



























































































  















  
























  
  
  
  





    












    


<!DOCTYPE html>
<html lang="es">
    <head data-id-nota="4774533">
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width,initial-scale=1.0" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-180x180.png" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-194x194.png" sizes="194x194" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-192x192.png" sizes="192x192" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-16x16.png" sizes="16x16" />
        

<title>
    Vacunas contra el covid-19 podrían llegar a Los Ríos durante el primer trimestre de 2021 |
    Nacional | BioBioChile</title>


<link rel="amphtml" href="amp/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml">

<link rel="canonical" href="https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml" />
<meta name="identrada" content="4774533" />
<meta property="fb:pages" content="10383924671">

<meta name="description" content="La vacunación contra el covid-19 en la región de Los Ríos podría comenzar el primer trimestre del año 2021, según..."/>


<meta name="keywords" content="César Asenjo,coronavirus,covid,COVID19,Intendente,Pfizer,Región de los Ríos,Vacúna,Valdivia" />
<meta name="news_keywords" content="César Asenjo,coronavirus,covid,COVID19,Intendente,Pfizer,Región de los Ríos,Vacúna,Valdivia" />
<meta itemprop="datePublished"        content="2020-12-24T19:30:22-03:00" />
<meta itemprop="dateModified"         content="2020-12-24T19:30:22-03:00" />
<meta itemprop="articleSection"       content="nacional" />
<meta property="article:section"        content="region-de-los-rios" />
<meta property="article:published_time" content="2020-12-24T19:30:22-03:00" />
<meta property="article:modified_time"  content="2020-12-24T19:30:22-03:00" />

<!-- App links -->
<meta property="al:ios:url"           content="bbcl://?url=https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml" />
<meta property="al:ios:app_store_id"  content="993295830" />
<meta property="al:ios:app_name"      content="BioBioChile para iPhone" />
<!-- Og Tags -->



<meta property="fb:admins"            content="596447377"/><!-- CL -->
<meta property="fb:admins"            content="782957457"/><!-- GG -->
<meta property="fb:admins"            content="1055481325"/><!-- DC -->
<meta property="fb:admins"            content="1108316360"/><!-- FD -->
<meta property="fb:admins"            content="683413756"/><!-- VR -->
<meta property="fb:admins"            content="644212978"/><!-- LC -->
<meta property="fb:admins"            content="1101731385"/><!-- FA -->
<meta property="fb:admins"            content="100004553504253"/><!-- PV -->
<meta property="fb:admins"            content="1219255647" />
<meta property="fb:admins"            content="100010265176052" />
<meta property="fb:admins"            content="100000344807313" />
<meta property="fb:admins"            content="1019907216" />



<meta property="og:title"             content='Vacunas contra el covid-19 podrían llegar a Los Ríos durante el primer trimestre de 2021' />

<meta property="fb:pages"             content="10383924671">
<meta property="fb:app_id"            content="448496728510945" />
<meta property="fb:page_id"           content="10383924671" />
<meta property="og:locale"            content="es_LA" />
<meta property="og:type"              content="article" />
<meta property="og:url"                 content="https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml" />
<meta property="og:site_name"           content="BioBioChile - La Red de Prensa Más Grande de Chile" />
<meta property="og:updated_time"        content="2020-12-24T19:30:22-03:00" />
<meta property="article:author"       content="https://www.facebook.com/RadioBioBio" />

<meta property="og:description"         content="La vacunación contra el covid-19 en la región de Los Ríos podría comenzar el primer trimestre del año 2021, según..." />



<meta property="og:image" content="https://media.biobiochile.cl/wp-content/uploads/2020/12/social-a_uno_1236931-1-600x315.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />


<!-- Twitter apps -->
<meta name="twitter:app:country"      content="ES" />
<meta name="twitter:app:name:iphone"  content="BioBioChile para iPhone" />
<meta name="twitter:app:id:iphone"    content="993295830" />
<meta name="twitter:app:url:iphone"   content="bbcl://?url=https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml" />
<!-- Cards Twitter -->
<meta name="twitter:card"             content="summary_large_image" />
<meta name="twitter:site"             content="@biobio" />
<meta name="twitter:creator"          content="@biobio" />



<meta property="twitter:image" content="https://media.biobiochile.cl/wp-content/uploads/2020/12/social-a_uno_1236931-1-600x315.jpg" />



<!-- FB Admins -->


<meta property="identrada"            content="4774533"/>

<script type="application/ld+json">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</script>


        <link
        href="https://fonts.googleapis.com/css?family=Lato:300,400,700|Martel:400,600,700|Lora&display=swap"
        rel="stylesheet"
        />
        <link
        rel="stylesheet"
        href="https://libs.biobiochile.cl/bbcl/fontawesome-pro-5.0.9/css/fontawesome-all.min.css"
        />
        <link
        rel="stylesheet"
        href="https://libs.biobiochile.cl/bbcl/bbcl-2020/css/bootstrap-vue.cf0e474e.css"
        />
        <link
        rel="stylesheet"
        href="https://www.biobiochile.cl/assets/escritorio/bbcl-2020/css/escritorio-post.09451844.css"
        />
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/bootstrap-vue.be6f3dd0.js"
        defer
        ></script>
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/chunk-vendors.4862a662.js"
        defer
        ></script>
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/escritorio-bbcl.aa4976a7.js"
        defer
        ></script>
        <script src="https://libs.biobiochile.cl/bbcl/jquery/3.4.1/jquery.js"></script>
        <!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2b73b4">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2b73b4">
<!-- IOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2b73b4">

<!-- [ANALYTICS] -->
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto');
  	ga('send', 'pageview');
</script>-->
<!-- [/ANALYTICS] -->
<!-- [ANALYTICS] -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['radiobiobio.cl'] );
    
    ga("create", "UA-54052200-1", "auto", "pagina7");
    ga("pagina7.set", "referrer", "https://www.biobiochile.cl");
    
    var title = document.title
    var i = title.indexOf('|')

    title = title.substr(0, i === -1 ? title.length : i).trim()
  	//ga('send', 'pageview', location.pathname);
    ga('send', 'pageview', location.pathname, {
			title: title
		})

</script>
<!-- [/ANALYTICS] -->
<!-- [COMSCORE] -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({
    c1 : "2",
    c2 : "11254169"
  });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- [/COMSCORE] -->
<!-- [ALEXA] -->
<script>
  var _atrk_opts = {
    atrk_acct:"cFNEk1ao6C52uG",
    domain:"biobiochile.cl",
    dynamic: true
  };
  (function() {
    var as = document.createElement('script');
    as.type = 'text/javascript';
    as.async = true;
    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);
  })();
</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cFNEk1ao6C52uG" style="display:none" height="1" width="1" alt="" />
</noscript>
<!-- [/ALEXA] -->

<!-- TRAFICO -->
<!--<script>
  (function() {
    const iframe = document.createElement('iframe')
    iframe.src = 'https://media.digitalproserver.com/trafico.php'
    iframe.style.display = 'none'

    window.addEventListener('DOMContentLoaded', function() {
      document.body.appendChild(iframe)
    }, false)
  })()
</script>-->

        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
            var googletag = googletag || {}
            googletag.cmd = googletag.cmd || []

            googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest()
                // googletag.pubads().collapseEmptyDivs()
                googletag.pubads().enableLazyLoad({
                    fetchMarginPercent: 200,  
                    renderMarginPercent: 200,
                    mobileScaling: 2.0
                });
                googletag.enableServices()
            })
        </script>
        <script src='/assets/escritorio/bbcl-2020/js/ads-passback.js'></script>
        <style>
            @media (min-width: 992px) {
                .post .post-content .wp-caption-text {
                    margin-top: 0;
                }
                .post .post-content figure{
                    width: -webkit-fit-content!important;
                    width: -moz-fit-content!important;
                    width: fit-content!important;
                }
            }
            .lee-tambien-bbcl::before {
                clear: both;
                content: '';
                display: block;
            }
            .post-excerpt {
                display: flex;
                flex-wrap: wrap;
            }
            
            .autores {
                color: #444;
                font-family: Martel,serif;
                font-size: 14px;
                letter-spacing: 0;
                line-height: 14px;
                margin-bottom: 20px;
                line-height: 20px;
            }
            .autor-link {
                color: #2667ab;
            }
            .pac-nh {
                display: none;
            }
            .post .post-content blockquote h2, .post .post-content blockquote h3{
                color: #fff;
            }
            .dark-mode.dark-mode#post .post .post-content blockquote h2, .dark-mode.dark-mode#post .post .post-content blockquote h3{
                color: #fff;
            }
            
            .contenedor-noticia-patrocinada {
                margin: 0 auto;
                height: 55px;
                border: 1px solid #34508D;
                border-bottom: 3px solid #34508D;
                margin-top: 10px;
                display: flex;
                align-items: center;
                padding-left: 25px;
                padding-right: 102px;
                margin-bottom: 10px;
            }
            .contenedor-noticia-patrocinada .frase {
                color: #34508D;
                font-size: 13px;
                font-weight: bold;
                letter-spacing: 1px;
                line-height: 13px;
                margin-left: 20px;
            }
            .contenedor-noticia-patrocinada .patrocinado-por {
                font-weight: normal;
                margin-left: auto;
            }
            .contenedor-noticia-patrocinada .img-logo {
                margin-left: 15px;
                max-width: 135px;
                max-height: 50px;
            }
            .post .post-content .bbcl-alert{
                width: 100%;
            }
            #post .post .post-main-aside-container .post-aside{
            	max-width: 250px;
            }
            /*#post #header .navbar-bottom .home-editor-selection {
                display: block;
            }*/
        </style>
        
        

        

        
            <script>
                googletag.cmd.push(function() {
                    googletag.pubads().setCategoryExclusion('Excluir');
                })
            </script>
        

        
        
    </head>
    <body id="post">
        <div id="fb-root"></div>
        <script
            async
            defer
            crossorigin="anonymous"
            src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=448496728510945"
        ></script>

		

        <style>
    #header .navbar-bottom .nav-container .categories-nav>.nav-item .nav-menu{
        display: block;
        opacity: 0;
        transition: 0s opacity;
        pointer-events: none;
    }
    #header .navbar-bottom .nav-container .categories-nav>.nav-item:hover .nav-menu{
        opacity: 1;
        pointer-events: all;
        transition-delay:1s;
    }
    .article.live-article .article-title:before{
        vertical-align: super;
    }
    .sub-button {
        display: flex;
        flex: 1;
        justify-content: flex-end;
    }
    .button-container {
        background-color:#030B26;
    }
    .button {
        background-color:#030B26;
        color:#FAFAFA;
        border-left: 1px rgba(250, 250, 250, 0.2) solid;
        border-right: none;
        border-top: none;
        border-bottom: none;
        border-radius: 0px;
        font-family: Lato;
        font-size: 13px;
        height: 25px;
        width: 230px;
        margin-top: 7px;
        margin-bottom: 7px;
    }
    .bell{
        color: #25AADB;
        font-size: 14px;
        margin-right: 13px;
    }
    .dark-mode .button{
          background-color: #14202a
    }
      .dark-mode .button-container{
          background-color: #14202a
    }

    #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link {
        padding: 13px 17px;
    }
    /*#header .navbar-bottom .home-editor-selection {
        display: block;

    }*/

</style>
<header id="header" class="bbcl-app">
    <nav class="navbar navbar-top">
        <div class="container">
            <b-dropdown class="region-dropdown" variant="link" bottom no-caret v-cloak>
                <template v-slot:button-content> Selecciona tu región <i class="fal fa-angle-down"></i> </template>
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/zona-norte" @click.pre
                    >Zona Norte
                </b-dropdown-item>
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-de-valparaiso">
                    Valparaíso</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-metropolitana">
                    Metropolitana</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/ohiggins-maule-nuble">
                    O'Higgins / Maule / Ñuble</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-del-bio-bio"
                    >Bío Bío</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-de-la-araucania"
                    >La Araucanía</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-de-los-rios"
                    >Los Ríos</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-de-los-lagos"
                    >Los Lagos</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/aysen-magallanes"
                    >Aysén y Magallanes</b-dropdown-item
                >
            </b-dropdown>
            <a class="community-link d-none" href="#"> <i class="fal fa-user"></i> Iniciar sesión </a>
            <div class="button-container sub-button">
                <button class="button" id="sign-in" hidden></button>
            </div>
            <b-dropdown class="radio-dropdown" variant="link" bottom no-caret v-cloak>
                <template v-slot:button-content>
                    <i class="fal fa-volume-up"></i> Escuchar Radio Bío Bío <i class="fal fa-angle-down"></i>
                </template>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=santiago"
                    @click="headerOpenRadio('santiago')"
                    target="_blank">
                    Santiago 99.7
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=valparaiso"
                    @click="headerOpenRadio('valparaiso')"
                    target="_blank"
                    >Valparaíso 94.5
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=concepcion"
                    @click="headerOpenRadio('concepcion')"
                    target="_blank"
                    >Concepción 98.1
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=los angeles"
                    @click="headerOpenRadio('los angeles')"
                    target="_blank"
                    >Los Ángeles 96.7</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=temuco"
                    @click="headerOpenRadio('temuco')"
                    target="_blank">
                    Temuco 88.1</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=valdivia"
                    @click="headerOpenRadio('valdivia')"
                    target="_blank">
                    Valdivia 88.9</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=osorno"
                    @click="headerOpenRadio('osorno')"
                    target="_blank">
                    Osorno 106.5</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=puerto montt"
                    @click="headerOpenRadio('puerto montt')"
                    target="_blank"
                    >Puerto Montt 94.9</b-dropdown-item
                >
            </b-dropdown>
        </div>
    </nav>
    <div v-if="ads.adTop1" class="header-ad-container">
        <ad :path="ads.adTop1" width="970" :dimensions="[970, 250]" style="display: none;"></ad>
    </div>
    <nav class="navbar-bottom">
        <div class="menu-container">
            <div class="container py-2">
                <a href="https://www.biobiochile.cl">
                    <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png" style="width: 270px;"/>
                    <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png" style="width: 270px;"/>
                </a>
                <div style="position: relative;display: none;">
                    <a href="/" class="ga-event" style="position: absolute; width: 100%; height: 100%; z-index: 9"></a>
                    <iframe src="https://www.biobiochile.cl/assets/biobiochile/logo-animado/anima_logo_biobiochile.html" width="552" height="89" frameborder="0" class="dark-mode-hide"></iframe>
                    <iframe src="https://www.biobiochile.cl/assets/biobiochile/logo-animado/anima_logo_biobiochile_MO.html" width="552" height="89" frameborder="0" class="dark-mode-show-inline-block"></iframe>
                </div>
                <ad
                    v-if="ads.adHeader320x50"
                    class="ad-menu"
                    :path="ads.adHeader320x50"
                    width="320"
                    :dimensions="[[320, 50], [234, 60]]"
                    style="display: none;"
                ></ad>
                <button class="btn" @click="$store.commit('BBCL_HEADER/TOGGLE_HIDDEN_NAV')" v-cloak>
                    <i class="fal fa-bars not-readed-badge-container">
                        <span v-show="false" class="not-readed-badge"
                            >{{ $store.getters['BBCL/notificationCount'] }}</span
                        >
                    </i>
                </button>
            </div>
            <transition name="fade">
                <nav class="hidden-nav" v-show="$store.state.BBCL_HEADER.showHiddenNav" v-cloak>
                    <div class="news-btn-container">
                        <div class="container">
                            <ul class="nav">
                                <li class="nav-item">
                                    <a href="https://www.biobiochile.cl">
                                        <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png"/>
                                        <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png"/>
                                    </a>
                                </li>
                                <li class="nav-item btns-container">
                                    <a href="https://www.biobiochile.cl/biobiotv/">
                                        <img class="bbtv-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbtv-logo.png"/>
                                        <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbtv-logo-dark.png"/>
                                    </a>
                                    <button class="btn news-btn" @click="$store.commit('BBCL_HEADER/TOGGLE_NEWS')">
                                        <i class="fal fa-list-ul not-readed-badge-container">
                                            <span
                                                v-show="false"
                                                class="not-readed-badge"
                                                >{{ $store.getters['BBCL/notificationCount'] }}</span
                                            >
                                        </i>
                                    </button>
                                    <button
                                        class="btn close-btn"
                                        @click="$store.commit('BBCL_HEADER/SET_SHOW_HIDDEN_NAV', false)"
                                    >
                                        <i class="fal fa-times"></i>
                                    </button>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="news-position-container">
                        <div class="social-dark-mode-container">
                            <div class="container">
                                <ul class="nav">
                                    <li class="nav-item social-links-container">
                                        <a href="https://www.facebook.com/RadioBioBio" target="_blank">
                                            <i class="fab fa-facebook-f"></i>
                                        </a>
                                        <a href="https://twitter.com/biobio" target="_blank">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a href="https://www.instagram.com/biobiochile/" target="_blank">
                                            <i class="fab fa-instagram"></i>
                                        </a>
                                        <a
                                            href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                            target="_blank"
                                        >
                                            <i class="fab fa-youtube"></i>
                                        </a>
                                    </li>
                                    <li class="nav-item">
                                        <mswitch v-model="darkMode" right>
                                            Modo Oscuro
                                        </mswitch>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="categories-links-container">
                            <div class="categories-container">
                                <div class="container">
                                    <ul class="categories-nav nav">
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                                                        NACIONAL
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/zona-norte" class="nav-link">
                                                        Zona Norte
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-valparaiso" class="nav-link">
                                                        Valparaíso / Viña
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-metropolitana" class="nav-link">
                                                        Metropolitana
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/ohiggins-maule-nuble" class="nav-link">
                                                        O'Higgins / Maule / Ñuble
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-del-bio-bio" class="nav-link">
                                                        Bío Bío
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-la-araucania" class="nav-link">
                                                        La Araucanía
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-los-rios" class="nav-link">
                                                        Los Ríos
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-los-lagos" class="nav-link">
                                                        Los Lagos
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/aysen-magallanes" class="nav-link">
                                                        Aysén y Magallanes
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                                                        INTERNACIONAL
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/america-latina" class="nav-link">
                                                        América Latina
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/eeuu" class="nav-link">
                                                        EE.UU.
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/europa" class="nav-link">
                                                        Europa
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/asia" class="nav-link">
                                                        Asia
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/mediooriente" class="nav-link">
                                                        Medio Oriente
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/africa" class="nav-link">
                                                        África
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/oceania" class="nav-link">
                                                        Oceanía
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/mundo" class="nav-link">
                                                        Mundo
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                                                        ECONOMÍA
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/actualidad-economica" class="nav-link">
                                                        Actualidad Económica
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/negocios-y-empresas" class="nav-link">
                                                        Empresas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/tu-bolsillo" class="nav-link">
                                                        Tu Bolsillo
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        Dolar: $716,25
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        Euro: $873,16
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        UF: $29.075,96
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        UTM: $51.029,00
                                                    </span>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/portada/deportes" class="nav-link">
                                                        DEPORTES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/futbol" class="nav-link">
                                                        Fútbol
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/basquetbol" class="nav-link">
                                                        Básquetbol
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/motor" class="nav-link">
                                                        Motor
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/tenis" class="nav-link">
                                                        Tenis
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/mas-deportes" class="nav-link">
                                                        Más Deportes
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/adlp" class="nav-link">
                                                        ADLP
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                                                        TENDENCIAS
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/sociedad" class="nav-link">
                                                        Sociedad
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/ciencia-y-tecnologia" class="nav-link">
                                                        Ciencia y Tecnología
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/artes-y-cultura" class="nav-link">
                                                        Artes y Cultura
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/espectaculos-y-tv" class="nav-link">
                                                        Espectáculos Y TV
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/vida-actual" class="nav-link">
                                                        Vida Actual
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/salud-y-bienestar" class="nav-link">
                                                        Salud y Bienestar
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                                                        OPINIÓN
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/biobiotv/programas/opinion" class="nav-link">
                                                        Columnistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/entrevistas" class="nav-link">
                                                        Entrevistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/group-blogs" class="nav-link">
                                                        Blogs
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/tu-voz" class="nav-link">
                                                        Tu Voz
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/especial/reportajes" class="nav-link">
                                                        REPORTAJES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/reportajes/categoria/reportajes-reportajes" class="nav-link">
                                                        Reportajes
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/reportajes/categoria/entrevistas-reportajes" class="nav-link">
                                                        Entrevistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/reportajes/denuncias" class="nav-link">
                                                        Envíanos tu denuncia
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="links-container container">
                                <div class="link-box lost-objects-box d-none">
                                    <h2 class="link-box-title">Documentos Perdidos</h2>
                                    <p class="link-box-info">
                                        Ingresa tu rut o nombre completo y conoce si tus documentos extraviados están en
                                        nuestros estudios.
                                    </p>
                                    <form action="https://documentos.biobiochile.cl">
                                        <div class="input-group search-input-group">
                                            <div class="input-group-prepend">
                                                <span class="input-group-text"><i class="fal fa-search"></i></span>
                                            </div>
                                            <input
                                                type="text"
                                                class="form-control"
                                                aria-label="Rut o Nombre Completo"
                                                placeholder="Rut o Nombre Completo"
                                                name="search"
                                                required
                                            />
                                            <div class="input-group-append">
                                                <button class="input-group-text">
                                                    <i class="fal fa-chevron-right"></i>
                                                </button>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="link-box messenger-box d-none">
                                    <h2 class="link-box-title">Infórmate primero</h2>
                                    <p class="link-box-info">
                                        Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem
                                        Ipsum.
                                    </p>
                                    <button class="messenger-link btn">
                                        <i class="fab fa-facebook-messenger"></i> Messenger
                                    </button>
                                </div>
                                <div class="link-box app-box">
                                    <h2 class="link-box-title">Descarga la App RadioBíoBío</h2>
                                    <p class="link-box-info">
                                        Escucha las 8 estaciones de Radio Bío Bío con su aplicación oficial.
                                    </p>
                                    <a href="https://apps.apple.com/cl/app/radio-b%C3%ADo-b%C3%ADo/id1445885353">
                                        <img class="btn-app" src="/assets/escritorio/bbcl-2020/img/btn-app-apple.png" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=cl.biobiochile.radiobiobio&hl=es_CL">
                                        <img
                                            class="btn-app"
                                            src="/assets/escritorio/bbcl-2020/img/btn-app-google.png"
                                        />
                                    </a>
                                    <a href="https://appgallery5.huawei.com/#/app/C101491027">
                                        <img
                                            class="btn-app"
                                            src="/assets/escritorio/bbcl-2020/img/btn-app-huawei.png"
                                        />
                                    </a>
                                </div>
                            </div>
                        </div>
                        <transition name="fade">
                            <div class="news-container" v-show="$store.state.BBCL_HEADER.showNews" v-cloak>
                                <div class="container">
                                    <div class="news">
                                        <div class="news-scroller">
                                            <button
                                                class="btn close-btn"
                                                @click="$store.commit('BBCL_HEADER/SET_SHOW_NEWS', false)"
                                            >
                                                <i class="fal fa-times"></i>
                                            </button>
                                            <ul class="articles-list articles-list-square articles-list-with-hour">
                                                <transition-group name="fade">
                                                    <li
                                                        v-show="article.new"
                                                        class="articles-list-item"
                                                        :class="{ new: article.new }"
                                                        v-for="(article, index) in $store.state.BBCL.news"
                                                        :key="article.id"
                                                    >
                                                        <a :href="article.url" @click="markRead(index)">
                                                            <article class="article">
                                                                <div class="article-hour">{{ article.dateHour }}</div>
                                                                <h2 class="article-title" v-html="article.title"></h2>
                                                            </article>
                                                        </a>
                                                    </li>
                                                </transition-group>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </transition>
                    </div>
                </nav>
            </transition>
        </div>

        <div class="nav-container">
            <div class="container">
                <ul class="nav categories-nav">
                    <li class="nav-item nav-item-editor-selection">
                        <a class="nav-link" href="/lista/busca-2020/categorias/seleccion-del-editor">Selección del Editor</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/chile/2020/12/25/patricia-politzer-advierte-si-la-gente-no-los-patrocina-no-habra-independientes-en-la-constituyente.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/3-4-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Patricia Politzer advierte: Si la gente no los patrocina no habrá independientes en la Constituyente
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/educacion/noticias/2020/12/25/el-cambio-climatico-llega-a-las-salas-de-clases.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/clases-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    El Cambio Climático llega a las salas de clases
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/celebridades/2020/12/25/el-outfit-de-melania-trump-en-la-foto-de-navidad-que-habria-humillado-a-su-marido-presidente.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/544957248_168018023_1706x960-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    El outfit de Melania Trump en la foto de navidad que habría humillado a su marido presidente
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/debate/2020/12/25/de-chile-a-mexico-imagenes-del-caos-cero-distanciamiento-y-batallas-campales-por-compras-navidenas.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/whatsapp-image-2020-12-23-at-10-28-11-1.jpeg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    De Chile a México: imágenes del caos, cero distanciamiento y batallas campales por compras navideñas
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2020/12/25/las-conocias-10-curiosidades-de-mi-pobre-angelito-que-te-llenaran-de-nostalgia-por-este-clasico.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/home-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    ¿Las conocías? 10 curiosidades de "Mi Pobre Angelito" que te llenarán de nostalgia por este clásico
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/nacional" class="nav-link">Nacional</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-metropolitana/2020/12/25/ordenan-detencion-de-expareja-de-maria-isabel-pavez-tras-hallazgo-del-cuerpo-en-su-departamento.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/ahora-188.png)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Ordenan detención de expareja de María Isabel Pavez tras hallazgo del cuerpo en su departamento
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/chile/2020/12/25/fuegos-artificiales-en-navidad-sin-control-vecinos-y-alcaldes-de-la-rm-critican-falta-de-medidas.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/a_uno_1026564-scaled-e1608918183122-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Fuegos artificiales en Navidad, sin control: vecinos y alcaldes de la RM critican falta de medidas
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2020/12/25/valparaiso-espera-temperaturas-de-hasta-36-grados-para-el-fin-de-semana-onemi-llama-a-la-prevencion.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/altas-temperaturas-zona-central.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Valparaíso espera temperaturas de hasta 36 grados para el fin de semana: Onemi llama a la prevención
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/25/los-rios-seremi-de-salud-afirma-que-esta-semana-es-la-epoca-con-mas-riesgo-de-contagio-en-el-ano.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/hospital-pcr-750x400-1-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Los Ríos: seremi de Salud afirma que esta semana es la época con más riesgo de contagio en el año
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-los-lagos/2020/12/25/los-lagos-senama-pesquisa-al-menos-un-caso-diario-de-abandono-de-adultos-mayores-en-la-region.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/a_uno_578256-730x350-1.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Los Lagos: Senama pesquisa al menos un caso diario de abandono de adultos mayores en la región
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/internacional" class="nav-link">Internacional</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/europa/2020/12/25/europa-supero-los-25-millones-de-contagios-confirmados-de-covid-19.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/coronavirus-pandemia-europa-contagios-covid-19-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Europa superó los 25 millones de contagios confirmados de covid-19
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/debate/2020/12/25/de-chile-a-mexico-imagenes-del-caos-cero-distanciamiento-y-batallas-campales-por-compras-navidenas.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/whatsapp-image-2020-12-23-at-10-28-11-1.jpeg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    De Chile a México: imágenes del caos, cero distanciamiento y batallas campales por compras navideñas
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/america-latina/2020/12/25/llega-a-argentina-primero-lote-de-300-000-vacunas-sputnik-v-contra-el-covid-19.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/vacunas-rusas-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Llega a Argentina primer lote de 300.000 vacunas Sputnik V contra el covid-19
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/eeuu/2020/12/25/estados-unidos-suma-3-310-muertos-por-covid-19-y-rebasa-los-320-mil-decesos-a-causa-del-virus.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/covid-eeuu.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Estados Unidos suma 3.310 muertos por covid-19 y rebasa los 320 mil decesos a causa del virus
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/mundo/2020/12/24/sismo-de-fuerte-magnitud-se-registra-en-filipinas.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/sismo-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Sismo de fuerte magnitud se registra en Filipinas
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/economia" class="nav-link">Economía</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/america-latina/2020/12/25/bolivia-descubre-nuevas-reservas-de-gas-un-megacampo.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/gas-bolivia-megacampo-archivo-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Bolivia descubre nuevas reservas de gas: un "megacampo"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/actualidad-economica/2020/12/24/toctoc-com-y-santander-renuevan-alianza-la-pareja-perfecta-que-facilita-la-compra-de-viviendas.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/toctoc-santander-alianza-la-pareja-perfecta-credito-hipotecario-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    TOCTOC.com y Santander renuevan alianza "La pareja perfecta" que facilita la compra de viviendas
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/actualidad-economica/2020/12/24/4-consejos-para-arrendar-o-vender-una-vivienda-en-tiempos-de-pandemia.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/como-comprar-o-arrendar-una-vivienda-en-pandemia-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    4 consejos para arrendar o vender una vivienda en tiempos de pandemia
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/actualidad-economica/2020/12/24/quieres-comprar-una-vivienda-6-recomendaciones-para-tomar-la-mejor-decision.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/consejos-para-comprar-una-vivienda-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    ¿Quieres comprar una vivienda? 6 recomendaciones para tomar la mejor decisión
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/educacion/noticias/2020/12/24/aprueban-nueva-normativa-para-mejorar-control-financiero-de-universidades-y-cft-estatales.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/aprueban-nueva-normativa-para-mejorar-control-financiero-de-universidades-y-cft-estatales-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Aprueban nueva normativa para mejorar control financiero de universidades y CFT estatales
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/portada/deportes" class="nav-link">Deportes</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/futbol/futbol-nacional/2020/12/25/union-espanola-todavia-no-define-si-renovara-el-contrato-de-ronald-fuentes.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/a_uno_1240472-1.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Unión Española todavía no define si renovará el contrato de Ronald Fuentes
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/futbol-internacional/notas-futbol-internacional/2020/12/25/gabriel-jesus-y-kyle-walker-dieron-positivo-por-covid-19-en-el-manchester-city.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/000_1m59v6-1.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Gabriel Jesus y Kyle Walker dieron positivo por covid-19 en el Manchester City
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/futbol/colo-colo/2020/12/24/el-mensaje-de-falcon-tras-ser-arellanizado-nos-rompemos-el-culo-entrenando-para-dar-lo-mejor.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/captura-de-pantalla-2020-12-24-a-las-18-15-59-750x400.png)"
                                                ></div>
                                                <h2 class="article-title">
                                                    El mensaje de Falcón tras ser "arellanizado": "Nos rompemos el culo entrenando para dar lo mejor"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/futbol-internacional/chilenos-en-el-exterior/2020/12/24/cristian-gutierrez-fue-nominado-a-la-seleccion-de-canada.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/a_uno_1108320-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Cristián Gutiérrez fue nominado a la selección de Canadá
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/futbol-internacional/notas-futbol-internacional/2020/12/24/decisiones-del-consejo-fifa-por-mundiales-juveniles-aplazados-y-cambio-en-cupo-al-adulto-femenino.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/000_1u242k-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Decisiones del Consejo FIFA por mundiales: juveniles aplazados y cambio en cupo al adulto femenino
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">Tendencias</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/celebridades/2020/12/25/las-noches-mas-oscuras-isabel-ii-se-dirigio-a-su-reino-en-emotivo-discurso-de-navidad.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/queens-christmas-message-2020_frame_9939-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    "Las noches más oscuras": Isabel II se dirigió a su reino en emotivo discurso de Navidad
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/celebridades/2020/12/25/demi-lovato-subio-reflexion-sobre-los-trastornos-alimenticios-y-el-amor-propio-con-sinceras-postales.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/ddlovato_12483446621577674576928196653910974239415113n-730x350-1.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Demi Lovato subió reflexión sobre los trastornos alimenticios y el amor propio con sinceras postales
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/ciencia-y-tecnologia/astronomia/2020/12/25/la-conjuncion-planetaria-que-vimos-pudo-ser-la-estrella-de-belen-astronomo-jose-maza-lo-explica.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/uwu-35-750x400.png)"
                                                ></div>
                                                <h2 class="article-title">
                                                    ¿La conjunción planetaria que vimos pudo ser la estrella de Belén? Astrónomo José Maza lo explica
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2020/12/25/tonka-tomicic-revela-que-su-madre-padece-alzheimer-es-un-duelo.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/uwu-34-750x400.png)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Tonka Tomicic revela que su madre padece Alzheimer: "Es un duelo"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2020/12/25/fernando-godoy-entrego-detalles-sobre-su-personaje-en-edificio-corona-es-un-hombre-servicial.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/img_6691-1-730x350-1.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Fernando Godoy entregó detalles sobre su personaje en ’Edificio Corona’: "Es un hombre servicial"
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/opinion" class="nav-link">Opinión</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/entrevistas/2020/12/24/diego-schalper-y-carrera-presidencial-en-rn-mi-sensacion-es-que-algunos-estan-muy-apurados.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/a_uno_1143562-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Diego Schalper y carrera presidencial en RN: "Mi sensación es que algunos están muy apurados"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/entrevistas/2020/12/23/no-teniamos-registro-de-algo-tan-fuerte-prefecto-rinconada-se-refiere-a-balacera-en-plaza-maipu.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/entrevista-prefecto-subrogante-de-la-prefectura-de-rinconada-manuel-hevia--750x400.jpeg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Carabineros y fatal balacera en Maipú: "No teníamos registro de algo tan fuerte"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/entrevistas/2020/12/18/final-feliz-registro-civil-reagendo-matrimonio-de-mujer-que-se-habia-quedado-sin-hora-por-la-fase-2.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/final-feliz-registro-civil-reagendo-matrimonio-de-mujer-que-se-habia-quedado-sin-hora-por-la-fase-2-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Final feliz: Registro Civil reagendó matrimonio de mujer que se había quedado sin hora por la fase 2
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/entrevistas/2020/12/18/aqui-falta-estado-alessandri-se-refiere-al-combate-contra-el-comercio-ambulante-en-santiago.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/entrevista-a-alcalde-de-santiago-felipe-alessandri-por-comercio-ambulante.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    "Aquí falta Estado": Alessandri se refiere al combate contra el comercio ambulante en Santiago
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/entrevistas/2020/12/16/encargado-de-ensayo-sinovac-en-chile-ojala-varias-vacunas-contra-el-covid-19-esten-a-disposicion.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/dr-alexis-kalergis-e1445796417435-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Encargado de ensayo Sinovac en Chile: Ojalá varias vacunas contra el Covid-19 estén a disposición
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/especial/reportajes" class="nav-link">Reportajes</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/especial/reportajes/2020/12/25/fiscal-jefe-antidrogas-de-la-zona-sur-durante-la-pandemia-aumentaron-los-homicidios.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/whatsapp-image-2020-12-22-at-5-26-28-pm-750x400.jpeg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Fiscal jefe antidrogas de la zona sur: "Durante la pandemia aumentaron los homicidios"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/reportajes/2020/12/24/jefe-antinarco-de-carabineros-el-delivery-de-la-droga-ha-tenido-un-aumento-exponencial.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/os7-fin-fin-1.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Jefe antinarco de Carabineros: "El delivery de la droga ha tenido un aumento exponencial"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/reportajes/2020/12/23/jefe-antinarcoticos-pdi-el-panorama-del-narcotrafico-cambio-con-el-fenomeno-de-la-inmigracion.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/subprefecto-harold-mackay-e1608719655987-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Jefe antidrogas de la PDI: "El panorama del narcotráfico cambió con el fenómeno de la inmigración"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/reportajes/2020/12/22/fiscalia-nacional-es-urgente-perfeccionar-el-sistema-penal-para-investigar-al-crimen-organizado.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/luis-toledo-drogas-fiscalia-nacional-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    Luis Toledo: "Es urgente perfeccionar el sistema penal para investigar al crimen organizado"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/reportajes/2020/12/21/el-neo-narco-que-emergio-de-la-pandemia-armas-sicariato-y-a-punto-de-infiltrar-al-estado.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/especial-narco-750x400.jpg)"
                                                ></div>
                                                <h2 class="article-title">
                                                    El neo-narco que emergió de la pandemia: armas, sicariato y a punto de infiltrar al Estado
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="https://www.biobiochile.cl/biobiotv/" class="nav-link">
                            <img class="bbtv-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbtv-logo.png"/>
                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbtv-logo-dark.png"/>
                        </a>
                    </li>

                    <style>
                        #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link {
                            padding: 13px 17px;
                        }
                        #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link:after {
                            width: calc(100% - 34px);
                        }
                    </style>
                    <li class="nav-item">
                        <a href="/busca-tu-casa" class="nav-link">
                            <img src="https://www.biobiochile.cl/assets/img/logo-busca-tu-casa.png" class="bbtv-logo dark-mode-hide"> 
                            <img src="https://www.biobiochile.cl/assets/img/logo-busca-tu-casa-dark.png" class="bbtv-logo dark-mode-show-inline-block">
                        </a>
                    </li>
                    
                    <li class="nav-item position-relative" v-cloak>
                        <form
                            action="https://www.biobiochile.cl/escritorio/bbcl-2020/secciones/buscador.shtml"
                            class="search-input-container"
                            :class="{ 'search-input-container-hidden': !$store.state.BBCL_HEADER.showSearch }"
                        >
                            <button class="btn search-btn" type="submit">
                                <i class="fal fa-search"></i>
                            </button>
                            <input
                                id="header-search-input"
                                type="text"
                                class="search-input"
                                name="s"
                                placeholder="Buscar en BBCL"
                                required
                            />
                        </form>
                        <button
                            class="btn search-btn"
                            @click="$store.commit('BBCL_HEADER/TOGGLE_SEARCH', 'header-search-input')"
                        >
                            <i
                                :class="['fal', 'fa-fw', $store.state.BBCL_HEADER.showSearch ? 'fa-times' : 'fa-search']"
                            ></i>
                        </button>
                    </li>
                </ul>
            </div>
        </div>

        <div class="home-editor-selection">
            <div class="nav-menu">
                <div class="container">
                    <div class="articles-container">
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/chile/2020/12/25/patricia-politzer-advierte-si-la-gente-no-los-patrocina-no-habra-independientes-en-la-constituyente.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/3-4-750x400.jpg)"
                                    ></div>
                                    <h2 class="article-title">
                                        Patricia Politzer advierte: Si la gente no los patrocina no habrá independientes en la Constituyente
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/especial/educacion/noticias/2020/12/25/el-cambio-climatico-llega-a-las-salas-de-clases.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/clases-750x400.jpg)"
                                    ></div>
                                    <h2 class="article-title">
                                        El Cambio Climático llega a las salas de clases
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/celebridades/2020/12/25/el-outfit-de-melania-trump-en-la-foto-de-navidad-que-habria-humillado-a-su-marido-presidente.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/544957248_168018023_1706x960-750x400.jpg)"
                                    ></div>
                                    <h2 class="article-title">
                                        El outfit de Melania Trump en la foto de navidad que habría humillado a su marido presidente
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/sociedad/debate/2020/12/25/de-chile-a-mexico-imagenes-del-caos-cero-distanciamiento-y-batallas-campales-por-compras-navidenas.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/whatsapp-image-2020-12-23-at-10-28-11-1.jpeg)"
                                    ></div>
                                    <h2 class="article-title">
                                        De Chile a México: imágenes del caos, cero distanciamiento y batallas campales por compras navideñas
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2020/12/25/las-conocias-10-curiosidades-de-mi-pobre-angelito-que-te-llenaran-de-nostalgia-por-este-clasico.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/home-750x400.jpg)"
                                    ></div>
                                    <h2 class="article-title">
                                        ¿Las conocías? 10 curiosidades de "Mi Pobre Angelito" que te llenarán de nostalgia por este clásico
                                    </h2>
                                </article>
                            </a>
                                            </div>
                </div>
            </div>
        </div>

    </nav>
    <transition name="fade">
        <div v-show="$store.state.BBCL_HEADER.showLittleNavbar" class="header-little-navbar" v-cloak>
            <div class="container">
                <ul class="nav">
                    <li class="nav-item">
                        <a href="https://www.biobiochile.cl">
                            <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png" class="bbcl-logo bbcl-logo-little-navbar dark-mode-hide"/>
                            <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png" class="bbcl-logo bbcl-logo-little-navbar dark-mode-show-inline-block"/>
                        </a>
                    </li>
                    <li class="nav-item ml-auto header-little-navbar-btns-container">
                        <div class="position-relative">
                            <form
                                action="https://www.biobiochile.cl/escritorio/bbcl-2020/secciones/buscador.shtml"
                                class="search-input-container"
                                :class="{ 'search-input-container-hidden': !$store.state.BBCL_HEADER.showSearch }"
                            >
                                <button class="btn search-btn" type="submit">
                                    <i class="fal fa-search"></i>
                                </button>
                                <input
                                    id="header-little-navbar-search-input"
                                    type="text"
                                    class="search-input"
                                    name="s"
                                    placeholder="Buscar en BBCL"
                                    required
                                />
                            </form>
                            <button
                                class="btn search-btn"
                                @click="$store.commit('BBCL_HEADER/TOGGLE_SEARCH', 'header-little-navbar-search-input')"
                            >
                                <i
                                    :class="['fal', 'fa-fw', $store.state.BBCL_HEADER.showSearch ? 'fa-times' : 'fa-search']"
                                ></i>
                            </button>
                        </div>

                        <a href="//vivo.biobiochile.cl/player/?radio=santiago" @click="headerOpenRadio('santiago')" class="btn" target="_blank">
                            <i class="fal fa-volume-up"></i>
                        </a>
                        <button class="btn" @click="$store.commit('BBCL_HEADER/TOGGLE_HIDDEN_NAV')">
                            <i class="fal fa-bars not-readed-badge-container">
                                <span v-show="false" class="not-readed-badge"
                                    >{{ $store.getters['BBCL/notificationCount'] }}</span
                                >
                            </i>
                        </button>
                    </li>
                </ul>
                <transition name="fade">
                    <nav class="hidden-nav" v-show="$store.state.BBCL_HEADER.showHiddenNav" v-cloak>
                        <div class="news-btn-container">
                            <div class="container">
                                <ul class="nav">
                                    <li class="nav-item">
                                        <a href="https://www.biobiochile.cl">
                                            <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png"/>
                                            <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png"/>
                                        </a>
                                    </li>
                                    <li class="nav-item btns-container">
                                        <a href="https://www.biobiochile.cl/biobiotv/">
                                            <img class="bbtv-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbtv-logo.png"/>
                                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbtv-logo-dark.png"/>
                                        </a>
                                        <button class="btn news-btn" @click="$store.commit('BBCL_HEADER/TOGGLE_NEWS')">
                                            <i class="fal fa-list-ul not-readed-badge-container">
                                                <span
                                                    v-show="false"
                                                    class="not-readed-badge"
                                                    >{{ $store.getters['BBCL/notificationCount'] }}</span
                                                >
                                            </i>
                                        </button>
                                        <button
                                            class="btn close-btn"
                                            @click="$store.commit('BBCL_HEADER/SET_SHOW_HIDDEN_NAV', false)"
                                        >
                                            <i class="fal fa-times"></i>
                                        </button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="news-position-container">
                            <div class="social-dark-mode-container">
                                <div class="container">
                                    <ul class="nav">
                                        <li class="nav-item social-links-container">
                                            <a href="https://www.facebook.com/RadioBioBio" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                            </a>
                                            <a href="https://twitter.com/biobio" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                            </a>
                                            <a href="https://www.instagram.com/biobiochile/" target="_blank">
                                                <i class="fab fa-instagram"></i>
                                            </a>
                                            <a
                                                href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                                target="_blank"
                                            >
                                                <i class="fab fa-youtube"></i>
                                            </a>
                                        </li>
                                        <li class="nav-item">
                                            <mswitch v-model="darkMode" right>
                                                Modo Oscuro
                                            </mswitch>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="categories-links-container">
                                <div class="categories-container">
                                    <div class="container">
                                        <ul class="categories-nav nav">
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                                                            NACIONAL
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/zona-norte" class="nav-link">
                                                            Zona Norte
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-valparaiso" class="nav-link">
                                                            Valparaíso / Viña
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-metropolitana" class="nav-link">
                                                            Metropolitana
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/ohiggins-maule-nuble" class="nav-link">
                                                            O'Higgins / Maule / Ñuble
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-del-bio-bio" class="nav-link">
                                                            Bío Bío
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-la-araucania" class="nav-link">
                                                            La Araucanía
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-los-rios" class="nav-link">
                                                            Los Ríos
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-los-lagos" class="nav-link">
                                                            Los Lagos
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/aysen-magallanes" class="nav-link">
                                                            Aysén y Magallanes
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                                                            INTERNACIONAL
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/america-latina" class="nav-link">
                                                            América Latina
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/eeuu" class="nav-link">
                                                            EE.UU.
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/europa" class="nav-link">
                                                            Europa
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/asia" class="nav-link">
                                                            Asia
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/mediooriente" class="nav-link">
                                                            Medio Oriente
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/africa" class="nav-link">
                                                            África
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/oceania" class="nav-link">
                                                            Oceanía
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/mundo" class="nav-link">
                                                            Mundo
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                                                            ECONOMÍA
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/actualidad-economica" class="nav-link">
                                                            Actualidad Económica
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/negocios-y-empresas" class="nav-link">
                                                            Empresas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/tu-bolsillo" class="nav-link">
                                                            Tu Bolsillo
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            Dolar: $716,25
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            Euro: $873,16
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            UF: $29.075,96
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            UTM: $51.029,00
                                                        </span>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/portada/deportes" class="nav-link">
                                                            DEPORTES
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/futbol" class="nav-link">
                                                            Fútbol
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/basquetbol" class="nav-link">
                                                            Básquetbol
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/motor" class="nav-link">
                                                            Motor
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/tenis" class="nav-link">
                                                            Tenis
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/mas-deportes" class="nav-link">
                                                            Más Deportes
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/adlp" class="nav-link">
                                                            ADLP
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                                                            TENDENCIAS
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/sociedad" class="nav-link">
                                                            Sociedad
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/ciencia-y-tecnologia" class="nav-link">
                                                            Ciencia y Tecnología
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/artes-y-cultura" class="nav-link">
                                                            Artes y Cultura
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/espectaculos-y-tv" class="nav-link">
                                                            Espectáculos Y TV
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/vida-actual" class="nav-link">
                                                            Vida Actual
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/salud-y-bienestar" class="nav-link">
                                                            Salud y Bienestar
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                                                            OPINIÓN
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/biobiotv/programas/opinion" class="nav-link">
                                                            Columnistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/entrevistas" class="nav-link">
                                                            Entrevistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/group-blogs" class="nav-link">
                                                            Blogs
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/tu-voz" class="nav-link">
                                                            Tu Voz
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/especial/reportajes" class="nav-link">
                                                            REPORTAJES
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/reportajes/categoria/reportajes-reportajes" class="nav-link">
                                                            Reportajes
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/reportajes/categoria/entrevistas-reportajes" class="nav-link">
                                                            Entrevistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/reportajes/denuncias" class="nav-link">
                                                            Envíanos tu denuncia
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="links-container container">
                                    <div class="link-box lost-objects-box d-none">
                                        <h2 class="link-box-title">Documentos Perdidos</h2>
                                        <p class="link-box-info">
                                            Ingresa tu rut o nombre completo y conoce si tus documentos extraviados
                                            están en nuestros estudios.
                                        </p>
                                        <form action="https://documentos.biobiochile.cl">
                                            <div class="input-group search-input-group">
                                                <div class="input-group-prepend">
                                                    <span class="input-group-text"><i class="fal fa-search"></i></span>
                                                </div>
                                                <input
                                                    type="text"
                                                    class="form-control"
                                                    aria-label="Rut o Nombre Completo"
                                                    placeholder="Rut o Nombre Completo"
                                                    name="search"
                                                    required
                                                />
                                                <div class="input-group-append">
                                                    <button class="input-group-text">
                                                        <i class="fal fa-chevron-right"></i>
                                                    </button>
                                                </div>
                                            </div>
                                        </form>
                                    </div>
                                    <div class="link-box messenger-box d-none">
                                        <h2 class="link-box-title">Infórmate primero</h2>
                                        <p class="link-box-info">
                                            Lorem Ipsum is simply dummy text of the printing and typesetting industry.
                                            Lorem Ipsum.
                                        </p>
                                        <button class="messenger-link btn">
                                            <i class="fab fa-facebook-messenger"></i> Messenger
                                        </button>
                                    </div>
                                    <div class="link-box app-box">
                                        <h2 class="link-box-title">Descarga la App RadioBíoBío</h2>
                                        <p class="link-box-info">
                                            Escucha las 8 estaciones de Radio Bío Bío con su aplicación oficial.
                                        </p>
                                        <a href="https://apps.apple.com/cl/app/radio-b%C3%ADo-b%C3%ADo/id1445885353">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-apple.png"
                                            />
                                        </a>
                                        <a href="https://play.google.com/store/apps/details?id=cl.biobiochile.radiobiobio&hl=es_CL">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-google.png"
                                            />
                                        </a>
                                        <a href="https://appgallery5.huawei.com/#/app/C101491027">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-huawei.png"
                                            />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <transition name="fade">
                                <div class="news-container" v-show="$store.state.BBCL_HEADER.showNews" v-cloak>
                                    <div class="container">
                                        <div class="news">
                                            <div class="news-scroller">
                                                <button
                                                    class="btn close-btn"
                                                    @click="$store.commit('BBCL_HEADER/SET_SHOW_NEWS', false)"
                                                >
                                                    <i class="fal fa-times"></i>
                                                </button>
                                                <ul class="articles-list articles-list-square articles-list-with-hour">
                                                    <transition-group name="fade">
                                                        <li
                                                            v-show="article.new"
                                                            class="articles-list-item"
                                                            :class="{ new: article.new }"
                                                            v-for="(article, index) in $store.state.BBCL.news"
                                                            :key="article.id"
                                                        >
                                                            <a :href="article.url" @click="markRead(index)">
                                                                <article class="article">
                                                                    <div class="article-hour">
                                                                        {{ article.dateHour }}
                                                                    </div>
                                                                    <h2
                                                                        class="article-title"
                                                                        v-html="article.title"
                                                                    ></h2>
                                                                </article>
                                                            </a>
                                                        </li>
                                                    </transition-group>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </transition>
                        </div>
                    </nav>
                </transition>
            </div>
        </div>
    </transition>
</header>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
        appId: "670b250a-50d6-455d-b433-c6bab35f0412",
        });
    });
</script>

<script>

    (function() {
        var BBCL = (window.BBCL = window.BBCL || {})
        var mixins = (BBCL.mixins = BBCL.mixins || [])

        mixins.push({
            methods: {
                headerOpenRadio(ciudad) {
                    event.preventDefault()
                    var h=520,
                    i=320,
                    k=screen.width,
                    j=screen.height,
                    b=Math.round(k/2-h/2),c=0;j>i&&(c=Math.round(j/2-i/2));
                    var url = '//vivo.biobiochile.cl/player/?radio=' + ciudad;
                    window.open(url, "_blank", 'width='+i+',height='+h+',left='+b+',top=100');
                }
            }
        })
    })()

</script>

<script>
        //Variables Necesarias
        // var signInButton = document.getElementById('sign-in');
    var subscribeText = "<i class='fa fa-bell bell' aria-hidden='true'></i> Activar notificaciones";
    var unsubscribeText = "<i class='fa fa-bell bell' aria-hidden='true'></i> Desactivar notificaciones";

    //Checkea permisos y asigna texto al boton
    function subscribeButton(){
        var permission = Notification.permission;
        if(permission !== "denied") {
            document.getElementById("sign-in").removeAttribute("hidden");
            console.log("Permission:" + permission);
            if(permission == "granted"){
                OneSignal.push(function() {
                    OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                        if (isEnabled){
                            document.getElementById("sign-in").innerHTML = unsubscribeText;
                        }
                        else{
                            document.getElementById("sign-in").innerHTML = subscribeText;
                        }
                    })
                });
            }
            else{
                document.getElementById("sign-in").innerHTML = subscribeText;
            }
        }
    };
    window.addEventListener('DOMContentLoaded', subscribeButton())

    //Funciones del boton
    window.addEventListener('DOMContentLoaded', function () {
        document.getElementById("sign-in").addEventListener('click', function(){
            var permission = Notification.permission;
            if(permission === "default") {
                OneSignal.push(function() {
                    OneSignal.showNativePrompt();
                });
            }
            if(permission === "granted") {
                OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled){
                        console.log("Push notifications were enabled and now are disabled!");
                        OneSignal.setSubscription(false);
                        document.getElementById("sign-in").innerHTML = subscribeText;

                    }else{
                        console.log("Push notifications were disabled and now are enabled!");
                        OneSignal.setSubscription(true);
                        document.getElementById("sign-in").innerHTML = unsubscribeText;
                    }
                });
            }
        }, false)
    })

    //Escucha cambios en los permisos del navegador
    window.addEventListener('DOMContentLoaded', function () {
        OneSignal.push(function() {
            OneSignal.on('notificationPermissionChange', function(permissionChange) {
                var currentPermission = permissionChange.to;
                if (permissionChange.to === "denied") {
                    document.getElementById("sign-in").setAttribute("hidden", "true");
                    document.getElementById("sign-in").innerHTML = subscribeText;
                }else if (permissionChange.to === "granted"){
                    document.getElementById("sign-in").innerHTML = unsubscribeText;
                }else{
                    document.getElementById("sign-in").innerHTML = subscribeText;
                }
            });
        });
    })
</script>


		<div id="Interstitial_out_of_page">
		    <script src="//www.googletagservices.com/tag/js/gpt.js">
                
		        	googletag.pubads().defineOutOfPagePassback('/1098385/ITT_900x500_noticias_esc').display();
		        
		    </script>
		</div>

		<div id="Footer_Desktop">
		    <script src="//www.googletagservices.com/tag/js/gpt.js">
		        googletag.pubads().defineOutOfPagePassback('/1098385/Footer_Desktop_Interiores').display();
		    </script>
		</div>

        <!-- <div id="ad_scroll_fixed" style="position: fixed; z-index: 99995; bottom: 0px; width: 100%">
            <ad path="/1098385/700x100_scroll_interiores" class="bbcl-app" width="700" :dimensions="[700, 100]" style="display: none; margin: 0 auto;"></ad>
        </div> -->

        <style>
            #ad_scroll_fixed {
                position: fixed; 
                z-index: 99995; 
                width: 100%;
                transition: all .5s ease-in;
                bottom: 0px;
            }
            #ad_scroll_fixed.out-site {
                 transform: translateY(300px);
            }
            #ad_scroll_fixed.in-site {
                transform: translateX(0px);
            }
        </style>
        <div id="ad_scroll_fixed" class="out-site">
            <ad id="700x100_scroll" path="/1098385/700x100_scroll_interiores" class="bbcl-app" width="700" :dimensions="[700, 100]" style="display: none; margin: 0 auto;"></ad>
        </div>

        <main class="main background-fade">

            

<!-- [SECTION STREAMING ESCRITORIO] -->
<style>
    @keyframes live-box-point {
        0% {
            opacity: 0;
        }

        100% {
            opacity: 1;
        }
    }

    .section-streaming {
        background-image: url(/assets/barra-streaming/bg_escritorio-blanco.png);
        background-repeat: no-repeat;
        background-size: cover;
        width: 1200px;
        margin: auto;
        margin-bottom: 20px;
        border-bottom-right-radius: 4px;
        border-bottom-left-radius: 4px;
    }

    .section-streaming .streaming-box {
        max-width: 400px;
        margin: 0 auto;
        max-height: 237px;
    }

    .section-streaming .vivo-box {
        display: flex;
        justify-content: center;
        background-color: #ef1000;
        border-radius: 4px;
        margin: 15px 0 0 20px;
        position: absolute;
        text-align: center;
        width: 96px;
        height: 25px;
    }

    .section-streaming .vivo-box span {
        animation: live-box-point 1s linear infinite alternate;
        color: #ffffff;
        font-size: 10.89px;
        letter-spacing: 1.81px;
        line-height: 10.89px;
        padding-top: 6.5px;
    }

    .section-streaming .vivo-box span::before {
        animation: live-box-point 1s linear infinite alternate;
        background-color: #fafafa;
        border-radius: 50%;
        content: '';
        display: inline-block;
        height: 6px;
        margin-right: 10px;
        vertical-align: middle;
        width: 6px;
        margin-bottom: 3px;
    }

    #streaming-iframe {
        max-width: 400px;
        max-height: 231px;
    }
</style>
<div id="streaming-box" class="section-streaming" style="display: none">
    <div class="vivo-box">
        <span>EN VIVO</span>
    </div>
    <div class="streaming-box">
        <iframe
            id="streaming-iframe"
            width="640"
            height="360"
            allow="autoplay; fullscreen; encrypted-media"
            frameborder="0"
            allowfullscreen
            allowscriptaccess="always"
            scrolling="no"
        ></iframe>
        <!-- <iframe id="streaming-iframe" class="vrudo"
            src="https://rudo.video/live/bbclccp?autostart=1&volume=0&streamingLabel=reacciona-por-el-clima-bbcl-desktop" width="720" height="405"
            allowfullscreen="true" frameborder="0" scrolling="no"
            allow="autoplay; fullscreen"></iframe> -->
    </div>
</div>
<div id="streaming-html-container"></div>
<!-- [/SECTION STREAMING ESCRITORIO] -->



<script>
    ;(function () {
        var streamingBox = document.getElementById('streaming-box')
        var streamingIframe = document.getElementById('streaming-iframe')
        var streamingHtmlContainer = document.getElementById('streaming-html-container')
        var lastSrc = ''
        var lastHtml = ''

        function fetch() {
            var xhr = new XMLHttpRequest()

            xhr.onreadystatechange = function () {
                if (this.readyState == 4) {
                    if (this.status == 200) {
                        var data = JSON.parse(this.responseText)

                        if (data.show && data.src) {
                            streamingBox.style.display = 'block'

                            if (data.src != lastSrc) {
                                streamingIframe.src = lastSrc = data.src

                                if (window.ga) {
                                    window.ga('send', 'event', 'Reproductor Live BBCL', 'impression')
                                }
                            }

                            if (data.html != lastHtml) {
                                lastHtml = data.html
                                streamingHtmlContainer.innerHTML = lastHtml.replace(/\[timestamp\]/, String(Date.now()))
                            }
                        } else {
                            streamingBox.style.display = 'none'
                            streamingIframe.src = lastSrc = ''
                            streamingHtmlContainer.innerHTML = lastHtml = ''
                        }
                    }
                }
            }

            xhr.open('GET', 'https://www.biobiochile.cl/static/streaming.json?t=' + Date.now())
            xhr.timeout = 18000
            xhr.send()
        }

        fetch()
        setInterval(fetch, 20000)
    })()
</script>


            <div class="container main-top-container">

                <aside class="ad-aside bbcl-app">
                    <!-- <img class="sticky-ad" src="https://via.placeholder.com/160x600" /> -->
                    <div v-sticky sticky-offset="{ top: 45 }">
                        <ad :dimensions="[160, 600]" path="/1098385/160x600_scroll_noticias_esc" width="160" style="display: none;"></ad>
                    </div>
                </aside>

                <div class="article-container">
                	<live-box class="bbcl-app mb-3" v-bind="liveBoxProps"></live-box>
                    
                    <ad :path="ads.adGt" class="bbcl-app mt-0" width="970" :dimensions="[970, 90]" style="display: none;"></ad>

	                <article
	                    id="post-4774533"
	                    class="post"
	                    data-id="4774533"
	                    data-url="https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml"
	                >
	                    
	                        

	<h2 class="post-category" >Región de los Ríos</h2>






<div class="post-date">Jueves 24 diciembre de 2020 | 19:34</div>

<h3 class="post-title">
    Vacunas contra el covid-19 podrían llegar a Los Ríos durante el primer trimestre de 2021
</h3>


<div class="author">
    <div class="creditos-nota"> <div class="autores"> <span class="autor">Por <b><a href="/lista/autores/aalarcon" title="Ver otras noticias publicadas por Alejandro Alarcón" class="autor-link">Alejandro Alarcón</a></b> </span><br>La información es de<span class="publicador"> <b><a href="/lista/autores/yjara" title="Ver noticias publicadas por Yonatan Jara" class="autor-link">Yonatan Jara</a></b> </span><br></div> </div>
</div>

<div class="post-author-container pac-nh">
    <p class="mmb-10">
        por
        <a href="https://www.biobiochile.cl/lista/busca-2020/autores/aalarcon" class="post-author">
            Alejandro Alarcón
        </a>
    </p>

    
    <p class="mmb-10">
        La información es de
        <a href="https://www.biobiochile.cl/lista/busca-2020/autores/yjara" class="post-author">
            Yonatan Jara
        </a>
    </p>
    
    
</div>

<div class="post-main-aside-container">
    <div class="post-main">
        

        

        <div
            class="post-image"
            style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/a_uno_1236931-1-750x400.jpg);"
        >
            
        </div>
        <div class="post-image-credits-visits-container">
            
            <div class="post-image-credits">
                <i class="fas fa-camera"></i>Vacunación contra covid-19 | Cristobal Escobar (AgenciaUNO)
            </div>
            
            <div class="post-visits-container ml-auto">
                <span class="post-visits">
                    <i class="fas fa-spinner fa-pulse"></i>
                </span> visitas
            </div>
        </div>
        <div class="post-content clearfix">
            

            

             

            

            <div class="banners-contenido-nota-4774533">
                <p>La vacunación contra el covid-19 en la región de Los Ríos podría comenzar <strong>el primer trimestre del año 2021</strong>, según proyecciones del Gobierno en la zona.</p>
<p>Lo anterior no tiene del todo contento al intendente de la región, César Asenjo. Y es que antes de que comenzara el proceso de inmunización por medio de la vacuna de <strong>Pfizer</strong>, como Gobierno Regional pidieron ser parte del proceso en primera instancia. Pese a lo anterior, fueron excluidos por ahora.</p>
<div class="lee-tambien-bbcl">
	<div class="lee-tambien-titulo">Lee también...</div>
	<div class="lee-tambien-caja">
		<a href="https://www.biobiochile.cl/noticias/nacional/chile/2020/12/24/vacunate-expertos-derriban-10-mitos-sobre-la-vacuna-contra-el-covid-19.shtml">
			<div class="lee-tambien-img lazy" style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/portada_mitos_vacuna_covid-320x190.png);"></div>
		</a>
		<a href="https://www.biobiochile.cl/noticias/nacional/chile/2020/12/24/vacunate-expertos-derriban-10-mitos-sobre-la-vacuna-contra-el-covid-19.shtml" class="lee-tambien-titular">Vacúnate: expertos derriban 10 mitos sobre la vacuna contra el COVID-19</a>
	</div>
</div>
<p>Ante ese escenario, indicó que se están haciendo los esfuerzos para que la vacuna llegue a la zona <strong>durante los primeros tres meses del próximo año</strong>.</p>
<!--[if lt IE 9]><script>document.createElement("audio");</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-0-1" preload="none" style="width: 100%;" controls="controls" controlsList="nodownload" oncontextmenu="return false;"><source type="audio/mpeg" src="https://media.biobiochile.cl/wp-content/uploads/2020/12/intendente-1.mp3?_=1" /><a href="https://media.biobiochile.cl/wp-content/uploads/2020/12/intendente-1.mp3">https://media.biobiochile.cl/wp-content/uploads/2020/12/intendente-1.mp3</a></audio>
<p>Según informó el Gobierno, la primera etapa de vacunación contempla a las personas que trabajan en las <strong>Unidades de Pacientes Críticos</strong>  en las regiones con mayor incidencia de coronavirus, entre ellas las del <strong>Bío Bío, Araucanía, Magallanes</strong> y a parte del personal de la <strong>Región Metropolitana</strong>.</p>

            </div>

            
            
            
            
            
             
            
             
            
             

             
        </div>
        
            <facebook-comments class="bbcl-app" href="https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml"></facebook-comments>
        
    </div>
    <aside class="post-aside">
        <div class="post-social-container">
            <a
                class="post-social-link post-social-link-facebook"
                href="https://www.facebook.com/sharer.php?u=https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml"
                target="_blank"
            >
                <i class="fab fa-facebook-f"></i>
            </a>
            <a
                class="post-social-link  post-social-link-twitter"
                href="https://twitter.com/intent/tweet?via=biobio&text=Vacunas%20contra%20el%20covid-19%20podr%C3%ADan%20llegar%20a%20Los%20R%C3%ADos%20durante%20el%20primer%20trimestre%20de%202021&url=https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml"
                target="_blank"
            >
                <i class="fab fa-twitter"></i>
            </a>
            <a
                class="post-social-link  post-social-link-whatsapp"
                href="https://api.whatsapp.com/send?text=https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml"
                target="_blank"
            >
                <i class="fab fa-whatsapp"></i>
            </a>
            <a 
                class="post-social-link bbcl-app post-social-link-copy"
                href="#" 
                v-copy="'https://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2020/12/24/vacunas-contra-el-covid-19-podrian-llegar-a-los-rios-durante-el-primer-trimestre-de-2021.shtml'">
                <i class="fal fa-link"></i>
            </a>
        </div>
        <div v-if="$store.state.RELATED_POSTS.posts.length" class="post-related bbcl-app" v-cloak>
            <h3 class="post-related-title">Relacionados</h3>
            <div class="related-articles ">
                <a :href="post.post_URL" v-for="post in $store.state.RELATED_POSTS.posts" :ket="post.ID">
                    <article class="article">
                        <h4 class="article-title" v-html="post.post_title"></h4>
                    </article>
                </a>
            </div>
        </div>

        
            <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/250x250_LosRios_1_esc" width="250" style="display: none;"></ad>
        

        


    <style>
    .caja-indap {
        border: 1px solid #cac4c4;
        padding-bottom: 10px;
        margin-bottom: 16px;
    }
    .caja-indap .loguito {
        width: 100%;
    }
    .caja-indap .nota {
        display: block;
        padding-left: 10px;
        padding-right: 10px;
    }
    .caja-indap .img {
        background-position: center;
        background-size: cover;
        height: 120px;
    }
    .caja-indap .titular {
        font-family: 'Roboto Slab';
        color: black;
        margin-top: 10px;
        font-size: 15px;
        line-height: 21px;
    }
    .caja-indap hr {
        width: 35%;
    }
    .caja-indap .mas-noticias {
        display: flex;
        justify-content: center;
        align-items: center;
        width: 80%;
        height: 39px;
        margin: 0 auto;
        background-color: #006fa7;
        color: white;
        font-size: 12px;
    }
    .caja-indap .linea {
        height: 5px;
        background: rgb(13,106,179);
        background: linear-gradient(90deg, rgba(13,106,179,1) 0%, rgba(13,106,179,1) 25%, rgba(232,61,71,1) 25%, rgba(232,61,71,1) 100%);
        width: 89%;
        margin: 0 auto;
    }
    .caja-indap .titulo {
        color: #0368b5;
        margin-bottom: 0px;
        text-align: center;
        font-weight: bold;
        font-size: 19px;
        padding: 3px;   
    }
    .dark-mode.dark-mode .caja-indap h3{
        color: #fafafa
    }
</style>


<div class="caja-indap">
    <!-- <img class="loguito" src="https://www.biobiochile.cl/assets/img/indap_img_2x.png"> -->
    <div class="linea"></div>
    <p class="titulo">Noticias del Agro</p>
    <article>
    	<a href="https://www.biobiochile.cl/noticias/economia/actualidad-economica/2020/12/23/indap-y-asociacion-chilena-de-seguridad-firman-convenio-para-atender-a-funcionarios.shtml" class="nota">
            <div class="img" style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2020/12/achs-indap-convenio-trabajadores-320x190.jpg);"></div>
            <h3 class="titular">Indap y Asociación Chilena de Seguridad firman convenio para atender a funcionarios</h3> 
    	</a>
    </article>
    <hr>
    <a href="/lista/busca-2020/tags/indap" class="mas-noticias">MÁS NOTICIAS</a>
</div>










        
            <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/250x250_LosRios_2_esc" width="250" style="display: none;"></ad>
        

        
            <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/250x250_LosRios_3_esc" width="250" style="display: none;"></ad>
        

        
            <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/250x250_LosRios_4_esc" width="250" style="display: none;"></ad>
        

        
            <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/250x250_LosRios_5_esc" width="250" style="display: none;"></ad>
        
    </aside>
</div>
	                    
	                    
                    </article>
                    
                    <section class="section section-realtime bbcl-app">
                        <h2 class="section-title">Tendencias Ahora</h2>
                        <realtime max-articles="4" :request-url="realtimeUrl"></realtime>
                    </section>
                    <div class="bbcl-app infinite-scroll">
                        <div v-for="post in $store.state.POSTS.posts" class="infinite-scroll-post-container" :key="post.ID">
                            <article
                                :id="'post-' + post.ID"
                                class="post"
                                :data-id="post.ID"
                                :data-url="post.post_URL"
                            >
                                <template v-if="post.es_inserto_ist">
                                    <h2 class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <raw-html :html="post.post_content" @updated="$store.dispatch('instagramProcess')"></raw-html>
                                        </div>
                                        <aside class="post-aside"></aside>
                                    </div>
                                </template>
                                <template v-else-if="post.es_inserto_p7">
                                    <h2 class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <raw-html :html="post.post_content" @updated="$store.dispatch('instagramProcess')"></raw-html>
                                        </div>
                                        <aside class="post-aside"></aside>
                                    </div>
                                </template>
                                <template v-else>
                                    <h2
                                        v-if="post.post_category_primary.name === 'Nacional'"
                                        v-html="post.post_category_secondary.name === 'Chile' ? 'Nacional' :
                                        post.post_category_secondary.name"
                                        class="post-category"
                                    ></h2>
                                    <h2 v-else class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-date">{{ post.post_date_txt }} | {{ post.post_hour }}</div>
                                    <h3 class="post-title" v-html="post.post_title"></h3>
                                    <div 
                                        v-if="post.authors_html !== ''" 
                                        v-html="post.authors_html" 
                                        class="author"
                                    ></div>
                                    <div v-else class="post-author-container">
                                        <p class="mmb-10">
                                            por
                                            <a
                                                :href="'https://www.biobiochile.cl/lista/busca-2020/autores/' + post.author.user_login"
                                                class="post-author"
                                            >
                                                {{ post.author.display_name }}
                                            </a>
                                        </p>
                            
                                        <p v-if="post.publishers && post.publishers.length" class="mmb-10">
                                            La información es de
                                            <a
                                                :href="'https://www.biobiochile.cl/lista/busca-2020/autores/' + post.publishers[0].user_login"
                                                class="post-author"
                                                >
                                                {{ post.publishers[0].display_name }}
                                            </a>
                                        </p>
                                    </div>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <iframe
                                                v-if="post.barra_medio_asociado.activo" 
                                                style="width: 100%; height: 51px;" 
                                                scrolling="no" 
                                                :src="'https://www.biobiochile.cl/escritorio/bbcl-2020/post/includes/medios_asociados/' + post.barra_medio_asociado.medio + '.shtml'" frameborder="0"
                                            ></iframe>
                                            <div
                                                v-if="post.noticia_patrocinada == 1" 
                                                class="contenedor-noticia-patrocinada"> 
                                                    <img src="https://www.biobiochile.cl/assets/img/icon_biobio_barra_patrocinada.png" style="width:24px;">
                                                    <span class="frase">NOTICIA PATROCINADA</span>
                                                    <span v-if="post.noticia_patrocinada_logo_imagen != ''" class="frase patrocinado-por">patrocinado por:</span>
                                                    <img v-if="post.noticia_patrocinada_logo_imagen != ''" class="img-logo" :src="'https://www.biobiochile.cl/assets/logos-notas-patrocinadas/' + post.noticia_patrocinada_logo_imagen">
                                            </div>
                                            <div
                                                class="post-image"
                                                :style="'background-image: url(https://media.biobiochile.cl/wp-content/uploads/' + post.post_image.thumbnails.medium.URL + ');'"
                                            >
                                                <iframe
                                                    v-if="/rudo/.test(post.video_rudo_destacado)"
                                                    class="post-video"
                                                    scrolling="no"
                                                    frameborder="0"
                                                    allowfullscreen="true"
                                                    :src="post.video_rudo_destacado"
                                                ></iframe>
                                            </div>
                                            <div class="post-image-credits-visits-container">
                                                <div v-if="post.post_image.alt" class="post-image-credits">
                                                    <i class="fas fa-camera"></i> <span v-html="post.post_image.alt"></span>
                                                </div>
                                                <div class="post-visits-container ml-auto">
                                                    <span class="post-visits">
                                                        <i class="fas fa-spinner fa-pulse"></i>
                                                    </span> visitas
                                                </div>
                                            </div>
                                            <div class="post-content clearfix">
                                                <div v-if="post.en_desarrollo" class="bbcl-alert alert-en-desarrollo">
                                                    <div class="alert-title">
                                                        <span class="fas fa-info-circle"></span> Noticia en Desarrollo
                                                    </div>
                                                    <div class="alert-content">
                                                        Estamos recopilando más antecedentes sobre esta noticia, quédate atento a las
                                                        actualizaciones.
                                                    </div>
                                                </div>
                                                <div v-if="post.spoiler" class="bbcl-alert alert-spoiler">
                                                    <div class="alert-title">
                                                        <span class="fas fa-exclamation-triangle"></span> Alerta de Spoiler
                                                    </div>
                                                    <div class="alert-content">
                                                        Este artículo podría contener información clave sobre la trama de un libro, serie o
                                                        película.
                                                    </div>
                                                </div>
                                                <div v-if="post.explicitas" class="bbcl-alert alert-explicitas">
                                                    <div class="alert-title">
                                                        <span class="fas fa-hand-paper"></span> Advertencia de imágenes explícitas
                                                    </div>
                                                    <div class="alert-content">
                                                        ¡Cuidado! Las imágenes de este artículo pueden herir la sensibilidad de algunas personas.
                                                    </div>
                                                </div>
                                                
                                                <div v-if="post.extracto" class="post-excerpt" v-html="post.extracto"></div>

                                                <raw-html :class="'banners-contenido-nota-' + post.ID" :html="post.post_content" @updated="$store.dispatch('instagramProcess', post)"></raw-html>

                                                <div v-if="post.presunta_inocencia" class="bbcl-alert alert-presunta-inocencia">
                                                    <div class="alert-title">
                                                        <span class="fas fa-gavel"></span> Este artículo describe un proceso judicial en curso
                                                    </div>
                                                    <div class="alert-content">
                                                        Existe la posibilidad de que los cargos sean desestimados al finalizar la investigación, por
                                                        lo cual <b>NO se debe considerar al o los imputados como culpables</b> hasta que la Justicia
                                                        dicte sentencia en su contra.<br />(Artículo 04 del Código Procesal Penal)
                                                    </div>
                                                </div>
                                                <div v-if="post.violencia" class="bbcl-alert alert-violencia-mujer">
                                                    <div class="alert-title">
                                                        <span class="fas fa-phone"></span> Violencia contra la mujer
                                                    </div>
                                                    <div class="alert-content">
                                                        Si eres víctima o testigo de violencia contra la mujer, denuncia al 
                                                        <strong>149 de Carabineros</strong>, recibe orientación llamando al 
                                                        <strong>número corto 1455 del Sernameg</strong> o pulsa para 
                                                        <a href="https://www.sernameg.gob.cl/?page_id=31155" target="_blank">usar el chat de denuncia Sernameg</a>
                                                    </div>
                                                </div>
                                                <div v-if="post.suicidio" class="bbcl-alert alert-suicidio">
                                                    <div class="alert-title">
                                                        <span class="fas fa-phone"></span> Suicidio
                                                    </div>
                                                    <div class="alert-content">
                                                        Si necesitas ayuda psicológica especializada o conoces a alguien que la requiera, el
                                                        Ministerio de Salud tiene un teléfono de ayuda atendida por profesionales todos los días del
                                                        año y las 24 horas, en el 600 360 7777. Si no tienes saldo puedes pedir que te llamen de
                                                        vuelta <a href="http://eccnetserver.entelcallcenter.cl/minsalc2c/index.aspx">aquí</a>
                                                    </div>
                                                </div>
                                                <div v-if="post.transporte" class="bbcl-alert alert-transporte">
                                                    <div class="alert-title">
                                                        <span class="fas fa-gavel"></span> Transporte privado
                                                    </div>
                                                    <div class="alert-content">
                                                        Las aplicaciones de transporte privado pagado aún no se encuentran normadas por la legislación chilena.
                                                    </div>
                                                </div>
                                                <div v-if="post.estudio" class="bbcl-alert alert-estudio">
                                                    <div class="alert-title">
                                                        <span class="fas fa-exclamation-triangle"></span> Estudio científico
                                                    </div>
                                                    <div class="alert-content">
                                                        Este artículo se basa en un estudio científico que puede ser sometido a nuevas pruebas para ser validado o descartado. Sus resultados NO deben considerarse concluyentes.
                                                    </div>
                                                </div>
                                            </div>
                                            <facebook-comments v-if="post.noCmnts !== 1" :href="post.post_URL"></facebook-comments>
                                        </div>
                                        <aside class="post-aside">
                                            <div class="post-social-container">
                                                <a
                                                    class="post-social-link post-social-link-facebook"
                                                    :href="'https://www.facebook.com/sharer.php?u=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-facebook-f"></i>
                                                </a>
                                                <a
                                                    class="post-social-link  post-social-link-twitter"
                                                    :href="'https://twitter.com/intent/tweet?via=biobio&text=' + encodeURIComponent(post.post_title) + '&url=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-twitter"></i>
                                                </a>
                                                <a
                                                    class="post-social-link  post-social-link-whatsapp"
                                                    :href="'https://api.whatsapp.com/send?text=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-whatsapp"></i>
                                                </a>
                                                <a 
                                                    class="post-social-link  post-social-link-copy"
                                                    href="#" 
                                                    v-copy="post.post_URL">
                                                    <i class="fal fa-link"></i>
                                                </a>
                                            </div>
                                            <div v-if="post.notas_relacionadas && post.notas_relacionadas.length"class="post-related">
                                                <h3 class="post-related-title">Relacionados</h3>
                                                <div class="related-articles">
                                                    <a :href="post.post_URL" v-for="post in post.notas_relacionadas" :ket="post.ID">
                                                        <article class="article">
                                                            <h4 class="article-title" v-html="post.post_title"></h4>
                                                        </article>
                                                    </a>
                                                </div>
                                            </div>
                                            <!-- <ad :dimensions="[250, 250]" :path="'/1098385/250x250_' + post.banners.ad_name + '_1_esc'" width="250" style="display: none;"></ad> -->

											<template v-for="n in 5">
			                                	<ad v-if="post.post_category_secondary.slug === 'region-de-la-araucania'" :dimensions="[250, 250]" :path="'/1098385/250x250_Araucania_' + n + '_esc'" width="250" style="display: none;"></ad>
	                                            <ad v-else-if="post.post_category_secondary.slug === 'region-de-los-lagos'" :dimensions="[250, 250]" :path="'/1098385/250x250_LosLagos_' + n + '_esc'" width="250" style="display: none;"></ad>
	                                            <ad v-else-if="post.post_category_secondary.slug === 'region-del-bio-bio'" :dimensions="[250, 250]" :path="'/1098385/250x250_BioBio_' + n + '_esc'" width="250" style="display: none;"></ad>
	                                            <ad v-else-if="post.post_category_secondary.slug === 'region-de-los-rios'" :dimensions="[250, 250]" :path="'/1098385/250x250_LosRios_' + n + '_esc'" width="250" style="display: none;"></ad>
	                                            <ad v-else :dimensions="[250, 250]" :path="'/1098385/250x250_' + post.banners.ad_name + '_' + n + '_esc'" width="250" style="display: none;"></ad>
			                                </template>
                                        </aside>
                                    </div>
                                </template>
                            </article>
                        </div>

                        <infinite-loading @infinite="$store.dispatch('fetchPost', $event)">
                            <template #no-more><div></div></template>
                            <template #no-results><div></div></template>
                            <template #spinner>
                                <div class="loading-spin"></div>
                            </template>
                        </infinite-loading>
                    </div>
                </div>
            </div>
        </main>

        <footer id="footer" class="dark">
    <div class="footer-top">
        <div class="container">
            <ul class="nav flex-column categories-nav">
                <li class="nav-item front-item">
                    <a href="/" class="nav-link">
                        <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo-2-dark.svg" class="bbcl-logo" />
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                        Nacional
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                        Internacional
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                        Economía
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/portada/deportes" class="nav-link">
                        Deportes
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                        Tendencias
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                        Opinión
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/especial/reportajes" class="nav-link">
                        Reportajes
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/biobiotv" class="nav-link">
                        <img class="bbtv-logo" src="/assets/escritorio/bbcl-2020/img/bbtv-logo-2.png" />
                    </a>
                </li>
                <!--<style>
                    .tarifas-dropdown .btn {
                        color: #fafafa;
                        font-family: Lato,sans-serif;
                        font-size: 1rem;
                        padding: 24px 0 15px;
                    }

                    .tarifas-dropdown .dropdown-menu {
                        background-color: #030c26;
                        background-color: #1c2a36;
	                    border: 1px solid rgba(136,153,166, 0.5);
                    }
                    .tarifas-dropdown a {
                        color: #fafafa;
                        font-family: Lato,sans-serif;
                        font-size: 1rem;
                    }
                </style>
                <li class="nav-item bbcl-app">
                        <b-dropdown class="tarifas-dropdown" size="sm" text="Tarifas Políticas" variant="text">
                            <b-dropdown-item href="https://www.biobiochile.cl/Tarifas%20Poli%CC%81ticas%20primer%20cuatrimestre%202020%20BBCL.pdf"
                                >biobiochile.cl
                            </b-dropdown-item>
                            <b-dropdown-item href="https://www.biobiochile.cl/Tarifas%20Poli%CC%81ticas%20año%202020%20RBB.pdf"
                                >Radio Bío Bío
                            </b-dropdown-item>
                        </b-dropdown>
                </li> -->
            </ul>
            <div class="alliances-social-container">
                <div class="alliances-container">
                    <h2 class="alliances-container-title">ALIANZAS BBCL</h2>

                    <div class="alliances-navs-container">
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Internacional</h3>
                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.dw.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/dw-logo-dark.png"
                                            alt="Deutsche Welle"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.afp.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/afp-logo-dark.png"
                                            alt="Agence France-Presse"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.cnnchile.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/cnn-chile-logo-dark.png"
                                            alt="CNN Chile"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.perfil.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/perfil-logo-dark.png"
                                            alt="Perfil"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://es.rfi.fr/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/rfi-logo-dark.png"
                                            alt="Radio France Internationale"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.france24.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/france24-logo-dark.png"
                                            alt="France 24"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Nacional</h3>
                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.atacamaenlinea.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/atacama-logo-dark.png"
                                            alt="Atacama en Línea (Copiapó)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://www.diarioeldia.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-dia-logo-dark.png"
                                            alt="El Día (La Serena)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://www.diarioelcentro.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-centro-logo-dark.png"
                                            alt="El Centro (Curicó)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.ladiscusion.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/la-discusion-logo-dark.png"
                                            alt="La Discusión (Chillán)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://www.diarioaysen.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/diario-aysen-logo-dark.png"
                                            alt="DiarioAysén (Coyhaique)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://elpinguino.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-pinguino-logo-dark.png"
                                            alt="El Pingüino (Punta Arenas)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.revistanos.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/revista-nos-logo-dark.png"
                                            alt="Revista NOS"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://prensaantartica.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/prensa-antartica-logo-dark.png"
                                            alt="PrensaAntártica (Antártica)"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Especializados</h3>
                            <ul class="nav flex-column">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.tarreo.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/tarreo-logo-dark.png"
                                            alt="Tarreo (Videojuegos)"
                                        />
                                    </a>
                                    <a class="nav-link" href="https://es.mongabay.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/mongabay_latam_logo.png"
                                            alt="Mongabay"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="social-container bbcl-app">
                    <ul class="nav">
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.facebook.com/RadioBioBio" target="_blank">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://twitter.com/biobio" target="_blank">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.instagram.com/biobiochile/" target="_blank">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a
                                class="nav-link"
                                href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                target="_blank"
                            >
                                <i class="fab fa-youtube"></i>
                            </a>
                        </li>
                    </ul>
                    <button v-b-modal.whatsapp-modal class="whatsapp-btn">
                        <i class="fab fa-whatsapp"></i> Whatsapp Radio Bío Bío
                    </button>
                    <b-modal
                        id="whatsapp-modal"
                        content-class="whatsapp-modal"
                        header-class="whatsapp-modal-header"
                        body-class="whatsapp-modal-body"
                        centered
                        hide-footer
                    >
                        <template #modal-header="{ close }">
                            <div class="whatsapp-modal-title-container">
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                                <h2 class="whatsapp-modal-title">Whatsapp Radio Bío Bío</h2>
                                <button class="close-btn" @click="close"><i class="fal fa-times"></i></button>
                            </div>
                        </template>
                        <ul class="whatsapp-list">
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Santiago</span>
                                <span class="phone-number">+56 9 9200 7888</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Valparaíso</span>
                                <span class="phone-number">+56 3 2235 7700</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Concepción</span>
                                <span class="phone-number">+56 8 0072 6726</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Los Ángeles</span>
                                <span class="phone-number">+56 4 3221 2800</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Temuco</span>
                                <span class="phone-number">+56 4 5259 2200</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Lonquimay</span>
                                <span class="phone-number">+56 9 7776 5943</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Valdivia</span>
                                <span class="phone-number">+56 6 3228 3380</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Osorno</span>
                                <span class="phone-number">+56 6 4221 7180</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Puerto Montt</span>
                                <span class="phone-number">+56 6 5222 7680</span>
                            </li>
                        </ul>
                    </b-modal>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="container">
            <p class="copy">
                Contenidos bajo licencia Creative Commons (CC-BY-NC) salvo donde indique lo contrario. | Basado en
                Sistema WordPress.
            </p>
            <img class="iab-logo" src="/assets/escritorio/bbcl-2020/img/iab-logo.png" />
            <p class="developed-by">
                Desarrollado por Bio Bio Comunicaciones 2019<br />
                Concepción - Chile
            </p>
        </div>
    </div>
</footer>


        <script src="//libs.biobiochile.cl/bbcl/axios-0.18.0/axios.min.js"></script>
        <script src="https://libs.biobiochile.cl/bbcl/components/questionary/BBCLQuestionary.umd.min.js?v=2"></script>
        <script src="https://www.biobiochile.cl/assets/bbcl-escritorio-nuevo/js/scroll.js"></script>
        <script src="/assets/escritorio/bbcl-2020/js/banners-contenido-nota.js"></script>
        <script src="//libs.biobiochile.cl/bbcl/jquery.onScreen/jquery.onscreen.js"></script>

        <script>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</script>
		<script>
            banners_contenido_nota(
                4774533,  
                'noticias'
            );
        </script>
    </body>
</html>



<!-- # elif expr="$primary = /mujer/" -->
  <!-- # set var="especialName" value="mujer" -->
  <!-- # set var="specialNameUcWords" value="Mujer" -->
  <!-- # include virtual="/load_template.shtml"-->






