
























































































  










































  







    











<!DOCTYPE html>
<html lang="es">
    <head data-id-nota="5515064">
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width,initial-scale=1.0" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-180x180.png" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-194x194.png" sizes="194x194" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-192x192.png" sizes="192x192" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-16x16.png" sizes="16x16" />
        

<title>
    Síndrome del Burnout de fin de año: por qué tanta gente se siente mal a fines de diciembre | Salud y Bienestar | BioBioChile
</title>


<link rel="amphtml" href="amp/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml"> <link rel="canonical" href="https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml"/>
<meta name="identrada" content="5515064"/>
<meta property="fb:pages" content="10383924671" />

<meta name="description" content="Falta de energía, y una sensación de agotamiento físico y emocional caracterizan al Síndrome de Burnout de fin de año."/>


<meta name="keywords" content='Ansiedad,Depresión,estrés,salud mental,síndrome de burnout'/> <meta name="news_keywords" content='Ansiedad,Depresión,estrés,salud mental,síndrome de burnout'/>
<meta itemprop="datePublished" content="2022-12-28T15:49:33-03:00"/> <meta
itemprop="dateModified" content="2022-12-28T15:49:33-03:00"/> <meta itemprop="articleSection"
content="salud-y-bienestar"/> <meta property="article:section" content="mente"/>
<meta property="article:published_time" content="2022-12-28T15:49:33-03:00"/> <meta
property="article:modified_time" content="2022-12-28T15:49:33-03:00"/>

<!-- App links -->
<meta property="al:ios:url" content="bbcl://?url=https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml" /> <meta property="al:ios:app_store_id"
content="993295830" /> <meta property="al:ios:app_name" content="BioBioChile para iPhone"
/>
<!-- Og Tags -->




<meta property="og:title" content='Síndrome del Burnout de fin de año: por qué tanta gente se siente mal a fines de diciembre' />

<meta property="fb:pages" content="10383924671" />
<meta property="fb:app_id" content="263921489014995" /> <meta property="fb:page_id" content="10383924671"
/>
<meta property="og:locale" content="es_LA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml" />
<meta property="og:site_name" content="BioBioChile - La Red de Prensa Más Grande de Chile" />
<meta property="og:updated_time" content="2022-12-28T15:49:33-03:00" /> <meta property="article:author" content="https://www.facebook.com/RadioBioBio"
/>

<meta property="og:description" content="Falta de energía, y una sensación de agotamiento físico y emocional caracterizan al Síndrome de Burnout de fin de año." />



<meta property="og:image" content="https://media.biobiochile.cl/wp-content/uploads/2022/12/social-sindrome-de-burnout-fin-de-ano-1200x633.jpg" />


<!-- Twitter apps -->
<meta name="twitter:app:country" content="ES" />
<meta name="twitter:app:name:iphone" content="BioBioChile para iPhone" /> <meta name="twitter:app:id:iphone"
content="993295830" /> <meta name="twitter:app:url:iphone" content="bbcl://?url=https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml"
/>
<!-- Cards Twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@biobio" /> <meta name="twitter:creator"
content="@biobio" />



<meta property="twitter:image" content="https://media.biobiochile.cl/wp-content/uploads/2022/12/social-sindrome-de-burnout-fin-de-ano-1200x633.jpg"
/>


<!-- FB Admins -->

<meta property="fb:admins" content="596447377" /><!-- CL -->
<meta property="fb:admins" content="1055481325" /><!-- DC -->
<meta property="fb:admins" content="1108316360" /><!-- FD -->
<meta property="fb:admins" content="683413756" /><!-- VR -->
<meta property="fb:admins" content="644212978" /><!-- LC -->
<meta property="fb:admins" content="100004553504253" /><!-- PV -->
<meta property="fb:admins" content="1219255647" />
<meta property="fb:admins" content="100010265176052" />
<meta property="fb:admins" content="100000344807313" />
<meta property="fb:admins" content="1019907216" />
<meta property="fb:admins" content="100067679763353" />

<meta property="identrada" content="5515064"/>

<script type="application/ld+json">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</script>


        <link
        href="https://fonts.googleapis.com/css?family=Lato:300,400,700|Martel:400,600,700|Lora&display=swap"
        rel="stylesheet"
        />
        <link
        rel="stylesheet"
        href="https://libs.biobiochile.cl/bbcl/fontawesome-pro-5.0.9/css/fontawesome-all.min.css"
        />
        <link
        rel="stylesheet"
        href="https://libs.biobiochile.cl/bbcl/bbcl-2020/css/bootstrap-vue.cf0e474e.css"
        />
        <link
        rel="stylesheet"
        href="https://www.biobiochile.cl/assets/escritorio/bbcl-2020/css/escritorio-post.f69ceca9.css"
        />
        <!--ocultar contador visitas realtime-->
        <!--<link
        rel="stylesheet"
        href="https://www.biobiochile.cl/assets/css/numero-realtime.css"
        />-->
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/bootstrap-vue.be6f3dd0.js"
        defer
        ></script>
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/chunk-vendors.317a09ca.js"
        defer
        ></script>
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/escritorio-bbcl.b111e623.js"
        defer
        ></script>
        <script src="https://libs.biobiochile.cl/bbcl/jquery/3.4.1/jquery.js"></script>
        <!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2b73b4" />
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2b73b4" />
<!-- IOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2b73b4" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVFP3WK');</script>
	<!-- End Google Tag Manager -->

<!-- [ANALYTICS] -->
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto');
  	ga('send', 'pageview');
</script>-->
<!-- [/ANALYTICS] -->
<!-- [ANALYTICS] -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10041906-69', 'auto', {'allowLinker': true});
	  ga('require', 'linker');
	  ga('linker:autoLink', ['radiobiobio.cl'] );

	  ga("create", "UA-54052200-1", "auto", "pagina7");
	  ga("pagina7.set", "referrer", "https://www.biobiochile.cl");

	  var title = document.title
	  var i = title.indexOf('|')

	  title = title.substr(0, i === -1 ? title.length : i).trim()
		//ga('send', 'pageview', location.pathname);

	  
	  
	  console.log("AutorContadores: " + 'Denisse Charpentier')
	  ga('set', 'dimension1', 'Denisse Charpentier');
	  

	  ga('send', 'pageview', location.pathname, {
		title: title
	})
</script>
<!-- [/ANALYTICS] -->
<!-- [COMSCORE] -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({
		c1: "2",
		c2: "11254169",
	});
	(function () {
		var s = document.createElement("script"),
			el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b") +
			".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- [/COMSCORE] -->
<!-- [ALEXA] -->
<script type="text/javascript">
	_atrk_opts = { 
		atrk_acct:"cFNEk1ao6C52uG", 
		domain:"biobiochile.cl",
		dynamic: true
	};
	(function() { 
		var as = document.createElement('script'); 
		as.type = 'text/javascript'; 
		as.async = true; 
		as.src = "https://certify-js.alexametrics.com/atrk.js"; 
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s); 
	})();
</script>
<noscript>
	<img 
		src="https://certify.alexametrics.com/atrk.gif?account=cFNEk1ao6C52uG" 
		style="display:none" 
		height="1" 
		width="1" 
		alt="" />
</noscript>
<!-- [/ALEXA] -->



<!-- TRAFICO -->
<script>
  (function() {
    const iframe = document.createElement('iframe')
    iframe.src = 'https://media.digitalproserver.com/iframe.php'
    iframe.style.display = 'none'
		iframe.width = '2'
		iframe.height = '2'
		iframe.frameBorder = '0'
		iframe.scrolling = 'no'

    window.addEventListener('DOMContentLoaded', function() {
      document.body.appendChild(iframe)
    }, false)
  })()
</script>

<!-- TEST REALTIME -->
<script src="https://www.biobiochile.cl/assets/realtime.js?v=6"></script>
<script>
  BB_REALTIME.init('01G1KMVDSGMWCR31GWZX0VBJBY')
</script>
<!-- TEST REALTIME -->

        
            <script language="javascript" type="text/javascript">
    //Captura variables desde la url para pasarlas a DFP
    var getQueryString = function (field, url) {
        var href = url ? url : window.location.href;
        var reg = new RegExp('[?&]' + field + '=([^&#]*)', 'i');
        var string = reg.exec(href);
        return string ? string[1] : null;
    };
    var dfp_demo = getQueryString("demo");
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {}
    googletag.cmd = googletag.cmd || []

    googletag.cmd.push(function() {
        var targetingKeywords = 'Ansiedad,Depresión,estrés,salud mental,síndrome de burnout';
        googletag.pubads().enableSingleRequest()
        // googletag.pubads().collapseEmptyDivs()
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 200,  
            renderMarginPercent: 200,
            mobileScaling: 2.0
        });

        

        googletag.pubads()
            .setTargeting('tipo', 'articulo')
            .setTargeting('post-id', '5515064')
            .setTargeting('category-primary', 'salud-y-bienestar')
            .setTargeting('category-secondary', 'mente')
            .setTargeting('keywords', targetingKeywords.split(',').map(s => s.normalize("NFKD").replace(/[^a-z0-9\s]/gi, "").trim().toLowerCase()))
            .setTargeting('demo', [dfp_demo]);

        googletag.enableServices()
    })
</script>
<script src='/assets/escritorio/bbcl-2020/js/ads-passback.js'></script>
        

        <style>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</style>
        <style>
            .franja-nota-feliz {
                width: 100%;
                margin-bottom: -12px;
            }
            .post.nota-feliz {
                padding: 15px 18px 0px;
                border: 2px solid #F8A003;
                border-radius: 12px;
            }
        </style>
        
        

        

        

        
        
        
        <link rel="stylesheet" href="https://www.biobiochile.cl/assets/css/article-content.css"/>
    </head>
    <body id="post">
        <div id="fb-root"></div>
        <script
            async
            defer
            crossorigin="anonymous"
            src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=263921489014995&autoLogAppEvents=1"
            nonce="hAfryF8z"
        ></script>

        <script>
  googletag.cmd.push(function () {
    //adunits programaticos     
    //InText solo en paginas tipo ARTICULO
		//1.1
    
    googletag.defineOutOfPageSlot('/21759101383,1098385/BioBio_Bottom_Anchor',googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR)
        .addService(googletag.pubads());    
    googletag.defineOutOfPageSlot('/21759101383,1098385/Biobio_Web-ITT',googletag.enums.OutOfPageFormat.INTERSTITIAL)
        .addService(googletag.pubads());
  })
</script>


        <style>
    #header .navbar-bottom .nav-container .categories-nav>.nav-item .nav-menu{
        display: block;
        opacity: 0;
        transition: 0s opacity;
        pointer-events: none;
    }
    #header .navbar-bottom .nav-container .categories-nav>.nav-item:hover .nav-menu{
        opacity: 1;
        pointer-events: all;
        transition-delay:1s;
    }
    .article.live-article .article-title:before{
        vertical-align: super;
    }
    .sub-button {
        display: flex;
        flex: 1;
        justify-content: flex-end;
    }
    .button-container {
        background-color:#030B26;
    }
    .button {
        background-color:#030B26;
        color:#FAFAFA;
        border-left: 1px rgba(250, 250, 250, 0.2) solid;
        border-right: none;
        border-top: none;
        border-bottom: none;
        border-radius: 0px;
        font-family: Lato;
        font-size: 13px;
        height: 25px;
        width: 230px;
        margin-top: 7px;
        margin-bottom: 7px;
    }
    .bell{
        color: #25AADB;
        font-size: 14px;
        margin-right: 13px;
    }
    .dark-mode .button{
          background-color: #14202a
    }
      .dark-mode .button-container{
          background-color: #14202a
    }

    #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link {
        padding: 13px 17px;
    }
    /*#header .navbar-bottom .home-editor-selection {
        display: block;

    }*/

    #header .navbar-bottom .nav-container .bbtv-logo {
        width: auto;
        height: 30px;
    }
    #header .hidden-nav .news-btn-container .nav .bbtv-logo {
        width: auto;
        height: 30px;
    }

    /*temporal*/
    /*#header .navbar-bottom .home-editor-selection {
        display: none!important;
    }*/
    /*temporal*/
    #header .navbar-top .radio-dropdown .dropdown-menu .biobiotv .dropdown-item {
        background-color: #00498D;
    }
    #header .navbar-top .radio-dropdown .dropdown-menu .biobiotv .dropdown-item:hover {
        background-color: #023E75;
    }
</style>
<header id="header" class="bbcl-app">
    <nav class="navbar navbar-top">
        <div class="container">
            <b-dropdown class="region-dropdown" variant="link" bottom no-caret v-cloak>
                <template v-slot:button-content> Selecciona tu región <i class="fal fa-angle-down"></i> </template>
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/zona-norte" @click.pre
                    >Zona Norte
                </b-dropdown-item>
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/region-de-valparaiso">
                    Valparaíso</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/region-metropolitana">
                    Metropolitana</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/ohiggins-maule-nuble">
                    O'Higgins / Maule / Ñuble</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/region-del-bio-bio"
                    >Bío Bío</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/region-de-la-araucania"
                    >La Araucanía</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/region-de-los-rios"
                    >Los Ríos</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/region-de-los-lagos"
                    >Los Lagos</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/categorias/aysen-magallanes"
                    >Aysén y Magallanes</b-dropdown-item
                >
            </b-dropdown>
            <a class="community-link d-none" href="#"> <i class="fal fa-user"></i> Iniciar sesión </a>
            <b-dropdown class="radio-dropdown" variant="link" bottom no-caret v-cloak>
                <template v-slot:button-content>
                    <i class="fal fa-volume-up"></i> Escuchar Radio Bío Bío <i class="fal fa-angle-down"></i>
                </template>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=santiago"
                    @click="headerOpenRadio('santiago')"
                    target="_blank">
                    Santiago 99.7
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=valparaiso"
                    @click="headerOpenRadio('valparaiso')"
                    target="_blank"
                    >Valparaíso 94.5
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=concepcion"
                    @click="headerOpenRadio('concepcion')"
                    target="_blank"
                    >Concepción 98.1
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=los angeles"
                    @click="headerOpenRadio('los angeles')"
                    target="_blank"
                    >Los Ángeles 96.7</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=temuco"
                    @click="headerOpenRadio('temuco')"
                    target="_blank">
                    Temuco 88.1</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=valdivia"
                    @click="headerOpenRadio('valdivia')"
                    target="_blank">
                    Valdivia 88.9</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=osorno"
                    @click="headerOpenRadio('osorno')"
                    target="_blank">
                    Osorno 106.5</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=puerto montt"
                    @click="headerOpenRadio('puerto montt')"
                    target="_blank"
                    >Puerto Montt 94.9</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=puerto montt"
                    @click="headerOpenRadio('puerto montt')"
                    target="_blank"
                    >Puerto Montt 94.9</b-dropdown-item
                >
                <b-dropdown-item
                    href="/biobiotv"
                    target="_blank"
                    class="biobiotv"
                    >Ver BioBioTV</b-dropdown-item
                >
            </b-dropdown>
        </div>
    </nav>
    <div v-if="ads.adTop1" class="header-ad-container">
        <ad :path="ads.adTop1" width="970" :dimensions="[970, 250]" style="display: none;"></ad>
    </div>
    <nav class="navbar-bottom">
        <div class="menu-container">
            <div class="container py-2">
                <a href="https://www.biobiochile.cl">
                    <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png" style="width: 270px;"/>
                    <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png" style="width: 270px;"/>
                </a>
                <button class="btn" @click="$store.commit('BBCL_HEADER/TOGGLE_HIDDEN_NAV')" v-cloak>
                    <i class="fal fa-bars not-readed-badge-container">
                        <span v-show="false" class="not-readed-badge"
                            >{{ $store.getters['BBCL/notificationCount'] }}</span
                        >
                    </i>
                </button>
            </div>
            <transition name="fade">
                <nav class="hidden-nav" v-show="$store.state.BBCL_HEADER.showHiddenNav" v-cloak>
                    <div class="news-btn-container">
                        <div class="container">
                            <ul class="nav">
                                <li class="nav-item">
                                    <a href="https://www.biobiochile.cl">
                                        <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png"/>
                                        <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png"/>
                                    </a>
                                </li>
                                <li class="nav-item btns-container">
                                    <a href="https://www.biobiochile.cl/biobiotv/">
                                        <img class="bbtv-logo dark-mode-hide" src="/assets/img/logo-bbtv-header.png"/>
                                        <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/logo-bbtv-header-dark.png"/>
                                    </a>
                                    <button class="btn news-btn" @click="$store.commit('BBCL_HEADER/TOGGLE_NEWS')">
                                        <i class="fal fa-list-ul not-readed-badge-container">
                                            <span
                                                v-show="false"
                                                class="not-readed-badge"
                                                >{{ $store.getters['BBCL/notificationCount'] }}</span
                                            >
                                        </i>
                                    </button>
                                    <button
                                        class="btn close-btn"
                                        @click="$store.commit('BBCL_HEADER/SET_SHOW_HIDDEN_NAV', false)"
                                    >
                                        <i class="fal fa-times"></i>
                                    </button>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="news-position-container">
                        <div class="social-dark-mode-container">
                            <div class="container">
                                <ul class="nav">
                                    <li class="nav-item social-links-container">
                                        <a href="https://www.facebook.com/RadioBioBio" target="_blank">
                                            <i class="fab fa-facebook-f"></i>
                                        </a>
                                        <a href="https://twitter.com/biobio" target="_blank">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a href="https://www.instagram.com/biobiochile/" target="_blank">
                                            <i class="fab fa-instagram"></i>
                                        </a>
                                        <a
                                            href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                            target="_blank"
                                        >
                                            <i class="fab fa-youtube"></i>
                                        </a>
                                        <a
                                            href="https://www.linkedin.com/company/biobiochile/"
                                            target="_blank"
                                        >
                                            <i class="fab fa-linkedin"></i>
                                        </a>
                                    </li>
                                    <li class="nav-item">
                                        <mswitch v-model="darkMode" right>
                                            Modo Oscuro
                                        </mswitch>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="categories-links-container">
                            <div class="categories-container">
                                <div class="container">
                                    <ul class="categories-nav nav">
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/categorias/nacional" class="nav-link">
                                                        NACIONAL
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/zona-norte" class="nav-link">
                                                        Zona Norte
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/region-de-valparaiso" class="nav-link">
                                                        Valparaíso / Viña
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/region-metropolitana" class="nav-link">
                                                        Metropolitana
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/ohiggins-maule-nuble" class="nav-link">
                                                        O'Higgins / Maule / Ñuble
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/region-del-bio-bio" class="nav-link">
                                                        Bío Bío
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/region-de-la-araucania" class="nav-link">
                                                        La Araucanía
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/region-de-los-rios" class="nav-link">
                                                        Los Ríos
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/region-de-los-lagos" class="nav-link">
                                                        Los Lagos
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/aysen-magallanes" class="nav-link">
                                                        Aysén y Magallanes
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/categorias/internacional" class="nav-link">
                                                        INTERNACIONAL
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/america-latina" class="nav-link">
                                                        América Latina
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/eeuu" class="nav-link">
                                                        EE.UU.
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/europa" class="nav-link">
                                                        Europa
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/asia" class="nav-link">
                                                        Asia
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/mediooriente" class="nav-link">
                                                        Medio Oriente
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/africa" class="nav-link">
                                                        África
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/oceania" class="nav-link">
                                                        Oceanía
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/mundo" class="nav-link">
                                                        Mundo
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/categorias/economia" class="nav-link">
                                                        ECONOMÍA
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/actualidad-economica" class="nav-link">
                                                        Actualidad Económica
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/negocios-y-empresas" class="nav-link">
                                                        Empresas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/tu-bolsillo" class="nav-link">
                                                        Tu Bolsillo
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        Dolar: $876,75
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        Euro: $932,81
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        UF: $35.077,19
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        UTM: $61.157,00
                                                    </span>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/portada/deportes" class="nav-link">
                                                        DEPORTES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/futbol" class="nav-link">
                                                        Fútbol
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/basquetbol" class="nav-link">
                                                        Básquetbol
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/motor" class="nav-link">
                                                        Motor
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/tenis" class="nav-link">
                                                        Tenis
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/mas-deportes" class="nav-link">
                                                        Más Deportes
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/adlp" class="nav-link">
                                                        ADLP
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/categorias/tendencias" class="nav-link">
                                                        TENDENCIAS
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/sociedad" class="nav-link">
                                                        Sociedad
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/ciencia-y-tecnologia" class="nav-link">
                                                        Ciencia y Tecnología
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/artes-y-cultura" class="nav-link">
                                                        Artes y Cultura
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/espectaculos-y-tv" class="nav-link">
                                                        Espectáculos Y TV
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/vida-actual" class="nav-link">
                                                        Vida Actual
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/salud-y-bienestar" class="nav-link">
                                                        Salud y Bienestar
                                                    </a>
                                                </li>
                                                <li class="nav-item d-none">
                                                    <a href="/lista/categorias/turismo" class="nav-link">
                                                        Turismo
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/categorias/opinion" class="nav-link">
                                                        OPINIÓN
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/biobiotv/programas/opinion" class="nav-link">
                                                        Columnistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/entrevistas" class="nav-link">
                                                        Entrevistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/group-blogs" class="nav-link">
                                                        Blogs
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/tu-voz" class="nav-link">
                                                        Tu Voz
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/especial/bbcl-investiga" class="nav-link">
                                                        BBCL INVESTIGA
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/investiga/seccion/reportajes" class="nav-link">
                                                        Reportajes
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/investiga/seccion/entrevistas" class="nav-link">
                                                        Entrevistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/investiga/seccion/cronicas" class="nav-link">
                                                        Crónicas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/investiga/seccion/de-pasillo" class="nav-link">
                                                        De Pasillo
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/bbcl-investiga/denuncia.shtml" class="nav-link">
                                                        Envíanos tu denuncia
                                                    </a>
                                                </li>
                                            </ul>
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a class="nav-link">
                                                        ESPECIALES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/una-constitucion-para-chile" class="nav-link">
                                                        Una constitución para Chile
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/el-narco-en-chile" class="nav-link">
                                                        El Narco en Chile
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/aqui-tierra" class="nav-link">
                                                        Aquí tierra
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/admision-2022" class="nav-link">
                                                        Admisión 2022
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="links-container container">
                                <div class="link-box lost-objects-box d-none">
                                    <h2 class="link-box-title">Documentos Perdidos</h2>
                                    <p class="link-box-info">
                                        Ingresa tu rut o nombre completo y conoce si tus documentos extraviados están en
                                        nuestros estudios.
                                    </p>
                                    <form action="https://documentos.biobiochile.cl">
                                        <div class="input-group search-input-group">
                                            <div class="input-group-prepend">
                                                <span class="input-group-text"><i class="fal fa-search"></i></span>
                                            </div>
                                            <input
                                                type="text"
                                                class="form-control"
                                                aria-label="Rut o Nombre Completo"
                                                placeholder="Rut o Nombre Completo"
                                                name="search"
                                                required
                                            />
                                            <div class="input-group-append">
                                                <button class="input-group-text">
                                                    <i class="fal fa-chevron-right"></i>
                                                </button>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="link-box messenger-box d-none">
                                    <h2 class="link-box-title">Infórmate primero</h2>
                                    <p class="link-box-info">
                                        Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem
                                        Ipsum.
                                    </p>
                                    <button class="messenger-link btn">
                                        <i class="fab fa-facebook-messenger"></i> Messenger
                                    </button>
                                </div>
                                <div class="link-box app-box">
                                    <h2 class="link-box-title">Descarga la App RadioBíoBío</h2>
                                    <p class="link-box-info">
                                        Escucha las 8 estaciones de Radio Bío Bío con su aplicación oficial.
                                    </p>
                                    <a href="https://apps.apple.com/cl/app/radio-b%C3%ADo-b%C3%ADo/id1445885353">
                                        <img class="btn-app" src="/assets/escritorio/bbcl-2020/img/btn-app-apple.png" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=cl.biobiochile.radiobiobio&hl=es_CL">
                                        <img
                                            class="btn-app"
                                            src="/assets/escritorio/bbcl-2020/img/btn-app-google.png"
                                        />
                                    </a>
                                    <a href="https://appgallery5.huawei.com/#/app/C101491027">
                                        <img
                                            class="btn-app"
                                            src="/assets/escritorio/bbcl-2020/img/btn-app-huawei.png"
                                        />
                                    </a>
                                </div>
                            </div>
                        </div>
                        <transition name="fade">
                            <div class="news-container" v-show="$store.state.BBCL_HEADER.showNews" v-cloak>
                                <div class="container">
                                    <div class="news">
                                        <div class="news-scroller">
                                            <button
                                                class="btn close-btn"
                                                @click="$store.commit('BBCL_HEADER/SET_SHOW_NEWS', false)"
                                            >
                                                <i class="fal fa-times"></i>
                                            </button>
                                            <ul class="articles-list articles-list-square articles-list-with-hour">
                                                <transition-group name="fade">
                                                    <li
                                                        v-show="article.new"
                                                        class="articles-list-item"
                                                        :class="{ new: article.new }"
                                                        v-for="(article, index) in $store.state.BBCL.news"
                                                        :key="article.id"
                                                    >
                                                        <a :href="article.url" @click="markRead(index)">
                                                            <article class="article">
                                                                <div class="article-hour">{{ article.dateHour }}</div>
                                                                <h2 class="article-title" v-html="article.title"></h2>
                                                            </article>
                                                        </a>
                                                    </li>
                                                </transition-group>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </transition>
                    </div>
                </nav>
            </transition>
        </div>

        <div class="nav-container">
            <div class="container">
                <ul class="nav categories-nav">
                    <li class="nav-item">
                        <a class="nav-link" href="/lista/categorias/seleccion-del-editor">Selección del Editor</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/debate/2022/12/25/la-madre-del-siglo-fbi-capturo-a-mujer-que-acoso-por-internet-a-su-propia-hija.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/kendra-licari-cyberacoso-contra-su-hija-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    La madre del siglo: FBI capturó a mujer que acosó por internet a su propia hija
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/entrevistas/2022/12/25/vocero-de-psiquiatras-destroza-a-isapres-acusa-persecucion-a-medicos-y-causar-calvario-a-pacientes.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/licencias-psiquiatricas-rechazadas-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Vocero de psiquiatras destroza a isapres: acusa persecución a médicos y causar calvario a pacientes
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/historia/2022/12/24/el-abogado-de-divorcio-asesinado-por-el-ex-de-su-cliente-tambien-quemo-su-oficina.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/abogado-divorcio-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    El abogado de divorcio asesinado por el ex de su cliente: también quemó su oficina
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/debate/2022/12/24/el-criminal-cordobes-que-se-fugo-durante-partido-argentina-croacia-y-asesino-de-nuevo.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/criminal-cordobes-semifinal-argentina-croacia-fuga-volvio-a-matar-320x190.jpeg)"
                                                >
                                                                                                            <div class="play play-rudo"><i class="fas fa-play"></i></div>
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    El criminal cordobés que se fugó durante partido Argentina-Croacia y asesinó de nuevo
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/debate/2022/12/24/te-voy-a-mandar-en-uber-son-12-hilo-relata-como-amiga-abandono-a-otra-en-pub.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/te-voy-a-mandar-en-uber-amiga-abandono-a-otra-en-pub-320x190.jpeg)"
                                                >
                                                                                                            <div class="play play-rudo"><i class="fas fa-play"></i></div>
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    "Te voy a mandar en Uber, son &#36;12": hilo relata cómo "amiga" abandonó a otra en pub
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item nav-item-editor-selection">
                        <a href="/lista/categorias/nacional" class="nav-link">Nacional</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-la-araucania/2022/12/28/corte-ordena-trasladar-a-temuco-a-3-integrantes-de-la-cam-que-estan-en-prision-preventiva-en-valdivia.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/ahora-187-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Corte ordena trasladar a Temuco a 3 integrantes de la CAM que están en prisión preventiva en Valdivia
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/chile/2022/12/28/comision-modifica-calendario-constitucional-y-elizalde-acusa-exageracion-tipo-neymar-en-el-senado.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/comision-de-constitucion-en-comision-del-senado-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Comisión modifica calendario constitucional y Elizalde acusa "exageración tipo Neymar" en el Senado
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/chile/2022/12/28/ultimo-allanamiento-de-2022-de-gendarmeria-alcanza-a-5-598-reos-y-deja-5-291-armas-blancas-incautadas.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/gendarmeria-incauta-5291-armas-blancas-allanamiento-e1672253583780-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Último allanamiento de 2022 de Gendarmería alcanza a 5.598 reos y deja 5.291 armas blancas incautadas
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-la-araucania/2022/12/28/apoderados-denuncian-que-colegio-en-vilcun-contrato-a-profesora-formalizada-por-abuso-sexual-a-menor.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/profesora-abuso-sexual-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Apoderados denuncian que colegio en Vilcún contrató a profesora formalizada por abuso sexual a menor
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2022/12/28/declaran-alerta-roja-para-los-angeles-por-incendio-forestal-en-el-avellanito.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/ahora-186-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Declaran Alerta Roja para Los Ángeles por incendio forestal en El Avellanito
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/categorias/internacional" class="nav-link">Internacional</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/eeuu/2022/12/28/miami-beach-prohibe-fumar-cigarros-con-filtro-en-playas-y-parques-desde-el-1-de-enero-de-2023.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/miami-beach-prohibe-fumar-playas-y-parques-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Miami Beach prohíbe fumar cigarros con filtro en playas y parques desde el 1 de enero de 2023
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/eeuu/2022/12/28/arrestan-a-mujer-que-asesino-a-punaladas-a-su-hija-de-3-anos-en-miami.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/mujer-asesino-a-su-hija-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Arrestan a mujer que asesinó a puñaladas a su hija de 3 años en Miami
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/actualidad-economica/2022/12/28/en-alemania-mas-de-un-millon-de-personas-mayores-de-67-anos-siguen-laboralmente-activos.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/oficina-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    En Alemania más de un millón de personas mayores de 67 años siguen laboralmente activas
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/salud-y-bienestar/cuerpo/2022/12/28/la-uci-esta-llena-medico-en-beijing-relata-su-experiencia-ante-creciente-brote-de-covid-en-china.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/brote-en-china-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    "La UCI está llena": médico en Beijing relata su experiencia ante creciente brote de Covid en China
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/asia/2022/12/28/tsunami-de-covid-19-india-japon-y-ahora-taiwan-exigiran-pcr-a-viajeros-provenientes-desde-china.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/taiwan-suma-india-japon-pcr-china-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Tsunami de covid-19: India, Japón y ahora Taiwán exigirán PCR a viajeros provenientes desde China
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/categorias/economia" class="nav-link">Economía</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2022/12/28/estudio-revela-que-cena-de-fin-de-ano-costara-38-mas-en-comparacion-a-2021-en-concepcion.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/cena-ano-nuevo-valor-concepcion-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Estudio revela que cena de fin de año costará 38% más en comparación a 2021 en Concepción
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/vida-actual/consejos/2022/12/28/promete-el-mismo-sabor-que-la-leche-de-vaca-vilay-innova-con-su-nueva-bebida-vegetal-wilk.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/vilay-wilk-leche-bebida-vegetal-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Promete el mismo sabor que la leche de vaca: Vilay innova con su nueva bebida vegetal "Wilk"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/negocios-y-empresas/2022/12/28/menor-consumo-del-publico-ante-inflacion-lleva-a-falabella-y-walmart-a-tomar-medidas-por-alto-stock.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/retail-1-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Menor consumo del público ante inflación lleva a Falabella y Walmart a tomar medidas por alto stock
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/mercado-automotriz/2022/12/27/tattersall-automotriz-anuncia-bono-de-hasta-42-millones-en-su-nuevo-modelo-suv-jetour-x70-plus.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/tattersall-automotriz-anuncia-bono-de-hasta-42-millones-en-su-modelo-suv-jetour-x70-plus-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Tattersall Automotriz anuncia bono de hasta &#36;4,2 millones en su nuevo modelo SUV Jetour X70 Plus
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/negocios-y-empresas/2022/12/27/gremios-envian-carta-a-boric-y-marcel-pidiendo-aplazar-iva-a-servicios-y-critican-al-gobierno-anterior.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/boric-marcel-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Gremios envían carta a Boric y Marcel pidiendo aplazar IVA a servicios y critican al gobierno anterior
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/portada/deportes" class="nav-link">Deportes</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/futbol-internacional/notas-futbol-internacional/2022/12/28/de-revelacion-en-qatar-a-relegado-crack-de-marruecos-no-firma-con-su-club-y-es-enviado-a-la-reserva.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/marruecos-qatar-2022-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    De revelación en Qatar a relegado: crack de Marruecos no firma con su club y es enviado a la reserva
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/tenis/2022/12/28/el-ultimo-baile-de-fernando-gonzalez-anuncia-gira-por-11-ciudades-del-pais-como-despedida-de-chile.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/fena-gonzalez-ok-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    El ’último baile’ de Fernando González: anuncia gira por 11 ciudades del país como despedida de Chile
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/basquetbol/2022/12/28/la-reaccion-de-doncic-tras-brillante-actuacion-ante-los-knicks-necesito-una-cerveza-de-recuperacion.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/doncic-ok-2-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    La reacción de Doncic tras brillante actuación ante los Knicks: "Necesito una cerveza de recuperación"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/futbol-internacional/chilenos-en-el-exterior/2022/12/28/pellegrini-descarta-fichajes-para-el-betis-y-asegura-estar-preparado-para-el-retorno-de-la-liga.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/pellegrini-regreso-laliga-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Pellegrini descarta fichajes para el Betis y asegura "estar preparado" para el retorno de La Liga
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/futbol/futbol-nacional/2022/12/28/nicolas-peric-tecnicos-argentinos-dirigen-en-chile.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/nicolas-peric-arremete-tecnicos-argentinos-futbol-chileno-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Nicolás Peric se lanza contra técnicos argentinos que dirigen en Chile: "Acá llega cualquiera"
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/categorias/tendencias" class="nav-link">Tendencias</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2022/12/28/una-oportunidad-de-expandir-el-mundo-jonathan-kasdan-sobre-la-tematica-lgbtq-en-willow-de-disney.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/willow-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    "Una oportunidad de expandir el mundo": Jonathan Kasdan sobre la temática LGBTQ+ en Willow de Disney
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/ciencia-y-tecnologia/moviles-y-apps/2022/12/28/whatsapp-de-escritorio-trabaja-en-nueva-actualizacion-para-seleccionar-varios-chats-simultaneamente.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/whatsapp-1-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    WhatsApp de escritorio trabaja en nueva actualización para seleccionar varios chats simultáneamente
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/vida-actual/inspiracion/2022/12/28/el-mejor-novio-joven-sorprende-a-novia-con-el-regalo-que-siempre-quiso-de-nina-y-nunca-pudo-tener.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/regalo-santa-novio-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    "El mejor novio": Joven sorprende a novia con el regalo que siempre quiso de niña y nunca pudo tener
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/curiosidades/2022/12/28/trabajadores-de-delivery-y-apps-de-viajes-recorrieron-mas-de-500-veces-la-distancia-a-la-luna-en-2022.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/delivery-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Trabajadores de delivery y apps de viajes recorrieron más de 500 veces la distancia a la Luna en 2022
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/notas-espectaculos-tv/2022/12/28/comentario-de-natalia-valdebenito-por-funa-a-cristian-warnken-se-vuelve-viral-me-parece-pacifico.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/natalia-valdebenito-y-cristian-warnken-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Viralizan tuit de Natalia Valdebenito por justificar ’funa’ a Cristián Warnken: "Me parece pacífico"
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/categorias/opinion" class="nav-link">Opinión</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/12/28/la-compleja-simplicidad-de-la-reforma-tributaria.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/reforma-tributaria-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    La compleja simplicidad de la Reforma Tributaria
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/12/28/no-pasa-nada.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/camara-de-diputados-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    No pasa nada
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/12/28/por-que-presentamos-la-ley-no-mas-fuegos-artificiales.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/no-mas-fuegos-artificiales-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    ¿Por qué presentamos la Ley "No Más Fuegos Artificiales"?
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/12/27/una-deuda-pendiente-con-la-organizacion-laboral.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/organizacion-laboral-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Una deuda pendiente con la organización laboral
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/12/27/2022-la-educacion-siguio-a-la-espera.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/la-educacion-siguio-a-la-espera-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    2022: la Educación siguió a la espera
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/especial/bbcl-investiga" class="nav-link">BBCL Investiga</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/articulos/2022/12/27/olga-grau-la-profesora-guia-de-tesis-pedofila-que-comparo-deseos-sexuales-de-ninos-con-la-dictadura.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/olga-grau-tesis-pedofilo-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Olga Grau: la profesora guía de "tesis pedófila" que comparó deseos sexuales de niños con la dictadura
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/reportajes/2022/12/27/aumento-del-crimen-organizado-eleva-interes-por-autos-blindados-y-escoltas-personales.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/balas-blindaje-autos-seguridad-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Aumento del crimen organizado eleva interés por autos blindados y escoltas personales
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/articulos/2022/12/26/sobreprecio-en-equipos-que-la-cia-uso-para-espiar-cde-arremete-contra-cartoni-por-venta-al-ejercito.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/crypto-archivo-espionaje-cartoni-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    "Sobreprecio" en equipos que la CIA usó para espiar: CDE arremete contra Cartoni por venta al Ejército
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/entrevistas/2022/12/25/vocero-de-psiquiatras-destroza-a-isapres-acusa-persecucion-a-medicos-y-causar-calvario-a-pacientes.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/licencias-psiquiatricas-rechazadas-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Vocero de psiquiatras destroza a isapres: acusa persecución a médicos y causar calvario a pacientes
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/articulos/2022/12/24/dardos-al-minsal-por-fracaso-la-vacunacion-bivalente-no-supera-el-4-de-cobertura-en-cronicos.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/vacuna-bivalente-covid-19-baja-cobertura-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Dardos al Minsal por "fracaso": la vacunación bivalente no supera el 4% de cobertura en crónicos
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="https://legales.biobiochile.cl/" target="_blank" class="nav-link">
                            <img class="bbtv-logo dark-mode-hide" src="/assets/img/avisos_legales_escritorio.png"/>
                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/dark_avisos_legales_escritorio.png"/>
                        </a>
                    </li>
                    <li class="nav-item">
                        <a href="https://www.biobiochile.cl/biobiotv/" class="nav-link">
                            <img class="bbtv-logo dark-mode-hide" src="/assets/img/logo-bbtv-header.png"/>
                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/logo-bbtv-header-dark.png"/>
                        </a>
                    </li>

                    <style>
                        #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link {
                            padding: 13px 17px;
                        }
                        #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link:after {
                            width: calc(100% - 34px);
                        }
                    </style>
                    <li class="nav-item d-none">
                        <a href="/busca-tu-casa" class="nav-link">
                            <img src="https://www.biobiochile.cl/assets/img/logo-busca-tu-casa.png" class="bbtv-logo dark-mode-hide"> 
                            <img src="https://www.biobiochile.cl/assets/img/logo-busca-tu-casa-dark.png" class="bbtv-logo dark-mode-show-inline-block">
                        </a>
                    </li>
                    
                    <li class="nav-item position-relative ml-auto" v-cloak>
                        <form
                            action="https://www.biobiochile.cl/buscador.shtml"
                            class="search-input-container"
                            :class="{ 'search-input-container-hidden': !$store.state.BBCL_HEADER.showSearch }"
                        >
                            <button class="btn search-btn" type="submit">
                                <i class="fal fa-search"></i>
                            </button>
                            <input
                                id="header-search-input"
                                type="text"
                                class="search-input"
                                name="s"
                                placeholder="Buscar en BBCL"
                                required
                            />
                        </form>
                        <button
                            class="btn search-btn"
                            @click="$store.commit('BBCL_HEADER/TOGGLE_SEARCH', 'header-search-input')"
                        >
                            <i
                                :class="['fal', 'fa-fw', $store.state.BBCL_HEADER.showSearch ? 'fa-times' : 'fa-search']"
                            ></i>
                        </button>
                    </li>
                </ul>
            </div>
        </div>

        <div class="home-editor-selection">
            <div class="nav-menu">
                <div class="container">
                    <div class="articles-container">
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/region-de-la-araucania/2022/12/28/corte-ordena-trasladar-a-temuco-a-3-integrantes-de-la-cam-que-estan-en-prision-preventiva-en-valdivia.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/ahora-187-320x190.png)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Corte ordena trasladar a Temuco a 3 integrantes de la CAM que están en prisión preventiva en Valdivia
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/chile/2022/12/28/comision-modifica-calendario-constitucional-y-elizalde-acusa-exageracion-tipo-neymar-en-el-senado.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/comision-de-constitucion-en-comision-del-senado-320x190.jpg)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Comisión modifica calendario constitucional y Elizalde acusa "exageración tipo Neymar" en el Senado
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/chile/2022/12/28/ultimo-allanamiento-de-2022-de-gendarmeria-alcanza-a-5-598-reos-y-deja-5-291-armas-blancas-incautadas.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/gendarmeria-incauta-5291-armas-blancas-allanamiento-e1672253583780-320x190.jpg)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Último allanamiento de 2022 de Gendarmería alcanza a 5.598 reos y deja 5.291 armas blancas incautadas
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/region-de-la-araucania/2022/12/28/apoderados-denuncian-que-colegio-en-vilcun-contrato-a-profesora-formalizada-por-abuso-sexual-a-menor.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/profesora-abuso-sexual-320x190.png)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Apoderados denuncian que colegio en Vilcún contrató a profesora formalizada por abuso sexual a menor
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2022/12/28/declaran-alerta-roja-para-los-angeles-por-incendio-forestal-en-el-avellanito.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/ahora-186-320x190.png)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Declaran Alerta Roja para Los Ángeles por incendio forestal en El Avellanito
                                    </h2>
                                </article>
                            </a>
                                            </div>
                </div>
            </div>
        </div>

    </nav>
    <transition name="fade">
        <div v-show="$store.state.BBCL_HEADER.showLittleNavbar" class="header-little-navbar" v-cloak>
            <div class="container">
                <ul class="nav">
                    <li class="nav-item">
                        <a href="https://www.biobiochile.cl">
                            <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png" class="bbcl-logo bbcl-logo-little-navbar dark-mode-hide"/>
                            <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png" class="bbcl-logo bbcl-logo-little-navbar dark-mode-show-inline-block"/>
                        </a>
                    </li>
                    <li class="nav-item ml-auto header-little-navbar-btns-container">
                        <div class="position-relative">
                            <form
                                action="https://www.biobiochile.cl/escritorio/bbcl-2020/secciones/buscador.shtml"
                                class="search-input-container"
                                :class="{ 'search-input-container-hidden': !$store.state.BBCL_HEADER.showSearch }"
                            >
                                <button class="btn search-btn" type="submit">
                                    <i class="fal fa-search"></i>
                                </button>
                                <input
                                    id="header-little-navbar-search-input"
                                    type="text"
                                    class="search-input"
                                    name="s"
                                    placeholder="Buscar en BBCL"
                                    required
                                />
                            </form>
                            <button
                                class="btn search-btn"
                                @click="$store.commit('BBCL_HEADER/TOGGLE_SEARCH', 'header-little-navbar-search-input')"
                            >
                                <i
                                    :class="['fal', 'fa-fw', $store.state.BBCL_HEADER.showSearch ? 'fa-times' : 'fa-search']"
                                ></i>
                            </button>
                        </div>

                        <a href="//vivo.biobiochile.cl/player/?radio=santiago" @click="headerOpenRadio('santiago')" class="btn align-items-center btn d-flex" target="_blank">
                            <i class="fal fa-volume-up"></i>
                        </a>
                        <button class="btn" @click="$store.commit('BBCL_HEADER/TOGGLE_HIDDEN_NAV')">
                            <i class="fal fa-bars not-readed-badge-container">
                                <span v-show="false" class="not-readed-badge"
                                    >{{ $store.getters['BBCL/notificationCount'] }}</span
                                >
                            </i>
                        </button>
                    </li>
                </ul>
                <transition name="fade">
                    <nav class="hidden-nav" v-show="$store.state.BBCL_HEADER.showHiddenNav" v-cloak>
                        <div class="news-btn-container">
                            <div class="container">
                                <ul class="nav">
                                    <li class="nav-item">
                                        <a href="https://www.biobiochile.cl">
                                            <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png"/>
                                            <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png"/>
                                        </a>
                                    </li>
                                    <li class="nav-item btns-container">
                                        <a href="https://www.biobiochile.cl/biobiotv/">
                                            <img class="bbtv-logo dark-mode-hide" src="/assets/img/logo-bbtv.png"/>
                                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/logo-bbtv-dark.png"/>
                                        </a>
                                        <button class="btn news-btn" @click="$store.commit('BBCL_HEADER/TOGGLE_NEWS')">
                                            <i class="fal fa-list-ul not-readed-badge-container">
                                                <span
                                                    v-show="false"
                                                    class="not-readed-badge"
                                                    >{{ $store.getters['BBCL/notificationCount'] }}</span
                                                >
                                            </i>
                                        </button>
                                        <button
                                            class="btn close-btn"
                                            @click="$store.commit('BBCL_HEADER/SET_SHOW_HIDDEN_NAV', false)"
                                        >
                                            <i class="fal fa-times"></i>
                                        </button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="news-position-container">
                            <div class="social-dark-mode-container">
                                <div class="container">
                                    <ul class="nav">
                                        <li class="nav-item social-links-container">
                                            <a href="https://www.facebook.com/RadioBioBio" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                            </a>
                                            <a href="https://twitter.com/biobio" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                            </a>
                                            <a href="https://www.instagram.com/biobiochile/" target="_blank">
                                                <i class="fab fa-instagram"></i>
                                            </a>
                                            <a
                                                href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                                target="_blank"
                                            >
                                                <i class="fab fa-youtube"></i>
                                            </a>
                                            <a
                                            href="https://www.linkedin.com/company/biobiochile/"
                                            target="_blank"
                                        >
                                            <i class="fab fa-linkedin"></i>
                                        </a>
                                        </li>
                                        <li class="nav-item">
                                            <mswitch v-model="darkMode" right>
                                                Modo Oscuro
                                            </mswitch>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="categories-links-container">
                                <div class="categories-container">
                                    <div class="container">
                                        <ul class="categories-nav nav">
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/categorias/nacional" class="nav-link">
                                                            NACIONAL
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/zona-norte" class="nav-link">
                                                            Zona Norte
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/region-de-valparaiso" class="nav-link">
                                                            Valparaíso / Viña
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/region-metropolitana" class="nav-link">
                                                            Metropolitana
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/ohiggins-maule-nuble" class="nav-link">
                                                            O'Higgins / Maule / Ñuble
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/region-del-bio-bio" class="nav-link">
                                                            Bío Bío
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/region-de-la-araucania" class="nav-link">
                                                            La Araucanía
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/region-de-los-rios" class="nav-link">
                                                            Los Ríos
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/region-de-los-lagos" class="nav-link">
                                                            Los Lagos
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/aysen-magallanes" class="nav-link">
                                                            Aysén y Magallanes
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/categorias/internacional" class="nav-link">
                                                            INTERNACIONAL
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/america-latina" class="nav-link">
                                                            América Latina
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/eeuu" class="nav-link">
                                                            EE.UU.
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/europa" class="nav-link">
                                                            Europa
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/asia" class="nav-link">
                                                            Asia
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/mediooriente" class="nav-link">
                                                            Medio Oriente
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/africa" class="nav-link">
                                                            África
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/oceania" class="nav-link">
                                                            Oceanía
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/mundo" class="nav-link">
                                                            Mundo
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/categorias/economia" class="nav-link">
                                                            ECONOMÍA
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/actualidad-economica" class="nav-link">
                                                            Actualidad Económica
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/negocios-y-empresas" class="nav-link">
                                                            Empresas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/tu-bolsillo" class="nav-link">
                                                            Tu Bolsillo
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            Dolar: $876,75
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            Euro: $932,81
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            UF: $35.077,19
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            UTM: $61.157,00
                                                        </span>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/portada/deportes" class="nav-link">
                                                            DEPORTES
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/futbol" class="nav-link">
                                                            Fútbol
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/basquetbol" class="nav-link">
                                                            Básquetbol
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/motor" class="nav-link">
                                                            Motor
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/tenis" class="nav-link">
                                                            Tenis
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/mas-deportes" class="nav-link">
                                                            Más Deportes
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/adlp" class="nav-link">
                                                            ADLP
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/categorias/tendencias" class="nav-link">
                                                            TENDENCIAS
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/sociedad" class="nav-link">
                                                            Sociedad
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/ciencia-y-tecnologia" class="nav-link">
                                                            Ciencia y Tecnología
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/artes-y-cultura" class="nav-link">
                                                            Artes y Cultura
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/espectaculos-y-tv" class="nav-link">
                                                            Espectáculos Y TV
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/vida-actual" class="nav-link">
                                                            Vida Actual
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/salud-y-bienestar" class="nav-link">
                                                            Salud y Bienestar
                                                        </a>
                                                    </li>
                                                    <li class="nav-item d-none">
                                                        <a href="/lista/categorias/turismo" class="nav-link">
                                                            Turismo
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/categorias/opinion" class="nav-link">
                                                            OPINIÓN
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/biobiotv/programas/opinion" class="nav-link">
                                                            Columnistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/entrevistas" class="nav-link">
                                                            Entrevistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/group-blogs" class="nav-link">
                                                            Blogs
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/categorias/tu-voz" class="nav-link">
                                                            Tu Voz
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/especial/bbcl-investiga" class="nav-link">
                                                            BBCL INVESTIGA
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/investiga/seccion/reportajes" class="nav-link">
                                                            Reportajes
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/investiga/seccion/entrevistas" class="nav-link">
                                                            Entrevistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/investiga/seccion/cronicas" class="nav-link">
                                                            Crónicas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/investiga/seccion/de-pasillo" class="nav-link">
                                                            De Pasillo
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/especial/bbcl-investiga/denuncia.shtml" class="nav-link">
                                                            Envíanos tu denuncia
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="links-container container">
                                    <div class="link-box lost-objects-box d-none">
                                        <h2 class="link-box-title">Documentos Perdidos</h2>
                                        <p class="link-box-info">
                                            Ingresa tu rut o nombre completo y conoce si tus documentos extraviados
                                            están en nuestros estudios.
                                        </p>
                                        <form action="https://documentos.biobiochile.cl">
                                            <div class="input-group search-input-group">
                                                <div class="input-group-prepend">
                                                    <span class="input-group-text"><i class="fal fa-search"></i></span>
                                                </div>
                                                <input
                                                    type="text"
                                                    class="form-control"
                                                    aria-label="Rut o Nombre Completo"
                                                    placeholder="Rut o Nombre Completo"
                                                    name="search"
                                                    required
                                                />
                                                <div class="input-group-append">
                                                    <button class="input-group-text">
                                                        <i class="fal fa-chevron-right"></i>
                                                    </button>
                                                </div>
                                            </div>
                                        </form>
                                    </div>
                                    <div class="link-box messenger-box d-none">
                                        <h2 class="link-box-title">Infórmate primero</h2>
                                        <p class="link-box-info">
                                            Lorem Ipsum is simply dummy text of the printing and typesetting industry.
                                            Lorem Ipsum.
                                        </p>
                                        <button class="messenger-link btn">
                                            <i class="fab fa-facebook-messenger"></i> Messenger
                                        </button>
                                    </div>
                                    <div class="link-box app-box">
                                        <h2 class="link-box-title">Descarga la App RadioBíoBío</h2>
                                        <p class="link-box-info">
                                            Escucha las 8 estaciones de Radio Bío Bío con su aplicación oficial.
                                        </p>
                                        <a href="https://apps.apple.com/cl/app/radio-b%C3%ADo-b%C3%ADo/id1445885353">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-apple.png"
                                            />
                                        </a>
                                        <a href="https://play.google.com/store/apps/details?id=cl.biobiochile.radiobiobio&hl=es_CL">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-google.png"
                                            />
                                        </a>
                                        <a href="https://appgallery5.huawei.com/#/app/C101491027">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-huawei.png"
                                            />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <transition name="fade">
                                <div class="news-container" v-show="$store.state.BBCL_HEADER.showNews" v-cloak>
                                    <div class="container">
                                        <div class="news">
                                            <div class="news-scroller">
                                                <button
                                                    class="btn close-btn"
                                                    @click="$store.commit('BBCL_HEADER/SET_SHOW_NEWS', false)"
                                                >
                                                    <i class="fal fa-times"></i>
                                                </button>
                                                <ul class="articles-list articles-list-square articles-list-with-hour">
                                                    <transition-group name="fade">
                                                        <li
                                                            v-show="article.new"
                                                            class="articles-list-item"
                                                            :class="{ new: article.new }"
                                                            v-for="(article, index) in $store.state.BBCL.news"
                                                            :key="article.id"
                                                        >
                                                            <a :href="article.url" @click="markRead(index)">
                                                                <article class="article">
                                                                    <div class="article-hour">
                                                                        {{ article.dateHour }}
                                                                    </div>
                                                                    <h2
                                                                        class="article-title"
                                                                        v-html="article.title"
                                                                    ></h2>
                                                                </article>
                                                            </a>
                                                        </li>
                                                    </transition-group>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </transition>
                        </div>
                    </nav>
                </transition>
            </div>
        </div>
    </transition>
</header>
<script>

    (function() {
        var BBCL = (window.BBCL = window.BBCL || {})
        var mixins = (BBCL.mixins = BBCL.mixins || [])

        mixins.push({
            methods: {
                headerOpenRadio: function(ciudad) {
                    event.preventDefault()
                    var h=520,
                    i=320,
                    k=screen.width,
                    j=screen.height,
                    b=Math.round(k/2-h/2),c=0;j>i&&(c=Math.round(j/2-i/2));
                    var url = '//vivo.biobiochile.cl/player/?radio=' + ciudad;
                    window.open(url, "_blank", 'width='+i+',height='+h+',left='+b+',top=100');
                }
            }
        })
    })()

</script>


        
            <div id="Interstitial_out_of_page">
    <div id="ad_itt">
        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/1098385/biobiocl/ad_itt', [1, 2], 'ad_itt').addService(googletag.pubads());
                googletag.display('ad_itt');
            });
        </script>
    </div>
</div>



<div id="Footer_Desktop">
    <ad id="ad_sticky" path="/1098385/biobiocl/ad_sticky" class="bbcl-app" width="1" :dimensions="[1, 3]" style="display: none; margin: 0 auto;"></ad>
</div>


        


        <!-- <div id="ad_scroll_fixed" style="position: fixed; z-index: 99995; bottom: 0px; width: 100%">
            <ad path="/1098385/700x100_scroll_interiores" class="bbcl-app" width="700" :dimensions="[700, 100]" style="display: none; margin: 0 auto;"></ad>
        </div> -->

        <!-- <style>
            #ad_scroll_fixed {
                position: fixed; 
                z-index: 99995; 
                width: 100%;
                transition: all .5s ease-in;
                bottom: 0px;
            }
            #ad_scroll_fixed.out-site {
                 transform: translateY(300px);
            }
            #ad_scroll_fixed.in-site {
                transform: translateX(0px);
            }
        </style>
        <div id="ad_scroll_fixed" class="out-site">
            <ad id="700x100_scroll" path="/1098385/700x100_scroll_interiores" class="bbcl-app" width="700" :dimensions="[700, 100]" style="display: none; margin: 0 auto;"></ad>
        </div> -->

        <main class="main background-fade">

            

<!-- [SECTION STREAMING ESCRITORIO] -->
<style>
  @keyframes live-box-point {
    0% {
      opacity: 0;
    }

    100% {
      opacity: 1;
    }
  }

  #streaming-box .section-streaming {
    width: 1200px;
    margin: auto;
    margin-bottom: 20px;
    border-bottom-right-radius: 4px;
    border-bottom-left-radius: 4px;
  }

  #streaming-box .section-streaming-background {
    background-repeat: no-repeat;
    background-size: cover;
  }

  #streaming-box .streaming-box {
    max-width: 400px;
    margin: 0 auto;
    max-height: 237px;
  }

  #streaming-box .vivo-box {
    display: flex;
    justify-content: center;
    background-color: #ef1000;
    border-radius: 4px;
    margin: 15px 0 0 20px;
    position: absolute;
    text-align: center;
    width: 96px;
    height: 25px;
  }

  #streaming-box .vivo-box span {
    animation: live-box-point 1s linear infinite alternate;
    color: #ffffff;
    font-size: 10.89px;
    letter-spacing: 1.81px;
    line-height: 10.89px;
    padding-top: 6.5px;
  }

  #streaming-box .vivo-box span::before {
    animation: live-box-point 1s linear infinite alternate;
    background-color: #fafafa;
    border-radius: 50%;
    content: '';
    display: inline-block;
    height: 6px;
    margin-right: 10px;
    vertical-align: middle;
    width: 6px;
    margin-bottom: 3px;
  }

  #streaming-box .streaming-box-iframe {
    max-width: 400px;
    max-height: 231px;
  }
</style>
<div id="streaming-box" style="display: none">
  <section class="section-streaming section-streaming-background">
    <div class="vivo-box">
      <span>EN VIVO</span>
    </div>
    <div class="streaming-box">
      <iframe
        class="streaming-box-iframe"
        width="640"
        height="360"
        allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share; fullscreen"
        allowFullScreen="true"
        frameborder="0"
        allowfullscreen="true"
        allowscriptaccess="always"
        scrolling="no"
      ></iframe>
    </div>
  </section>
  <div class="streaming-box-html-container"></div>
</div>
<!-- [/SECTION STREAMING ESCRITORIO] -->



<script>
  (function () {
    let lastOptions = {};
    let lastOptionsSecondary = {};
    let isMobile = Boolean(parseInt('0'));
    let options = ['src', 'html', 'show', 'imgSrc', 'label'];

    // Only work well when parent has one child
    function changeSrc(iframe, src) {
      let parent = iframe.parentNode;
      parent.removeChild(iframe);
      iframe.src = src;
      parent.appendChild(iframe);
      return src;
    }

    function mergeSettings(settings) {
      const mergedSettings = {};
      const deviceSettings = settings[isMobile ? 'mobile' : 'desktop'];
      options.forEach((option) => {
        if (
          deviceSettings &&
          deviceSettings[option] !== undefined &&
          deviceSettings[option] !== null
        ) {
          mergedSettings[option] = deviceSettings[option];
        } else {
          mergedSettings[option] = settings[option];
        }
      });
      return mergedSettings;
    }

    function processSettings(settings, streamingBoxSelector, lastOptions) {
      let streamingBox = document.querySelector(streamingBoxSelector);

      if (!streamingBox) {
        return;
      }

      let data = mergeSettings(settings);
      let streamingIframe = streamingBox.querySelector('.streaming-box-iframe');
      let streamingHtmlContainer = streamingBox.querySelector(
        '.streaming-box-html-container'
      );

      if (data.show && data.src) {
        streamingBox.style.display = 'block';
        window.BBCL_RELOAD = false;

        if (data.src != lastOptions.src) {
          lastOptions.src = changeSrc(streamingIframe, data.src);

          if (window.ga) {
            window.ga('send', {
              hitType: 'event',
              eventCategory: 'Reproductor Live BBCL',
              eventAction: 'impression',
              eventLabel: data.label,
            });
          }
        }

        if (data.html != lastOptions.html) {
          lastOptions.html = data.html || '';
          streamingHtmlContainer.innerHTML = lastOptions.html.replace(
            /\[timestamp\]/,
            String(Date.now())
          );
        }

        if (JSON.stringify(data.imgSrc) != lastOptions.imgSrc) {
          lastOptions.imgSrc = JSON.stringify(data.imgSrc);

          if (typeof data.imgSrc === 'string') {
            let streamingBackground = streamingBox.querySelector(
              '.section-streaming-background'
            );
            streamingBackground.style.backgroundImage = `url(${data.imgSrc})`;
          } else if (typeof data.imgSrc === 'object') {
            for (let selector in data.imgSrc) {
              let streamingBackground = streamingBox.querySelector(selector);

              if (streamingBackground) {
                streamingBackground.style.backgroundImage = `url(${data.imgSrc[selector]})`;
              }
            }
          }
        }
      } else {
        streamingBox.style.display = 'none';

        if (lastOptions.src != '') {
          lastOptions.src = changeSrc(streamingIframe, '');
        }

        if (lastOptions.html != '') {
          streamingHtmlContainer.innerHTML = lastOptions.html = '';
        }
      }
    }

    function fetch() {
      let xhr = new XMLHttpRequest();

      xhr.onreadystatechange = function () {
        if (this.readyState == 4 && this.status == 200) {
          let jsonData = JSON.parse(this.responseText);

          processSettings(jsonData.main, '#streaming-box', lastOptions);
          processSettings(
            jsonData.secondary,
            '#streaming-box-secondary',
            lastOptionsSecondary
          );
        }
      };

      xhr.open(
        'GET',
        'https://www.biobiochile.cl/static/streaming.json?t=' + Date.now()
      );
      xhr.timeout = 18000;
      xhr.send();
    }

    window.addEventListener('DOMContentLoaded', (event) => {
      fetch();
      setInterval(fetch, 20000);
    });
  })();
</script>


            <div class="container main-top-container">

                <aside class="ad-aside bbcl-app">
                    <!-- <img class="sticky-ad" src="https://via.placeholder.com/160x600" /> -->

                    
                        <div style="position: sticky; top: 45px;">
                            <ad id="ad_sky" :dimensions="[[160, 600], [120, 600]]" path="/1098385/biobiocl/ad_sky" width="160" style="display: none;"></ad>
                        </div>
                    
                </aside>

                <div class="article-container">
                	<live-box class="bbcl-app mb-3" v-bind="liveBoxProps"></live-box>

                    
                        <ad id="ad_top" :path="ads.adGt" class="bbcl-app mt-0" width="970" :dimensions="[970, 90]" style="display: none;"></ad>
                    



                    


                    


	                <article
	                    id="post-5515064"
	                    class="post "
	                    data-id="5515064"
	                    data-url="https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml"
	                >
                        

                        
	                        



<style>
.banners-contenido-nota-5165129 h2{
    color: #cb3234!important;
}
</style>


<h2 class="post-category">
Salud y Bienestar



</h2>









<div class="post-date">Miércoles 28 diciembre de 2022 | 15:49</div>




<h1 class="post-title">
Síndrome del Burnout de fin de año: por qué tanta gente se siente mal a fines de diciembre
</h1>







<div class="author">
    <div class="creditos-nota"> <div class="autores"> <span class="autor">Por <b><a href="/lista/autores/dcharpentier" title="Ver otras noticias publicadas por Denisse Charpentier" class="autor-link">Denisse Charpentier</a></b> </span><br></div> </div>
</div>

<div class="post-author-container pac-nh">
    <p class="mmb-10">
        
            por
        
        <a href="https://www.biobiochile.cl/lista/autores/dcharpentier" class="post-author">
            Denisse Charpentier
        </a>
    </p>

    
    
</div>


<div class="post-main-aside-container">
<div class="post-main">
    

    
    
    <div
        class="post-image"
        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/12/sindrome-de-burnout-fin-de-ano-750x400.jpg);"
    >
        
        
        <a href="https://media.biobiochile.cl/wp-content/uploads/2022/12/social-sindrome-de-burnout-fin-de-ano-1200x633.jpg" target="_blank">
            <div class="link-imagen"></div>
        </a>
        
    </div>

    <div class="post-image-credits-visits-container">
        
        <div class="post-image-credits">
            <i class="fas fa-camera"></i>
             
                Pexels (CCO)
            
        </div>
        
        <div class="post-visits-container ml-auto">
            <span class="post-visits">
                <i class="fas fa-spinner fa-pulse"></i>
            </span> visitas
        </div>
    </div>
    <div class="post-content clearfix">
        

        

         

        
        <div class="post-excerpt">
            <p>Falta de energía, y una sensación de agotamiento físico y emocional caracterizan al Síndrome de Burnout de fin de año.</p>
        </div>
        

        <div class="banners-contenido-nota-5515064">
            <p>Si en diciembre dijiste o pensaste más de una vez &#8220;estoy chato&#8221; y levantarte en las mañanas se transformó en un suplicio, es probable que seas una de las tantas personas que lidia con el síndrome de Burnout de fin de año. </p>
<p>Según explicó Lillian Pérez-Loezar, doctora en Neurociencia Cognitiva Aplicada y académica de la <a href="https://www.upla.cl/noticias/2021/12/02/especialista-upla-advierte-sobre-posible-aparicion-de-sindrome-de-bornout-en-fin-de-ano/">Universidad de Playa Ancha (UPLA)</a>, el Síndrome de Burnout (o Síndrome del Trabajador Quemado) es &#8220;un fenómeno psicosocial que se visualiza en quienes pierden la energía, se desmotivan y comienzan a desinteresarse del trabajo, pudiendo llegar incluso a la ansiedad y la depresión&#8221;.</p>
<p>Esta condición caracteriza a las personas agotadas física y emocionalmente, y se sienten desgastadas a causa de su trabajo o estudio.</p>
<div class="lee-tambien-bbcl">
	<div class="lee-tambien-titulo">Lee también...</div>
	<div class="lee-tambien-caja">
		<a href="https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/07/24/no-podia-dormir-asi-es-el-sindrome-de-burnout-que-mantiene-alejada-de-la-tv-a-mariela-sotomayor.shtml">
			<div class="lee-tambien-img lazy" style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/07/burnout-mariela-sotomayor-320x190.png);"></div>
		</a>
		<a href="https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/07/24/no-podia-dormir-asi-es-el-sindrome-de-burnout-que-mantiene-alejada-de-la-tv-a-mariela-sotomayor.shtml" class="lee-tambien-titular">"No podía dormir": así es el síndrome de Burnout que mantiene alejada de la TV a Mariela Sotomayor</a>
		<span style="display: none">Domingo 24 Julio, 2022 | 23:05</span>
	</div>
</div>
<h2>Resultado de vivir en alerta permanente</h2>
<p>Pérez-Loezar explicó que “hay ciertas condiciones o características que hacen pensar en que la larga y extendidas rutinas laborales, escolares, al final, pudieran pasar la cuenta. Tiene que ver con un período de finalización extenso, en el cual se me ha estado exigiendo sistemáticamente ciertas cuotas de entrega&#8221;. </p>
<p>&#8220;En el caso del escolar, tienes que rendir académicamente para que al final de año puedas aprobar la asignatura o el año escolar&#8221;, ejemplifica.</p>
<p>Algo similar ocurre en el plano laboral porque &#8220;al final de año se hace una revisión, muchas veces se enfrentan a evaluaciones laborales. Todos esos elementos son los que hacen que vivamos un estrés largo de sobre actividad y como consecuencia posteriormente aparece el Burnout que es la respuesta a este estrés laboral crónico”, sostuvo.</p>
<p>La profesional además indicó que el síndrome de Burnout generalmente se desata tras un largo periodo de vivir en &#8220;alerta permanente&#8221; y estar sometido a un alto nivel de exigencia. </p>
<p>Como resultado, la persona se agota &#8220;producto de una sobrecarga por exigencias de energías, recursos personales o emocionales&#8221;.</p>
<p>Asimismo, la especialista en salud mental dijo que suele presentarse más en personas que prestan servicios a otros y que constantemente tienen que estar adaptándose a distintas personas. Por ejemplo, profesores, vendedores o personal de salud. </p>
<h2>Cómo calmar el síndrome de Burnout de fin de año</h2>
<p>Pérez-Loezar señala que la principal recomendación es disminuir la carga y autoexigencia, junto con tener expectativas realistas. </p>
<p>También aconseja dormir bien y darle el descanso apropiado que el cuerpo y mente necesita. </p>
<p>Por otro lado, también es importante cuidar la alimentación y así evitar problemas en los procesos metabólicos; y alejarse de las relaciones tóxicas o negatividad. </p>
<p>“Respetarme es lo primero. Es decir, mirarme, qué puedo hacer ahora y que debo ordenar para después. En mi entorno, airear la casa, abrir las ventanas, pues tenemos más horas de luz y calidez de temperatura; trabajar en un ambiente ordenado y limpio&#8221;, indica. </p>
<p>Además sugiere que si te sientes muy agotado, no te sumes más presión innecesaria. &#8220;Por ejemplo, no sería el momento de hacer una dieta estricta, aunque desearas bajar de peso porque subiste mucho durante la pandemia o quitarte horas de sueño por un trabajo que fue solicitado para &#8216;ayer&#8217;”. </p>
<p>Junto con ello, propone no descargarse con la familia, porque puede ser contraproducente.&#8221;Mi hogar debe ser el espacio de encuentro con mis afectos&#8221;, apunta la profesional. </p>
<p>Cabe destacar que este síndrome puede traer consigo otras afecciones derivadas del estrés crónico como el consumo de estupefacientes, enfermedades al corazón y diabetes, por lo que es importante acudir a un especialista si dura mucho tiempo o se hace permanente. </p>

        </div>

        
        
        
        
        
         
        
         
        
         

        

        
        <img src="/assets/img/barra-similarweb-escritorio.png" style="margin: 20px 0;">
    </div>
    
        <facebook-comments class="bbcl-app" href="https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml"></facebook-comments>
    
</div>
<aside class="post-aside">

    <!-- [SECTION STREAMING SECONDARY ESCRITORIO ASIDE] -->
<style>
    #streaming-box-secondary .section-streaming-container {
        margin-bottom: 20px;
    }

    #streaming-box-secondary .section-streaming {
        max-width: 250px;
        margin: 0 auto;
    }

    #streaming-box-secondary .section-streaming .section-streaming-header {
        position: relative;
		height: 48px;
    }

    #streaming-box-secondary .section-streaming-background-aside {
        background-repeat: no-repeat;
        background-size: cover;
    }

    #streaming-box-secondary .streaming-box-iframe {
        border-bottom-right-radius: 5px;
        border-bottom-left-radius: 5px;
		display: block;
        width: 100%;
        height: 143px;
    }

    #streaming-box-secondary .section-streaming .vivo-box {
		align-items: center;
        display: flex;
        justify-content: center;
        background-color: #ef1000;
        border-radius: 4px;
        position: absolute;
        text-align: center;
        width: 50px;
        height: 13px;
        position: absolute;
        top: 10px;
        left: 13px;
    }

    #streaming-box-secondary .section-streaming .vivo-box span {
        animation: live-box-point 1s linear infinite alternate;
        color: #ffffff;
        font-size: 6px;
        letter-spacing: 1px;
    }

    #streaming-box-secondary .section-streaming .vivo-box span::before {
        animation: live-box-point 1s linear infinite alternate;
        background-color: #fafafa;
        border-radius: 50%;
        content: '';
        display: inline-block;
        height: 4px;
        margin-right: 10px;
        vertical-align: middle;
        width: 4px;
        margin-bottom: 3px;
    }

</style>
<div id="streaming-box-secondary" style="display: none">
    <div class="section-streaming-container">
        <section class="section-streaming">
            <div class="section-streaming-background-aside section-streaming-header">
                <div class="vivo-box">
                    <span>EN VIVO</span>
                </div>
            </div>
            <iframe
                class="streaming-box-iframe"
                width="640"
                height="360"
                allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share; fullscreen"
                frameborder="0"
                allowfullscreen
                allowscriptaccess="always"
                scrolling="no"
            ></iframe>
        </section>
    </div>
    <div class="streaming-box-html-container"></div>
</div>

<!-- [/SECTION STREAMING SECONDARY ESCRITORIO ASIDE] -->

    <div class="post-social-container">
        <a
            class="post-social-link post-social-link-facebook"
            href="https://www.facebook.com/sharer.php?u=https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml"
            target="_blank"
        >
            <i class="fab fa-facebook-f"></i>
        </a>
        <a
            class="post-social-link  post-social-link-twitter"
            href="https://twitter.com/intent/tweet?via=biobio&text=S%C3%ADndrome+del+Burnout+de+fin+de+a%C3%B1o%3A+por+qu%C3%A9+tanta+gente+se+siente+mal+a+fines+de+diciembre&url=https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml"
            target="_blank"
        >
            <i class="fab fa-twitter"></i>
        </a>
        <a
            class="post-social-link  post-social-link-whatsapp"
            href="https://api.whatsapp.com/send?text=https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml"
            target="_blank"
        >
            <i class="fab fa-whatsapp"></i>
        </a>
        <a 
            class="post-social-link bbcl-app post-social-link-copy"
            href="#" 
            v-copy="'https://www.biobiochile.cl/noticias/salud-y-bienestar/mente/2022/12/28/sindrome-del-burnout-de-fin-de-ano-por-que-tanta-gente-se-siente-mal-en-diciembre.shtml'">
            <i class="fal fa-link"></i>
        </a>
    </div>
    <div v-if="$store.state.RELATED_POSTS.posts.length" class="post-related bbcl-app" v-cloak>
        <h3 class="post-related-title">Relacionados</h3>
        <div class="related-articles ">
            <a :href="post.post_URL" v-for="post in $store.state.RELATED_POSTS.posts" :ket="post.ID">
                <article class="article">
                    <h4 class="article-title" v-html="post.post_title"></h4>
                </article>
            </a>
        </div>
    </div>

    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box4" width="250" style="display: none;"></ad>
    

    







<!--[CAJA FORD SALE]-->
<style>
    .caja-ford-sale {
        width: 100%;
        margin-bottom: 10px;
        border: 1px solid #D9D9D9;
    }

    .caja-ford-sale .nota-destacada-img {
        height: 130px;
        background-size: cover;
        background-position: center;
    }

    .caja-ford-sale .img-arriba {
        width: 100%;
        margin-bottom: -26px;
    }

    .caja-ford-sale .titulo-destacada {
        color: #222222;
        font-family: 'Lato';
        font-size: 16px;
        font-weight: bold;
        line-height: 19px;
        padding: 10px 8px 0px 8px;
        margin: 0px;
    }

    .caja-ford-sale .linea-ji {
        margin: 0px;
        margin-left: 23px;
        background-color: #D9D9D9;
        width: 60px;
        margin-top: 15px;
        margin-bottom: 10px;
        opacity: 0.2;
    }

    .caja-ford-sale .ultima-linea {
        margin: 0px;
        background-color: #D9D9D9;
        width: 60px;
        margin-top: 15px;
        margin-bottom: 10px;
        margin-left: 23px;
        opacity: 0.2;
    }

    .caja-ford-sale .linea-ji:last-child {
        margin-bottom: 0px;
    }

    .caja-ford-sale .titulo-nota {
        color: #464242;
        font-family: Lato;
        font-size: 14px;
        line-height: 19px;

        padding-left: 23px;
        padding-right: 8px;
        position: relative;
        margin: 0px;

        list-style: none;
    }

    .caja-ford-sale .titulo-nota::before {
        background-color: #00095B;
        content: '';
        display: block;
        height: 5px;
        position: absolute;
        left: 8px;
        top: 8px;
        width: 5px;
    }

    .caja-ford-sale .contenedor {
        padding-bottom: 10px;
    }

    .caja-ford-sale .ctn-boton {
        display: flex;
        justify-content: space-between;
    }

    .caja-ford-sale .ctn-boton .boton {
        margin-top: 15px;
        margin-left: 24px;
        margin-right: 8px;
        height: 32px;
        width: 135px;
        background-color: #00095B;
        display: flex;
        align-items: center;
        justify-content: center;
        text-decoration-color: #fafafa;
        border-radius: 4px;
    }

    .caja-ford-sale .ctn-boton .boton .btn-texto {
        color: #fafafa;
        font-size: 10px;
        line-height: 13px;
    }

    .dark-mode.dark-mode .caja-ford-sale h3 {
        color: #fafafa;
    }
</style>
<div class="caja-ford-sale">
    <div class="contenedor">
        <img src="/assets/img/caja-ford-sale/ford-desktop.gif" class="img-arriba" alt="" />
        <a href="https://www.biobiochile.cl/noticias/economia/mercado-automotriz/2022/12/27/ford-territory-diseno-y-funcionalidad-en-una-suv-con-bono-de-19-millones.shtml">
            <div
                class="nota-destacada-img"
                style="background-image: url('https://media.biobiochile.cl/wp-content/uploads/2022/12/ford-territory-chile-320x190.jpg');"
            ></div>
            <h3 class="titulo-destacada">
                Ford Territory: diseño y funcionalidad en una SUV con bono de &#36;1,9 millones
            </h3>
        </a>
                    <hr class="linea-ji">
            <a href="https://www.biobiochile.cl/noticias/economia/mercado-automotriz/2022/12/26/ford-ofrece-bono-de-mas-de-2-millones-en-su-conocida-suv-escape-ahora-con-tecnologia-hibrida.shtml">
                <h3 class="titulo-nota">Ford ofrece bono de más de &#36;2 millones en su conocida SUV Escape, ahora con tecnología híbrida</h3>
            </a>
                    <hr class="linea-ji">
            <a href="https://www.biobiochile.cl/noticias/economia/mercado-automotriz/2022/12/26/ultimos-dias-ford-ofrece-todo-el-poder-de-la-ranger-con-bono-de-casi-2-millones.shtml">
                <h3 class="titulo-nota">Últimos días: Ford ofrece todo el poder de la Ranger con bono de casi &#36;2 millones</h3>
            </a>
        
        <div class="ctn-boton">
            <hr class="ultima-linea" />
            <a class="boton" href="/lista/tags/ford-sale"
                ><div class="btn-texto">MÁS NOTICIAS</div></a
            >
        </div>
    </div>
</div>
<!--[/CAJA FORD-SALE]-->


<div id="primaryvar" style="display: none">
  primary: salud-y-bienestar
</div>






    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box5" width="250" style="display: none;"></ad>
    

    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box6" width="250" style="display: none;"></ad>
    

    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box7" width="250" style="display: none;"></ad>
    

    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box8" width="250" style="display: none;"></ad>
    
</aside>
</div>
	                    
	                    
                    </article>
                    
                    <section class="section section-realtime bbcl-app">
                        <h2 class="section-title"><i class="far fa-plus" style="margin-right: 8px;"></i> visto ahora</h2>
                        <realtime max-articles="4" :request-url="realtimeUrl"></realtime>
                    </section>
                    <div class="bbcl-app infinite-scroll">
                        <div v-for="post in $store.state.POSTS.posts" class="infinite-scroll-post-container" :key="post.ID">
                            <article
                                :id="'post-' + post.ID"
                                class="post"
                                :data-id="post.ID"
                                :data-url="post.post_URL"
                            >
                                <template v-if="post.es_inserto_ist">
                                    <h2 class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <raw-html :html="post.post_content" @updated="$store.dispatch('instagramProcess')"></raw-html>
                                        </div>
                                        <aside class="post-aside"></aside>
                                    </div>
                                </template>
                                <template v-else-if="post.es_inserto_p7">
                                    <h2 class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <raw-html :html="post.post_content" @updated="$store.dispatch('instagramProcess')"></raw-html>
                                        </div>
                                        <aside class="post-aside"></aside>
                                    </div>
                                </template>
                                <template v-else>
                                    <h2
                                        v-if="post.post_category_primary.name === 'Nacional'"
                                        v-html="post.post_category_secondary.name === 'Chile' ? 'Nacional' :
                                        post.post_category_secondary.name"
                                        class="post-category"
                                    ></h2>
                                    <h2 v-else class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-date">{{ post.post_date_txt }} | {{ post.post_hour }}</div>
                                    <h3 class="post-title" v-html="post.post_title"></h3>
                                    
                                    <div v-if="post.secondary == 'tu-voz'" class="cabecera-opinion">
                                        <div class="opinion"><i class="far fa-info-circle mr-3"></i>Columna de Opinión</div>
                                        <div class="texto">Nuestra sección de <strong>OPINIÓN</strong> es un espacio abierto, por lo que el contenido vertido en esta columna es de <strong>exclusiva responsabilidad de su autor,</strong> y no refleja necesariamente la línea editorial de BioBioChile</div>
                                    </div>
                                    
                                    <div v-if="post.author.user_login == 'sinautor'" style="display: none;"></div>
                                    <div 
                                        v-else-if="post.authors_html !== ''" 
                                        v-html="post.authors_html" 
                                        class="author"
                                    ></div>
                                    <div v-else class="post-author-container">
                                        <p class="mmb-10">
                                            
                                            <span v-if="post.publishers && post.publishers.length">Publicado por</span>
                                            <span v-else>por</span>
                                            <a
                                                :href="'https://www.biobiochile.cl/lista/autores/' + post.author.user_login"
                                                class="post-author"
                                            >
                                                {{ post.author.display_name }}
                                            </a>
                                        </p>
                            
                                        <p v-if="post.publishers && post.publishers.length" class="mmb-10">
                                            La información es de
                                            <a
                                                :href="'https://www.biobiochile.cl/lista/autores/' + post.publishers[0].user_login"
                                                class="post-author"
                                                >
                                                {{ post.publishers[0].display_name }}
                                            </a>
                                        </p>
                                    </div>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <iframe
                                                v-if="post.barra_medio_asociado.activo" 
                                                style="width: 100%; height: 51px;" 
                                                scrolling="no" 
                                                :src="'https://www.biobiochile.cl/escritorio/bbcl-2020/post/includes/medios_asociados/' + post.barra_medio_asociado.medio + '.shtml'" frameborder="0"
                                            ></iframe>
                                            <div
                                                v-if="post.noticia_patrocinada == 1" 
                                                class="contenedor-noticia-patrocinada"> 
                                                    <img src="https://www.biobiochile.cl/assets/img/icon_biobio_barra_patrocinada.png" style="width:24px;">
                                                    <span class="frase">NOTICIA PATROCINADA</span>
                                                    <span v-if="post.noticia_patrocinada_logo_imagen != ''" class="frase patrocinado-por">patrocinado por:</span>
                                                    <img v-if="post.noticia_patrocinada_logo_imagen != ''" class="img-logo" :src="'https://www.biobiochile.cl/assets/logos-notas-patrocinadas/' + post.noticia_patrocinada_logo_imagen">
                                            </div>
                                            <div
                                                class="post-image"
                                                :style="'background-image: url(https://media.biobiochile.cl/wp-content/uploads/' + post.post_image.thumbnails.medium.URL + ');'"
                                            >
                                                <iframe
                                                    v-if="post.video_rudo_destacado_tag !== ''"
                                                    class="post-video"
                                                    scrolling="no"
                                                    frameborder="0"
                                                    allowfullscreen="true"
                                                    :src="post.video_rudo_destacado + '?tag=' + post.video_rudo_destacado_tag"
                                                ></iframe>
                                                <iframe
                                                    v-else-if="/rudo/.test(post.video_rudo_destacado)"
                                                    class="post-video"
                                                    scrolling="no"
                                                    frameborder="0"
                                                    allowfullscreen="true"
                                                    :src="post.video_rudo_destacado"
                                                ></iframe>
                                                <a v-else-if="post.post_image.thumbnails.social" :href="'https://media.biobiochile.cl/wp-content/uploads/' + post.post_image.thumbnails.social.URL" target="_blank">
                                                    <div class="link-imagen"></div>
                                                </a>
                                            </div>
                                            <div class="post-image-credits-visits-container">
                                                <div v-if="post.post_image.caption" class="post-image-credits">
                                                    <i class="fas fa-camera"></i> <span v-html="post.post_image.caption"></span>
                                                </div>
                                                <div v-else-if="post.post_image.alt" class="post-image-credits">
                                                    <i class="fas fa-camera"></i> <span v-html="post.post_image.alt"></span>
                                                </div>
                                                <div class="post-visits-container ml-auto">
                                                    <span class="post-visits">
                                                        <i class="fas fa-spinner fa-pulse"></i>
                                                    </span> visitas
                                                </div>
                                            </div>
                                            <div class="post-content clearfix">
                                                <div v-if="post.en_desarrollo" class="bbcl-alert alert-en-desarrollo">
                                                    <div class="alert-title">
                                                        <span class="fas fa-info-circle"></span> Noticia en Desarrollo
                                                    </div>
                                                    <div class="alert-content">
                                                        Estamos recopilando más antecedentes sobre esta noticia, quédate atento a las
                                                        actualizaciones.
                                                    </div>
                                                </div>
                                                <div v-if="post.spoiler" class="bbcl-alert alert-spoiler">
                                                    <div class="alert-title">
                                                        <span class="fas fa-exclamation-triangle"></span> Alerta de Spoiler
                                                    </div>
                                                    <div class="alert-content">
                                                        Este artículo podría contener información clave sobre la trama de un libro, serie o
                                                        película.
                                                    </div>
                                                </div>
                                                <div v-if="post.explicitas" class="bbcl-alert alert-explicitas">
                                                    <div class="alert-title">
                                                        <span class="fas fa-hand-paper"></span> Advertencia de imágenes explícitas
                                                    </div>
                                                    <div class="alert-content">
                                                        ¡Cuidado! Las imágenes de este artículo pueden herir la sensibilidad de algunas personas.
                                                    </div>
                                                </div>
                                                
                                                <div v-if="post.extracto" class="post-excerpt" v-html="post.extracto"></div>

                                                <raw-html :class="'banners-contenido-nota-' + post.ID" :html="post.post_content" @updated="$store.dispatch('instagramProcess', post)"></raw-html>

                                                <div v-if="post.presunta_inocencia" class="bbcl-alert alert-presunta-inocencia">
                                                    <div class="alert-title">
                                                        <span class="fas fa-gavel"></span> Este artículo describe un proceso judicial en curso
                                                    </div>
                                                    <div class="alert-content">
                                                        Existe la posibilidad de que los cargos sean desestimados al finalizar la investigación, por
                                                        lo cual <b>NO se debe considerar al o los imputados como culpables</b> hasta que la Justicia
                                                        dicte sentencia en su contra.<br />(Artículo 04 del Código Procesal Penal)
                                                    </div>
                                                </div>
                                                <div v-if="post.violencia" class="bbcl-alert alert-violencia-mujer">
                                                    <div class="alert-title">
                                                        <span class="fas fa-phone"></span> Violencia contra la mujer
                                                    </div>
                                                    <div class="alert-content">
                                                        Si eres víctima o testigo de violencia contra la mujer, denuncia al 
                                                        <strong>149 de Carabineros</strong>, recibe orientación llamando al 
                                                        <strong>número corto 1455 del Sernameg</strong> o pulsa para 
                                                        <a href="https://www.sernameg.gob.cl/?page_id=31155" target="_blank">usar el chat de denuncia Sernameg</a>
                                                    </div>
                                                </div>
                                                <div v-if="post.suicidio" class="bbcl-alert alert-suicidio">
                                                    <div class="alert-title">
                                                        <span class="fas fa-phone"></span> Suicidio
                                                    </div>
                                                    <div class="alert-content">
                                                        Si necesitas ayuda psicológica especializada o conoces a alguien que la requiera, el
                                                        Ministerio de Salud tiene un teléfono de ayuda atendida por profesionales todos los días del
                                                        año y las 24 horas, en el 600 360 7777. También puedes recibir asistencia ingresando a 
                                                        <a href="https://www.gob.cl/saludablemente/ayudaprofesionales/" target="_blank">este enlace</a>.
                                                    </div>
                                                </div>
                                                <div v-if="post.transporte" class="bbcl-alert alert-transporte">
                                                    <div class="alert-title">
                                                        <span class="fas fa-gavel"></span> Transporte privado
                                                    </div>
                                                    <div class="alert-content">
                                                        Las aplicaciones de transporte privado pagado aún no se encuentran normadas por la legislación chilena.
                                                    </div>
                                                </div>
                                                <div v-if="post.estudio" class="bbcl-alert alert-estudio">
                                                    <div class="alert-title">
                                                        <span class="fas fa-exclamation-triangle"></span> Estudio científico
                                                    </div>
                                                    <div class="alert-content">
                                                        Este artículo se basa en un estudio científico que puede ser sometido a nuevas pruebas para ser validado o descartado. Sus resultados NO deben considerarse concluyentes.
                                                    </div>
                                                </div>
                                                <img src="/assets/img/barra-similarweb-escritorio.png" style="margin: 20px 0;">
                                            </div>
                                            <facebook-comments v-if="post.noCmnts !== 1" :href="post.post_URL"></facebook-comments>
                                        </div>
                                        <aside class="post-aside">
                                            <div class="post-social-container">
                                                <a
                                                    class="post-social-link post-social-link-facebook"
                                                    :href="'https://www.facebook.com/sharer.php?u=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-facebook-f"></i>
                                                </a>
                                                <a
                                                    class="post-social-link  post-social-link-twitter"
                                                    :href="'https://twitter.com/intent/tweet?via=biobio&text=' + encodeURIComponent(post.post_title) + '&url=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-twitter"></i>
                                                </a>
                                                <a
                                                    class="post-social-link  post-social-link-whatsapp"
                                                    :href="'https://api.whatsapp.com/send?text=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-whatsapp"></i>
                                                </a>
                                                <a 
                                                    class="post-social-link  post-social-link-copy"
                                                    href="#" 
                                                    v-copy="post.post_URL">
                                                    <i class="fal fa-link"></i>
                                                </a>
                                            </div>
                                            <div v-if="post.notas_relacionadas && post.notas_relacionadas.length"class="post-related">
                                                <h3 class="post-related-title">Relacionados</h3>
                                                <div class="related-articles">
                                                    <a :href="post.post_URL" v-for="post in post.notas_relacionadas" :ket="post.ID">
                                                        <article class="article">
                                                            <h4 class="article-title" v-html="post.post_title"></h4>
                                                        </article>
                                                    </a>
                                                </div>
                                            </div>
                                            <!-- <ad :dimensions="[250, 250]" :path="'/1098385/250x250_' + post.banners.ad_name + '_1_esc'" width="250" style="display: none;"></ad> -->

											<template v-for="n in 8" v-if="n > 3">
			                                	<ad :id="'ad_box' + n + '_scroll_' + post.ID" :targeting="{'post-scroll': $store.state.POSTS.posts.length}" :dimensions="[250, 250]" :path="'/1098385/biobiocl/ad_box' + n" width="250" style="display: none;"></ad>
			                                </template>
                                        </aside>
                                    </div>
                                </template>
                            </article>
                        </div>

                        <infinite-loading @infinite="$store.dispatch('fetchPost', $event)">
                            <template #no-more><div></div></template>
                            <template #no-results><div></div></template>
                            <template #spinner>
                                <div class="loading-spin"></div>
                            </template>
                        </infinite-loading>
                    </div>
                </div>
            </div>
        </main>

        <style>
    #footer .categories-nav .bbtv-logo {
        width: auto;
        height: 30px;
    }
</style>
<footer id="footer" class="dark">
    <div class="footer-top">
        <div class="container">
            <ul class="nav flex-column categories-nav">
                <li class="nav-item front-item">
                    <a href="/" class="nav-link">
                        <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo-2-dark.svg" class="bbcl-logo" />
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/categorias/nacional" class="nav-link">
                        Nacional
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/categorias/internacional" class="nav-link">
                        Internacional
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/categorias/economia" class="nav-link">
                        Economía
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/portada/deportes" class="nav-link">
                        Deportes
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/categorias/tendencias" class="nav-link">
                        Tendencias
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/categorias/opinion" class="nav-link">
                        Opinión
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/especial/reportajes" class="nav-link">
                        Reportajes
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/biobiotv" class="nav-link">
                        <img class="bbtv-logo" src="/assets/img/logo-bbtv-dark.png" />
                    </a>
                </li>
                <!--<style>
                    .tarifas-dropdown .btn {
                        color: #fafafa;
                        font-family: Lato,sans-serif;
                        font-size: 1rem;
                        padding: 24px 0 15px;
                    }

                    .tarifas-dropdown .dropdown-menu {
                        background-color: #030c26;
                        background-color: #1c2a36;
	                    border: 1px solid rgba(136,153,166, 0.5);
                    }
                    .tarifas-dropdown a {
                        color: #fafafa;
                        font-family: Lato,sans-serif;
                        font-size: 1rem;
                    }
                </style>
                <li class="nav-item bbcl-app">
                        <b-dropdown class="tarifas-dropdown" size="sm" text="Tarifas Políticas" variant="text">
                            <b-dropdown-item href="https://www.biobiochile.cl/Tarifas%20Poli%CC%81ticas%20primer%20cuatrimestre%202020%20BBCL.pdf"
                                >biobiochile.cl
                            </b-dropdown-item>
                            <b-dropdown-item href="https://www.biobiochile.cl/Tarifas%20Poli%CC%81ticas%20año%202020%20RBB.pdf"
                                >Radio Bío Bío
                            </b-dropdown-item>
                        </b-dropdown>
                </li> -->
            </ul>
            <div class="alliances-social-container">
                <div class="alliances-container">
                    <h2 class="alliances-container-title">ALIANZAS BBCL</h2>

                    <div class="alliances-navs-container">
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Internacional</h3>
                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.dw.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/dw-logo-dark.png"
                                            alt="Deutsche Welle"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.efe.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/efe-logo-dark.png"
                                            alt="Agencia EFE"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.cnnchile.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/cnn-chile-logo-dark.png"
                                            alt="CNN Chile"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.perfil.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/perfil-logo-dark.png"
                                            alt="Perfil"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://es.rfi.fr/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/rfi-logo-dark.png"
                                            alt="Radio France Internationale"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.france24.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/france24-logo-dark.png"
                                            alt="France 24"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.europapress.es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/logo-europapress-rojo.png"
                                            alt="Europa Press"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://rpp.pe/" class="alliance-link" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/logo-rpp.png"
                                            alt="RPP"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://www.la-razon.com/" class="alliance-link" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/larazon-logo.png"
                                            alt="La Razón"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://diario.elmundo.sv/" class="alliance-link" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/elmundo-logo.png"
                                            alt="El Mundo"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Nacional</h3>
                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.atacamaenlinea.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/atacama-logo-dark.png"
                                            alt="Atacama en Línea (Copiapó)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://www.diarioeldia.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-dia-logo-dark.png"
                                            alt="El Día (La Serena)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.ladiscusion.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/la-discusion-logo-dark.png"
                                            alt="La Discusión (Chillán)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://elpinguino.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-pinguino-logo-dark.png"
                                            alt="El Pingüino (Punta Arenas)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.revistanos.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/revista-nos-logo-dark.png"
                                            alt="Revista NOS"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://prensaantartica.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/prensa-antartica-logo-dark.png"
                                            alt="PrensaAntártica (Antártica)"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Especializados</h3>
                            <ul class="nav flex-column">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.tarreo.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/tarreo-logo-dark.png"
                                            alt="Tarreo (Videojuegos)"
                                        />
                                    </a>
                                    <a class="nav-link" href="https://es.mongabay.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/mongabay_latam_logo.png"
                                            alt="Mongabay"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="social-container bbcl-app">
                    <ul class="nav">
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.facebook.com/RadioBioBio" target="_blank">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://twitter.com/biobio" target="_blank">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.instagram.com/biobiochile/" target="_blank">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a
                                class="nav-link"
                                href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                target="_blank"
                            >
                                <i class="fab fa-youtube"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a
                                href="https://www.linkedin.com/company/biobiochile/"
                                target="_blank"
                            >
                                <i class="fab fa-linkedin"></i>
                            </a>
                        </li>
                    </ul>
                    <button v-b-modal.whatsapp-modal class="whatsapp-btn">
                        <i class="fab fa-whatsapp"></i> Whatsapp Radio Bío Bío
                    </button>
                    <b-modal
                        id="whatsapp-modal"
                        content-class="whatsapp-modal"
                        header-class="whatsapp-modal-header"
                        body-class="whatsapp-modal-body"
                        centered
                        hide-footer
                    >
                        <template #modal-header="{ close }">
                            <div class="whatsapp-modal-title-container">
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                                <h2 class="whatsapp-modal-title">Whatsapp Radio Bío Bío</h2>
                                <button class="close-btn" @click="close"><i class="fal fa-times"></i></button>
                            </div>
                        </template>
                        <ul class="whatsapp-list">
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Santiago</span>
                                <span class="phone-number">+56 9 9200 7888</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Valparaíso</span>
                                <span class="phone-number">+56 3 2235 7700</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Concepción</span>
                                <span class="phone-number">+56 9 9200 7878</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Los Ángeles</span>
                                <span class="phone-number">+56 4 3221 2800</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Temuco</span>
                                <span class="phone-number">+56 4 5259 2200</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Lonquimay</span>
                                <span class="phone-number">+56 9 7776 5943</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Valdivia</span>
                                <span class="phone-number">+56 6 3228 3380</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Osorno</span>
                                <span class="phone-number">+56 6 4221 7180</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Puerto Montt</span>
                                <span class="phone-number">+56 6 5222 7680</span>
                            </li>
                        </ul>
                    </b-modal>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="container">
            <p class="copy">
                Contenidos bajo licencia Creative Commons (CC-BY-NC) salvo donde indique lo contrario. | Basado en
                Sistema WordPress.
            </p>
            <img class="iab-logo" src="/assets/escritorio/bbcl-2020/img/iab-logo.png" />
            <p class="developed-by">
                Desarrollado por Bio Bio Comunicaciones 2022<br />
                Concepción - Chile
            </p>
        </div>
    </div>
</footer>


        <script src="//libs.biobiochile.cl/bbcl/axios-0.18.0/axios.min.js"></script>
        <script src="https://libs.biobiochile.cl/bbcl/components/questionary/BBCLQuestionary.umd.min.js?v=2"></script>
        <script src="https://www.biobiochile.cl/assets/bbcl-escritorio-nuevo/js/scroll.js"></script>
        <script src="/assets/escritorio/bbcl-2020/js/banners-contenido-nota.js?v=3"></script>
        <script src="/assets/escritorio/bbcl-2020/js/visitas.js?v=1"></script>
        <script src="//libs.biobiochile.cl/bbcl/jquery.onScreen/jquery.onscreen.js"></script>

        <script>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</script>
		<script>
            banners_contenido_nota(
                5515064,  
                'salud'
            );
        </script>
    </body>
</html>






