






















































































  










































  

















<!DOCTYPE html>
<html lang="es">
    <head data-id-nota="5437253">
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width,initial-scale=1.0" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-180x180.png" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-194x194.png" sizes="194x194" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-192x192.png" sizes="192x192" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-16x16.png" sizes="16x16" />
        

<title>
    Piper Lewis: la joven de 17 años que debe pagar 150 millones de pesos a la familia de su violador | Sociedad | BioBioChile
</title>


<link rel="amphtml" href="amp/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml"> <link rel="canonical" href="https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml"/>
<meta name="identrada" content="5437253"/>
<meta property="fb:pages" content="10383924671" />

<meta name="description" content="En un ataque de ira, Piper Lewis mató a un hombre de 37 años que la agredió sexualmente en reiteradas ocasiones. Sin embargo, una ley de Iowa, el estado en el que vive en Norteamérica, la obliga a pagar 150 mil dólares de restitución a la familia de su violador. "/>


<meta name="keywords" content='agresión sexual,Des Monies,GoFoundMe,Iowa,Piper Lewis,víctima de violación,Violador,violadores'/> <meta name="news_keywords" content='agresión sexual,Des Monies,GoFoundMe,Iowa,Piper Lewis,víctima de violación,Violador,violadores'/>
<meta itemprop="datePublished" content="2022-10-08T11:09:01-03:00"/> <meta
itemprop="dateModified" content="2022-10-08T11:10:02-03:00"/> <meta itemprop="articleSection"
content="sociedad"/> <meta property="article:section" content="historia"/>
<meta property="article:published_time" content="2022-10-08T11:09:01-03:00"/> <meta
property="article:modified_time" content="2022-10-08T11:10:02-03:00"/>

<!-- App links -->
<meta property="al:ios:url" content="bbcl://?url=https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml" /> <meta property="al:ios:app_store_id"
content="993295830" /> <meta property="al:ios:app_name" content="BioBioChile para iPhone"
/>
<!-- Og Tags -->




<meta property="og:title" content='Piper Lewis: la joven de 17 años que debe pagar 150 millones de pesos a la familia de su violador' />

<meta property="fb:pages" content="10383924671" />
<meta property="fb:app_id" content="263921489014995" /> <meta property="fb:page_id" content="10383924671"
/>
<meta property="og:locale" content="es_LA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml" />
<meta property="og:site_name" content="BioBioChile - La Red de Prensa Más Grande de Chile" />
<meta property="og:updated_time" content="2022-10-08T11:10:02-03:00" /> <meta property="article:author" content="https://www.facebook.com/RadioBioBio"
/>

<meta property="og:description" content="En un ataque de ira, Piper Lewis mató a un hombre de 37 años que la agredió sexualmente en reiteradas ocasiones. Sin embargo, una ley de Iowa, el estado en el que vive en Norteamérica, la obliga a pagar 150 mil dólares de restitución a la familia de su violador. " />



<meta property="og:image" content="https://media.biobiochile.cl/wp-content/uploads/2022/10/social-piper-lewis-1200x633.jpg" />


<!-- Twitter apps -->
<meta name="twitter:app:country" content="ES" />
<meta name="twitter:app:name:iphone" content="BioBioChile para iPhone" /> <meta name="twitter:app:id:iphone"
content="993295830" /> <meta name="twitter:app:url:iphone" content="bbcl://?url=https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml"
/>
<!-- Cards Twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@biobio" /> <meta name="twitter:creator"
content="@biobio" />



<meta property="twitter:image" content="https://media.biobiochile.cl/wp-content/uploads/2022/10/social-piper-lewis-1200x633.jpg"
/>


<!-- FB Admins -->

<meta property="fb:admins" content="596447377" /><!-- CL -->
<meta property="fb:admins" content="1055481325" /><!-- DC -->
<meta property="fb:admins" content="1108316360" /><!-- FD -->
<meta property="fb:admins" content="683413756" /><!-- VR -->
<meta property="fb:admins" content="644212978" /><!-- LC -->
<meta property="fb:admins" content="100004553504253" /><!-- PV -->
<meta property="fb:admins" content="1219255647" />
<meta property="fb:admins" content="100010265176052" />
<meta property="fb:admins" content="100000344807313" />
<meta property="fb:admins" content="1019907216" />
<meta property="fb:admins" content="100067679763353" />

<meta property="identrada" content="5437253"/>

<script type="application/ld+json">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</script>


        <link
        href="https://fonts.googleapis.com/css?family=Lato:300,400,700|Martel:400,600,700|Lora&display=swap"
        rel="stylesheet"
        />
        <link
        rel="stylesheet"
        href="https://libs.biobiochile.cl/bbcl/fontawesome-pro-5.0.9/css/fontawesome-all.min.css"
        />
        <link
        rel="stylesheet"
        href="https://libs.biobiochile.cl/bbcl/bbcl-2020/css/bootstrap-vue.cf0e474e.css"
        />
        <link
        rel="stylesheet"
        href="https://www.biobiochile.cl/assets/escritorio/bbcl-2020/css/escritorio-post.f69ceca9.css"
        />
        <!--ocultar contador visitas realtime-->
        <!--<link
        rel="stylesheet"
        href="https://www.biobiochile.cl/assets/css/numero-realtime.css"
        />-->
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/bootstrap-vue.be6f3dd0.js"
        defer
        ></script>
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/chunk-vendors.317a09ca.js"
        defer
        ></script>
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/escritorio-bbcl.b111e623.js"
        defer
        ></script>
        <script src="https://libs.biobiochile.cl/bbcl/jquery/3.4.1/jquery.js"></script>
        <!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2b73b4" />
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2b73b4" />
<!-- IOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2b73b4" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVFP3WK');</script>
	<!-- End Google Tag Manager -->

<!-- [ANALYTICS] -->
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto');
  	ga('send', 'pageview');
</script>-->
<!-- [/ANALYTICS] -->
<!-- [ANALYTICS] -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10041906-69', 'auto', {'allowLinker': true});
	  ga('require', 'linker');
	  ga('linker:autoLink', ['radiobiobio.cl'] );

	  ga("create", "UA-54052200-1", "auto", "pagina7");
	  ga("pagina7.set", "referrer", "https://www.biobiochile.cl");

	  var title = document.title
	  var i = title.indexOf('|')

	  title = title.substr(0, i === -1 ? title.length : i).trim()
		//ga('send', 'pageview', location.pathname);

	  
	  
	  console.log("AutorContadores: " + 'Camila Álvarez')
	  ga('set', 'dimension1', 'Camila Álvarez');
	  

	  ga('send', 'pageview', location.pathname, {
		title: title
	})
</script>
<!-- [/ANALYTICS] -->
<!-- [COMSCORE] -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({
		c1: "2",
		c2: "11254169",
	});
	(function () {
		var s = document.createElement("script"),
			el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b") +
			".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- [/COMSCORE] -->
<!-- [ALEXA] -->
<script type="text/javascript">
	_atrk_opts = { 
		atrk_acct:"cFNEk1ao6C52uG", 
		domain:"biobiochile.cl",
		dynamic: true
	};
	(function() { 
		var as = document.createElement('script'); 
		as.type = 'text/javascript'; 
		as.async = true; 
		as.src = "https://certify-js.alexametrics.com/atrk.js"; 
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s); 
	})();
</script>
<noscript>
	<img 
		src="https://certify.alexametrics.com/atrk.gif?account=cFNEk1ao6C52uG" 
		style="display:none" 
		height="1" 
		width="1" 
		alt="" />
</noscript>
<!-- [/ALEXA] -->



<!-- TRAFICO -->
<!--<script>
  (function() {
    const iframe = document.createElement('iframe')
    iframe.src = 'https://media.digitalproserver.com/trafico.php'
    iframe.style.display = 'none'

    window.addEventListener('DOMContentLoaded', function() {
      document.body.appendChild(iframe)
    }, false)
  })()
</script>-->

<!-- TEST REALTIME -->
<script src="https://www.biobiochile.cl/assets/realtime.js?v=6"></script>
<script>
  BB_REALTIME.init('01G1KMVDSGMWCR31GWZX0VBJBY')
</script>
<!-- TEST REALTIME -->

        
            <script language="javascript" type="text/javascript">
    //Captura variables desde la url para pasarlas a DFP
    var getQueryString = function (field, url) {
        var href = url ? url : window.location.href;
        var reg = new RegExp('[?&]' + field + '=([^&#]*)', 'i');
        var string = reg.exec(href);
        return string ? string[1] : null;
    };
    var dfp_demo = getQueryString("demo");
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {}
    googletag.cmd = googletag.cmd || []

    googletag.cmd.push(function() {
        var targetingKeywords = 'agresión sexual,Des Monies,GoFoundMe,Iowa,Piper Lewis,víctima de violación,Violador,violadores';
        googletag.pubads().enableSingleRequest()
        // googletag.pubads().collapseEmptyDivs()
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 200,  
            renderMarginPercent: 200,
            mobileScaling: 2.0
        });

        

        googletag.pubads()
            .setTargeting('tipo', 'articulo')
            .setTargeting('post-id', '5437253')
            .setTargeting('category-primary', 'sociedad')
            .setTargeting('category-secondary', 'historia')
            .setTargeting('keywords', targetingKeywords.split(',').map(s => s.normalize("NFKD").replace(/[^a-z0-9\s]/gi, "").trim().toLowerCase()))
            .setTargeting('demo', [dfp_demo]);

        googletag.enableServices()
    })
</script>
<script src='/assets/escritorio/bbcl-2020/js/ads-passback.js'></script>
        

        <style>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</style>
        <style>
            .franja-nota-feliz {
                width: 100%;
                margin-bottom: -12px;
            }
            .post.nota-feliz {
                padding: 15px 18px 0px;
                border: 2px solid #F8A003;
                border-radius: 12px;
            }
        </style>
        
        

        

        

        
        
        
        <link rel="stylesheet" href="https://www.biobiochile.cl/assets/css/article-content.css"/>
    </head>
    <body id="post">
        <div id="fb-root"></div>
        <script
            async
            defer
            crossorigin="anonymous"
            src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=263921489014995&autoLogAppEvents=1"
            nonce="hAfryF8z"
        ></script>

        <script>
  googletag.cmd.push(function () {
    //adunits programaticos     
    //InText solo en paginas tipo ARTICULO
		//1.1
    
    googletag.defineOutOfPageSlot('/21759101383,1098385/BioBio_Bottom_Anchor',googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR)
        .addService(googletag.pubads());    
    googletag.defineOutOfPageSlot('/21759101383,1098385/Biobio_Web-ITT',googletag.enums.OutOfPageFormat.INTERSTITIAL)
        .addService(googletag.pubads());
  })
</script>


        <style>
    #header .navbar-bottom .nav-container .categories-nav>.nav-item .nav-menu{
        display: block;
        opacity: 0;
        transition: 0s opacity;
        pointer-events: none;
    }
    #header .navbar-bottom .nav-container .categories-nav>.nav-item:hover .nav-menu{
        opacity: 1;
        pointer-events: all;
        transition-delay:1s;
    }
    .article.live-article .article-title:before{
        vertical-align: super;
    }
    .sub-button {
        display: flex;
        flex: 1;
        justify-content: flex-end;
    }
    .button-container {
        background-color:#030B26;
    }
    .button {
        background-color:#030B26;
        color:#FAFAFA;
        border-left: 1px rgba(250, 250, 250, 0.2) solid;
        border-right: none;
        border-top: none;
        border-bottom: none;
        border-radius: 0px;
        font-family: Lato;
        font-size: 13px;
        height: 25px;
        width: 230px;
        margin-top: 7px;
        margin-bottom: 7px;
    }
    .bell{
        color: #25AADB;
        font-size: 14px;
        margin-right: 13px;
    }
    .dark-mode .button{
          background-color: #14202a
    }
      .dark-mode .button-container{
          background-color: #14202a
    }

    #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link {
        padding: 13px 17px;
    }
    /*#header .navbar-bottom .home-editor-selection {
        display: block;

    }*/

    #header .navbar-bottom .nav-container .bbtv-logo {
        width: auto;
        height: 30px;
    }
    #header .hidden-nav .news-btn-container .nav .bbtv-logo {
        width: auto;
        height: 30px;
    }

    /*temporal*/
    /*#header .navbar-bottom .home-editor-selection {
        display: none!important;
    }*/
    /*temporal*/
</style>
<header id="header" class="bbcl-app">
    <nav class="navbar navbar-top">
        <div class="container">
            <b-dropdown class="region-dropdown" variant="link" bottom no-caret v-cloak>
                <template v-slot:button-content> Selecciona tu región <i class="fal fa-angle-down"></i> </template>
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/zona-norte" @click.pre
                    >Zona Norte
                </b-dropdown-item>
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-de-valparaiso">
                    Valparaíso</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-metropolitana">
                    Metropolitana</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/ohiggins-maule-nuble">
                    O'Higgins / Maule / Ñuble</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-del-bio-bio"
                    >Bío Bío</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-de-la-araucania"
                    >La Araucanía</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-de-los-rios"
                    >Los Ríos</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/region-de-los-lagos"
                    >Los Lagos</b-dropdown-item
                >
                <b-dropdown-item href="https://www.biobiochile.cl/lista/busca-2020/categorias/aysen-magallanes"
                    >Aysén y Magallanes</b-dropdown-item
                >
            </b-dropdown>
            <a class="community-link d-none" href="#"> <i class="fal fa-user"></i> Iniciar sesión </a>
            <div class="button-container sub-button">
                <button class="button" id="sign-in" hidden></button>
            </div>
            <b-dropdown class="radio-dropdown" variant="link" bottom no-caret v-cloak>
                <template v-slot:button-content>
                    <i class="fal fa-volume-up"></i> Escuchar Radio Bío Bío <i class="fal fa-angle-down"></i>
                </template>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=santiago"
                    @click="headerOpenRadio('santiago')"
                    target="_blank">
                    Santiago 99.7
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=valparaiso"
                    @click="headerOpenRadio('valparaiso')"
                    target="_blank"
                    >Valparaíso 94.5
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=concepcion"
                    @click="headerOpenRadio('concepcion')"
                    target="_blank"
                    >Concepción 98.1
                </b-dropdown-item>
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=los angeles"
                    @click="headerOpenRadio('los angeles')"
                    target="_blank"
                    >Los Ángeles 96.7</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=temuco"
                    @click="headerOpenRadio('temuco')"
                    target="_blank">
                    Temuco 88.1</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=valdivia"
                    @click="headerOpenRadio('valdivia')"
                    target="_blank">
                    Valdivia 88.9</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=osorno"
                    @click="headerOpenRadio('osorno')"
                    target="_blank">
                    Osorno 106.5</b-dropdown-item
                >
                <b-dropdown-item
                    href="//vivo.biobiochile.cl/player/?radio=puerto montt"
                    @click="headerOpenRadio('puerto montt')"
                    target="_blank"
                    >Puerto Montt 94.9</b-dropdown-item
                >
            </b-dropdown>
        </div>
    </nav>
    <div v-if="ads.adTop1" class="header-ad-container">
        <ad :path="ads.adTop1" width="970" :dimensions="[970, 250]" style="display: none;"></ad>
    </div>
    <nav class="navbar-bottom">
        <div class="menu-container">
            <div class="container py-2">
                <a href="https://www.biobiochile.cl">
                    <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png" style="width: 270px;"/>
                    <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png" style="width: 270px;"/>
                </a>
                <button class="btn" @click="$store.commit('BBCL_HEADER/TOGGLE_HIDDEN_NAV')" v-cloak>
                    <i class="fal fa-bars not-readed-badge-container">
                        <span v-show="false" class="not-readed-badge"
                            >{{ $store.getters['BBCL/notificationCount'] }}</span
                        >
                    </i>
                </button>
            </div>
            <transition name="fade">
                <nav class="hidden-nav" v-show="$store.state.BBCL_HEADER.showHiddenNav" v-cloak>
                    <div class="news-btn-container">
                        <div class="container">
                            <ul class="nav">
                                <li class="nav-item">
                                    <a href="https://www.biobiochile.cl">
                                        <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png"/>
                                        <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png"/>
                                    </a>
                                </li>
                                <li class="nav-item btns-container">
                                    <a href="https://www.biobiochile.cl/biobiotv/">
                                        <img class="bbtv-logo dark-mode-hide" src="/assets/img/logo-bbtv-header.png"/>
                                        <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/logo-bbtv-header-dark.png"/>
                                    </a>
                                    <button class="btn news-btn" @click="$store.commit('BBCL_HEADER/TOGGLE_NEWS')">
                                        <i class="fal fa-list-ul not-readed-badge-container">
                                            <span
                                                v-show="false"
                                                class="not-readed-badge"
                                                >{{ $store.getters['BBCL/notificationCount'] }}</span
                                            >
                                        </i>
                                    </button>
                                    <button
                                        class="btn close-btn"
                                        @click="$store.commit('BBCL_HEADER/SET_SHOW_HIDDEN_NAV', false)"
                                    >
                                        <i class="fal fa-times"></i>
                                    </button>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="news-position-container">
                        <div class="social-dark-mode-container">
                            <div class="container">
                                <ul class="nav">
                                    <li class="nav-item social-links-container">
                                        <a href="https://www.facebook.com/RadioBioBio" target="_blank">
                                            <i class="fab fa-facebook-f"></i>
                                        </a>
                                        <a href="https://twitter.com/biobio" target="_blank">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a href="https://www.instagram.com/biobiochile/" target="_blank">
                                            <i class="fab fa-instagram"></i>
                                        </a>
                                        <a
                                            href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                            target="_blank"
                                        >
                                            <i class="fab fa-youtube"></i>
                                        </a>
                                        <a
                                            href="https://www.linkedin.com/company/biobiochile/"
                                            target="_blank"
                                        >
                                            <i class="fab fa-linkedin"></i>
                                        </a>
                                    </li>
                                    <li class="nav-item">
                                        <mswitch v-model="darkMode" right>
                                            Modo Oscuro
                                        </mswitch>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="categories-links-container">
                            <div class="categories-container">
                                <div class="container">
                                    <ul class="categories-nav nav">
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                                                        NACIONAL
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/zona-norte" class="nav-link">
                                                        Zona Norte
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-valparaiso" class="nav-link">
                                                        Valparaíso / Viña
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-metropolitana" class="nav-link">
                                                        Metropolitana
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/ohiggins-maule-nuble" class="nav-link">
                                                        O'Higgins / Maule / Ñuble
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-del-bio-bio" class="nav-link">
                                                        Bío Bío
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-la-araucania" class="nav-link">
                                                        La Araucanía
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-los-rios" class="nav-link">
                                                        Los Ríos
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-los-lagos" class="nav-link">
                                                        Los Lagos
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/aysen-magallanes" class="nav-link">
                                                        Aysén y Magallanes
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                                                        INTERNACIONAL
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/america-latina" class="nav-link">
                                                        América Latina
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/eeuu" class="nav-link">
                                                        EE.UU.
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/europa" class="nav-link">
                                                        Europa
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/asia" class="nav-link">
                                                        Asia
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/mediooriente" class="nav-link">
                                                        Medio Oriente
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/africa" class="nav-link">
                                                        África
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/oceania" class="nav-link">
                                                        Oceanía
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/mundo" class="nav-link">
                                                        Mundo
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                                                        ECONOMÍA
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/actualidad-economica" class="nav-link">
                                                        Actualidad Económica
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/negocios-y-empresas" class="nav-link">
                                                        Empresas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/tu-bolsillo" class="nav-link">
                                                        Tu Bolsillo
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        Dolar: $943,92
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        Euro: $925,96
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        UF: $34.367,37
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        UTM: $60.310,00
                                                    </span>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/portada/deportes" class="nav-link">
                                                        DEPORTES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/futbol" class="nav-link">
                                                        Fútbol
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/basquetbol" class="nav-link">
                                                        Básquetbol
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/motor" class="nav-link">
                                                        Motor
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/tenis" class="nav-link">
                                                        Tenis
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/mas-deportes" class="nav-link">
                                                        Más Deportes
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/adlp" class="nav-link">
                                                        ADLP
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                                                        TENDENCIAS
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/sociedad" class="nav-link">
                                                        Sociedad
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/ciencia-y-tecnologia" class="nav-link">
                                                        Ciencia y Tecnología
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/artes-y-cultura" class="nav-link">
                                                        Artes y Cultura
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/espectaculos-y-tv" class="nav-link">
                                                        Espectáculos Y TV
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/vida-actual" class="nav-link">
                                                        Vida Actual
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/salud-y-bienestar" class="nav-link">
                                                        Salud y Bienestar
                                                    </a>
                                                </li>
                                                <li class="nav-item d-none">
                                                    <a href="/lista/busca-2020/categorias/turismo" class="nav-link">
                                                        Turismo
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                                                        OPINIÓN
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/biobiotv/programas/opinion" class="nav-link">
                                                        Columnistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/entrevistas" class="nav-link">
                                                        Entrevistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/group-blogs" class="nav-link">
                                                        Blogs
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/tu-voz" class="nav-link">
                                                        Tu Voz
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/especial/bbcl-investiga" class="nav-link">
                                                        BBCL INVESTIGA
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/investiga/seccion/reportajes" class="nav-link">
                                                        Reportajes
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/investiga/seccion/entrevistas" class="nav-link">
                                                        Entrevistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/investiga/seccion/cronicas" class="nav-link">
                                                        Crónicas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/investiga/seccion/de-pasillo" class="nav-link">
                                                        De Pasillo
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/bbcl-investiga/denuncia.shtml" class="nav-link">
                                                        Envíanos tu denuncia
                                                    </a>
                                                </li>
                                            </ul>
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a class="nav-link">
                                                        ESPECIALES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/una-constitucion-para-chile" class="nav-link">
                                                        Una constitución para Chile
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/el-narco-en-chile" class="nav-link">
                                                        El Narco en Chile
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/aqui-tierra" class="nav-link">
                                                        Aquí tierra
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/especial/admision-2022" class="nav-link">
                                                        Admisión 2022
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="links-container container">
                                <div class="link-box lost-objects-box d-none">
                                    <h2 class="link-box-title">Documentos Perdidos</h2>
                                    <p class="link-box-info">
                                        Ingresa tu rut o nombre completo y conoce si tus documentos extraviados están en
                                        nuestros estudios.
                                    </p>
                                    <form action="https://documentos.biobiochile.cl">
                                        <div class="input-group search-input-group">
                                            <div class="input-group-prepend">
                                                <span class="input-group-text"><i class="fal fa-search"></i></span>
                                            </div>
                                            <input
                                                type="text"
                                                class="form-control"
                                                aria-label="Rut o Nombre Completo"
                                                placeholder="Rut o Nombre Completo"
                                                name="search"
                                                required
                                            />
                                            <div class="input-group-append">
                                                <button class="input-group-text">
                                                    <i class="fal fa-chevron-right"></i>
                                                </button>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="link-box messenger-box d-none">
                                    <h2 class="link-box-title">Infórmate primero</h2>
                                    <p class="link-box-info">
                                        Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem
                                        Ipsum.
                                    </p>
                                    <button class="messenger-link btn">
                                        <i class="fab fa-facebook-messenger"></i> Messenger
                                    </button>
                                </div>
                                <div class="link-box app-box">
                                    <h2 class="link-box-title">Descarga la App RadioBíoBío</h2>
                                    <p class="link-box-info">
                                        Escucha las 8 estaciones de Radio Bío Bío con su aplicación oficial.
                                    </p>
                                    <a href="https://apps.apple.com/cl/app/radio-b%C3%ADo-b%C3%ADo/id1445885353">
                                        <img class="btn-app" src="/assets/escritorio/bbcl-2020/img/btn-app-apple.png" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=cl.biobiochile.radiobiobio&hl=es_CL">
                                        <img
                                            class="btn-app"
                                            src="/assets/escritorio/bbcl-2020/img/btn-app-google.png"
                                        />
                                    </a>
                                    <a href="https://appgallery5.huawei.com/#/app/C101491027">
                                        <img
                                            class="btn-app"
                                            src="/assets/escritorio/bbcl-2020/img/btn-app-huawei.png"
                                        />
                                    </a>
                                </div>
                            </div>
                        </div>
                        <transition name="fade">
                            <div class="news-container" v-show="$store.state.BBCL_HEADER.showNews" v-cloak>
                                <div class="container">
                                    <div class="news">
                                        <div class="news-scroller">
                                            <button
                                                class="btn close-btn"
                                                @click="$store.commit('BBCL_HEADER/SET_SHOW_NEWS', false)"
                                            >
                                                <i class="fal fa-times"></i>
                                            </button>
                                            <ul class="articles-list articles-list-square articles-list-with-hour">
                                                <transition-group name="fade">
                                                    <li
                                                        v-show="article.new"
                                                        class="articles-list-item"
                                                        :class="{ new: article.new }"
                                                        v-for="(article, index) in $store.state.BBCL.news"
                                                        :key="article.id"
                                                    >
                                                        <a :href="article.url" @click="markRead(index)">
                                                            <article class="article">
                                                                <div class="article-hour">{{ article.dateHour }}</div>
                                                                <h2 class="article-title" v-html="article.title"></h2>
                                                            </article>
                                                        </a>
                                                    </li>
                                                </transition-group>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </transition>
                    </div>
                </nav>
            </transition>
        </div>

        <div class="nav-container">
            <div class="container">
                <ul class="nav categories-nav">
                    <li class="nav-item">
                        <a class="nav-link" href="/lista/busca-2020/categorias/seleccion-del-editor">Selección del Editor</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/piper-lewis-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Piper Lewis: la joven de 17 años que debe pagar 150 millones de pesos a la familia de su violador
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/neena-pacholke-el-estremecedor-suicidio-de-conductora-de-tv-tras-dejarla-novio-poco-antes-de-boda.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/neena-pacholke-suicidio-conductora-tv-eeuu-320x190.jpg)"
                                                >
                                                                                                            <div class="play play-rudo"><i class="fas fa-play"></i></div>
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Neena Pacholke: el estremecedor suicidio de conductora de TV, tras dejarla novio poco antes de boda
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/celebridades/2022/10/08/lana-rhoades-la-ex-actriz-porno-critico-la-industria-que-le-dio-fama-e-hizo-impactante-declaracion.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/lana-rhoades-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Lana Rhoades: la ex actriz porno criticó la industria que le dio fama e hizo impactante declaración
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/entrevistas/2022/10/08/desbordes-e-interna-de-rn-hay-quienes-quieren-que-el-partido-sea-un-apendice-de-republicanos.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/mario-desbordes-entrevista-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Desbordes e interna de RN: Hay quienes quieren que el partido sea un apéndice de Republicanos
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2022/10/07/laura-donnelly-habla-de-werewolf-by-night-es-terror-y-asusta-pero-espero-que-puedan-conmoverse.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/laura-donnelly-habla-de-werewolf-by-night-320x190.jpg)"
                                                >
                                                                                                            <div class="play play-rudo"><i class="fas fa-play"></i></div>
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Laura Donnelly habla de Werewolf by Night: "Es terror y asusta, pero espero que puedan conmoverse"
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item nav-item-editor-selection">
                        <a href="/lista/busca-2020/categorias/nacional" class="nav-link">Nacional</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2022/10/08/hallan-cadaver-calcinado-al-interior-de-auto-en-la-ligua.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/hallan-cadaver-calcinado-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Hallan cadáver calcinado al interior de auto en La Ligua
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/chile/2022/10/08/covid-19-chile-vuelve-al-10-de-positividad-tras-un-mes-y-con-3-495-casos-activos-llegan-a-14-653.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/chile-vuelve-10-por-ciento-positividad-pcr-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Covid-19: Chile vuelve al 10% de positividad tras un mes y con 3.495 casos activos llegan a 14.653
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2022/10/08/exfutbolista-carlos-rojas-permanece-en-estado-grave-tras-recibir-disparos-en-valparaiso.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/exfutbolista-carlos-rojas-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Exfutbolista Carlos Rojas permanece en estado grave tras recibir disparos en Valparaíso
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-arica-y-parinacota/2022/10/08/arica-suma-su-homicidio-numero-30-de-2022-con-baleo-de-joven-de-22-anos.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/arica-suma-homicidio-numero-30-2022-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Arica suma su homicidio número 30 de 2022 con baleo de joven de 22 años
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-metropolitana/2022/10/08/delincuentes-asaltan-a-periodista-de-la-segegob-le-robaron-credencial-celular-y-computador.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/delincuentes-asaltan-periodista-unidad-digital-segegob-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Delincuentes asaltan a periodista de la Segegob: le robaron credencial, celular y computador
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/internacional" class="nav-link">Internacional</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/america-latina/2022/10/07/lula-dice-que-ve-a-bolsonaro-nervioso-e-irritado-y-que-no-caera-en-su-juego-restrero.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/lula-brasil-bolsonaro-1-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Lula dice que ve a Bolsonaro "nervioso" e "irritado" y que no caerá en su "juego rastrero"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/america-latina/2022/10/07/violaria-codigo-de-etica-secretario-general-oea-enfrenta-investigacion-por-relacion-con-asistente.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/secretario-general-de-la-oea-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Violaría Código de Ética: secretario general OEA enfrenta investigación por relación con asistente
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/internacional/america-latina/2022/10/07/urrejola-reconoce-en-la-oea-que-gobierno-esta-preocupado-con-la-reduccion-de-democracia-en-la-region.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/canciller-urrejola-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Urrejola reconoce en la OEA que Gobierno está preocupado con la reducción de democracia en la región
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/chile/2022/10/07/el-chofer-iba-a-exceso-de-velocidad-habla-chilena-involucrada-en-fatal-accidente-en-punta-cana.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/accidente-en-punta-cana-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    "El chofer iba a exceso de velocidad": habla chilena involucrada en fatal accidente en Punta Cana
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/actualidad-economica/2022/10/07/mercado-laboral-ralentizado-tasa-de-desempleo-en-eeuu-cae-al-35-en-septiembre.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/mercado-laboral-relentizado-desempleo-eeuu-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Mercado laboral ralentizado: tasa de desempleo en EEUU cae al 3,5% en septiembre
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/economia" class="nav-link">Economía</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2022/10/07/venta-de-inmuebles-en-el-gran-concepcion-cae-un-40-por-altos-precios-valores-seguiran-al-alza.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/cae-venta-inmueble-gran-concepcion-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Venta de inmuebles en el Gran Concepción cae un 40% por altos precios: valores seguirán al alza
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/chile/2022/10/07/papa-de-boric-cuestiona-exigencias-de-seremi-a-retirado-proyecto-de-hidrogeno-verde-en-magallanes.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/hif-enel-retiran-estudio-impacto-faro-sur-e1665143829875-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Papá de Boric cuestiona exigencias de Seremi a retirado proyecto de hidrógeno verde en Magallanes
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/actualidad-economica/2022/10/07/ipc-de-septiembre-sube-09-con-alzas-en-alimentos-e-inflacion-da-tregua-por-primera-vez-en-un-ano.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/ipc-septiembre-alzas-alimentos-inflacion-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    IPC de septiembre sube 0,9% con alzas en alimentos e inflación da tregua por primera vez en un año
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/economia/negocios-y-empresas/2022/10/06/empresa-que-produjo-pinturas-solamente-para-sodimac-pide-reorganizacion-culpando-a-su-unico-cliente.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/empresa-pinturas-pide-reorganizacion-culpa-sodimac-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Empresa que produjo pinturas solamente para Sodimac pide reorganización culpando a su único cliente
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/biobiochile/noticias-patrocinadas/2022/10/06/director-de-indap-se-reune-con-agricultores-de-altos-la-portada-en-primera-visita-a-antofagasta.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/indap-agricultores-altos-la-portada-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Director de Indap se reúne con agricultores de Altos La Portada en primera visita a Antofagasta
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/portada/deportes" class="nav-link">Deportes</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2022/10/08/exfutbolista-carlos-rojas-permanece-en-estado-grave-tras-recibir-disparos-en-valparaiso.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/exfutbolista-carlos-rojas-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Exfutbolista Carlos Rojas permanece en estado grave tras recibir disparos en Valparaíso
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/futbol/colo-colo/2022/10/08/snoop-dogg-es-albo-famoso-rapero-sorprende-en-redes-posando-con-la-camiseta-de-colo-colo.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/snoop-dogg-posa-con-camiseta-de-colo-colo-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Snoop Dogg es albo: famoso rapero sorprende en redes posando con la camiseta de Colo Colo
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/motor/2022/10/08/la-desazon-de-carlos-sainz-por-rozar-la-pole-en-japon-estoy-cansado-de-quedar-a-media-decima.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/carlos-sainz-ferrari-formula-1-japon-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    La desazón de Carlos Sainz por rozar la pole en Japón: "Estoy cansado de quedar a media décima"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/motor/2022/10/08/formula-1-max-verstappen-se-queda-con-la-pole-en-japon-y-da-otro-paso-gigante-a-revalidar-su-titulo.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/max-verstappen-formula-1-japon-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Fórmula 1: Max Verstappen se queda con la pole en Japón y da otro paso gigante a revalidar su título
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/deportes/futbol/universidad-catolica/2022/10/08/la-uc-recibe-en-rancagua-a-nublense-buscando-sumar-para-aspirar-a-la-copa-libertadores-2023.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/uc-recibe-a-nublense-buscando-aspirar-a-libertadores-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    La UC recibe en Rancagua a Ñublense buscando sumar para aspirar a la Copa Libertadores 2023
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">Tendencias</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/debate/2022/10/08/escandalo-en-guarderia-de-eeuu-revelan-video-de-mujer-asustando-a-ninos-con-mascara-de-halloween.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/ninos-terror-mascara-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Escándalo en guardería de EEUU: revelan video de mujer asustando a niños con máscara de Halloween
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/notas-espectaculos-tv/2022/10/08/natasha-kennard-y-la-relacion-con-su-melliza-sabrina-tambien-periodista-nos-han-confundido.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/natasha-kennard-mega-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Natasha Kennard y la relación con su melliza Sabrina, también periodista: "Nos han confundido"
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/piper-lewis-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Piper Lewis: la joven de 17 años que debe pagar 150 millones de pesos a la familia de su violador
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/artes-y-cultura/musica/2022/10/08/el-camino-que-llevo-a-hayley-williams-a-convertirse-en-un-icono-femenino-del-rock-alternativo.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/hayley-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    El camino que llevó a Hayley Williams a convertirse en un ícono femenino del rock alternativo
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/espectaculos-y-tv/notas-espectaculos-tv/2022/10/08/revelan-fotos-de-angelica-castro-en-aeropuerto-de-santiago-habria-viajado-hasta-norteamerica.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/angelica-castro-viaje-1-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Revelan fotos de Angélica Castro en aeropuerto de Santiago: habría viajado hasta Norteamérica
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/lista/busca-2020/categorias/opinion" class="nav-link">Opinión</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/10/08/dia-mundial-de-la-dislexia.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/dia-mundial-de-la-dislexia-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Día Mundial de la Dislexia
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/10/07/tpp11-aprobar-ratificar-y-dejar-de-improvisar.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/tpp-11-2-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    TPP11: aprobar, ratificar y dejar de improvisar
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/10/07/como-enfrentar-una-infidelidad.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/infidelidad-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Cómo enfrentar una infidelidad
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/10/07/astronomia-y-sustentabilidad.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/astronomia-y-sustentabilidad-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Astronomía y sustentabilidad
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/noticias/opinion/tu-voz/2022/10/06/primera-dama-funcion-politica-real-o-construccion-cultural.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/primera-dama-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Primera Dama: ¿Función política real o construcción cultural?
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="/especial/bbcl-investiga" class="nav-link">BBCL Investiga</a>
                        <div class="nav-menu">
                            <div class="container">
                                <div class="articles-container">
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/entrevistas/2022/10/08/sello-anticorrupcion-y-enfasis-en-recursos-nayalet-mansilla-va-como-candidata-a-fiscal-nacional.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/nayalet-mansilla-candidata-fiscal-nacional-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    "Sello anticorrupción" y énfasis en recursos: Nayalet Mansilla va como candidata a fiscal nacional
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/entrevistas/2022/10/08/desbordes-e-interna-de-rn-hay-quienes-quieren-que-el-partido-sea-un-apendice-de-republicanos.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/mario-desbordes-entrevista-320x190.png)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Desbordes e interna de RN: Hay quienes quieren que el partido sea un apéndice de Republicanos
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/de-pasillo/2022/10/07/contraloria-toma-razon-del-decreto-de-nombramiento-de-miranda-como-conservador-de-santiago.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/miranda-conservador-notaria-gobierno-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    Contraloría toma razón del decreto de nombramiento de Miranda como Conservador de Santiago
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/de-pasillo/2022/10/05/violacion-a-principios-del-periodismo-tvn-responde-a-jueza-que-solicito-revelar-fuentes.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/tvn-ley-de-prensa-jueza-tribunal-fuente-revelar-respuesta-a-oficio-1-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    "Violación a principios del periodismo": TVN responde a jueza que solicitó revelar fuentes
                                                </h2>
                                            </article>
                                        </a>
                                                                            <a href="https://www.biobiochile.cl/especial/bbcl-investiga/noticias/de-pasillo/2022/10/05/tpp11-el-documento-enviado-a-las-oficinas-comerciales-que-entrega-el-relato-del-gobierno.shtml">
                                            <article class="article">
                                                <div
                                                    class="article-image"
                                                    style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/tpp-11-internacional-prochile-subsecretaria-320x190.jpg)"
                                                >
                                                                                                    </div>
                                                <h2 class="article-title">
                                                    TPP-11: el documento enviado a las oficinas comerciales que entrega el "relato" del Gobierno
                                                </h2>
                                            </article>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item">
                        <a href="https://legales.biobiochile.cl/" target="_blank" class="nav-link">
                            <img class="bbtv-logo dark-mode-hide" src="/assets/img/avisos_legales_escritorio.png"/>
                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/dark_avisos_legales_escritorio.png"/>
                        </a>
                    </li>
                    <li class="nav-item">
                        <a href="https://www.biobiochile.cl/biobiotv/" class="nav-link">
                            <img class="bbtv-logo dark-mode-hide" src="/assets/img/logo-bbtv-header.png"/>
                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/logo-bbtv-header-dark.png"/>
                        </a>
                    </li>

                    <style>
                        #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link {
                            padding: 13px 17px;
                        }
                        #header .navbar-bottom .nav-container .categories-nav>.nav-item>.nav-link:after {
                            width: calc(100% - 34px);
                        }
                    </style>
                    <li class="nav-item d-none">
                        <a href="/busca-tu-casa" class="nav-link">
                            <img src="https://www.biobiochile.cl/assets/img/logo-busca-tu-casa.png" class="bbtv-logo dark-mode-hide"> 
                            <img src="https://www.biobiochile.cl/assets/img/logo-busca-tu-casa-dark.png" class="bbtv-logo dark-mode-show-inline-block">
                        </a>
                    </li>
                    
                    <li class="nav-item position-relative ml-auto" v-cloak>
                        <form
                            action="https://www.biobiochile.cl/buscador.shtml"
                            class="search-input-container"
                            :class="{ 'search-input-container-hidden': !$store.state.BBCL_HEADER.showSearch }"
                        >
                            <button class="btn search-btn" type="submit">
                                <i class="fal fa-search"></i>
                            </button>
                            <input
                                id="header-search-input"
                                type="text"
                                class="search-input"
                                name="s"
                                placeholder="Buscar en BBCL"
                                required
                            />
                        </form>
                        <button
                            class="btn search-btn"
                            @click="$store.commit('BBCL_HEADER/TOGGLE_SEARCH', 'header-search-input')"
                        >
                            <i
                                :class="['fal', 'fa-fw', $store.state.BBCL_HEADER.showSearch ? 'fa-times' : 'fa-search']"
                            ></i>
                        </button>
                    </li>
                </ul>
            </div>
        </div>

        <div class="home-editor-selection">
            <div class="nav-menu">
                <div class="container">
                    <div class="articles-container">
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2022/10/08/hallan-cadaver-calcinado-al-interior-de-auto-en-la-ligua.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/hallan-cadaver-calcinado-320x190.png)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Hallan cadáver calcinado al interior de auto en La Ligua
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/chile/2022/10/08/covid-19-chile-vuelve-al-10-de-positividad-tras-un-mes-y-con-3-495-casos-activos-llegan-a-14-653.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/chile-vuelve-10-por-ciento-positividad-pcr-320x190.jpg)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Covid-19: Chile vuelve al 10% de positividad tras un mes y con 3.495 casos activos llegan a 14.653
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2022/10/08/exfutbolista-carlos-rojas-permanece-en-estado-grave-tras-recibir-disparos-en-valparaiso.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/exfutbolista-carlos-rojas-320x190.png)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Exfutbolista Carlos Rojas permanece en estado grave tras recibir disparos en Valparaíso
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/region-de-arica-y-parinacota/2022/10/08/arica-suma-su-homicidio-numero-30-de-2022-con-baleo-de-joven-de-22-anos.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/arica-suma-homicidio-numero-30-2022-320x190.jpg)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Arica suma su homicidio número 30 de 2022 con baleo de joven de 22 años
                                    </h2>
                                </article>
                            </a>
                                                    <a href="https://www.biobiochile.cl/noticias/nacional/region-metropolitana/2022/10/08/delincuentes-asaltan-a-periodista-de-la-segegob-le-robaron-credencial-celular-y-computador.shtml">
                                <article class="article">
                                    <div
                                        class="article-image"
                                        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/delincuentes-asaltan-periodista-unidad-digital-segegob-320x190.jpg)"
                                    >
                                                                            </div>
                                    <h2 class="article-title">
                                        Delincuentes asaltan a periodista de la Segegob: le robaron credencial, celular y computador
                                    </h2>
                                </article>
                            </a>
                                            </div>
                </div>
            </div>
        </div>

    </nav>
    <transition name="fade">
        <div v-show="$store.state.BBCL_HEADER.showLittleNavbar" class="header-little-navbar" v-cloak>
            <div class="container">
                <ul class="nav">
                    <li class="nav-item">
                        <a href="https://www.biobiochile.cl">
                            <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png" class="bbcl-logo bbcl-logo-little-navbar dark-mode-hide"/>
                            <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png" class="bbcl-logo bbcl-logo-little-navbar dark-mode-show-inline-block"/>
                        </a>
                    </li>
                    <li class="nav-item ml-auto header-little-navbar-btns-container">
                        <div class="position-relative">
                            <form
                                action="https://www.biobiochile.cl/escritorio/bbcl-2020/secciones/buscador.shtml"
                                class="search-input-container"
                                :class="{ 'search-input-container-hidden': !$store.state.BBCL_HEADER.showSearch }"
                            >
                                <button class="btn search-btn" type="submit">
                                    <i class="fal fa-search"></i>
                                </button>
                                <input
                                    id="header-little-navbar-search-input"
                                    type="text"
                                    class="search-input"
                                    name="s"
                                    placeholder="Buscar en BBCL"
                                    required
                                />
                            </form>
                            <button
                                class="btn search-btn"
                                @click="$store.commit('BBCL_HEADER/TOGGLE_SEARCH', 'header-little-navbar-search-input')"
                            >
                                <i
                                    :class="['fal', 'fa-fw', $store.state.BBCL_HEADER.showSearch ? 'fa-times' : 'fa-search']"
                                ></i>
                            </button>
                        </div>

                        <a href="//vivo.biobiochile.cl/player/?radio=santiago" @click="headerOpenRadio('santiago')" class="btn align-items-center btn d-flex" target="_blank">
                            <i class="fal fa-volume-up"></i>
                        </a>
                        <button class="btn" @click="$store.commit('BBCL_HEADER/TOGGLE_HIDDEN_NAV')">
                            <i class="fal fa-bars not-readed-badge-container">
                                <span v-show="false" class="not-readed-badge"
                                    >{{ $store.getters['BBCL/notificationCount'] }}</span
                                >
                            </i>
                        </button>
                    </li>
                </ul>
                <transition name="fade">
                    <nav class="hidden-nav" v-show="$store.state.BBCL_HEADER.showHiddenNav" v-cloak>
                        <div class="news-btn-container">
                            <div class="container">
                                <ul class="nav">
                                    <li class="nav-item">
                                        <a href="https://www.biobiochile.cl">
                                            <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png"/>
                                            <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png"/>
                                        </a>
                                    </li>
                                    <li class="nav-item btns-container">
                                        <a href="https://www.biobiochile.cl/biobiotv/">
                                            <img class="bbtv-logo dark-mode-hide" src="/assets/img/logo-bbtv.png"/>
                                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/logo-bbtv-dark.png"/>
                                        </a>
                                        <button class="btn news-btn" @click="$store.commit('BBCL_HEADER/TOGGLE_NEWS')">
                                            <i class="fal fa-list-ul not-readed-badge-container">
                                                <span
                                                    v-show="false"
                                                    class="not-readed-badge"
                                                    >{{ $store.getters['BBCL/notificationCount'] }}</span
                                                >
                                            </i>
                                        </button>
                                        <button
                                            class="btn close-btn"
                                            @click="$store.commit('BBCL_HEADER/SET_SHOW_HIDDEN_NAV', false)"
                                        >
                                            <i class="fal fa-times"></i>
                                        </button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="news-position-container">
                            <div class="social-dark-mode-container">
                                <div class="container">
                                    <ul class="nav">
                                        <li class="nav-item social-links-container">
                                            <a href="https://www.facebook.com/RadioBioBio" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                            </a>
                                            <a href="https://twitter.com/biobio" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                            </a>
                                            <a href="https://www.instagram.com/biobiochile/" target="_blank">
                                                <i class="fab fa-instagram"></i>
                                            </a>
                                            <a
                                                href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                                target="_blank"
                                            >
                                                <i class="fab fa-youtube"></i>
                                            </a>
                                            <a
                                            href="https://www.linkedin.com/company/biobiochile/"
                                            target="_blank"
                                        >
                                            <i class="fab fa-linkedin"></i>
                                        </a>
                                        </li>
                                        <li class="nav-item">
                                            <mswitch v-model="darkMode" right>
                                                Modo Oscuro
                                            </mswitch>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="categories-links-container">
                                <div class="categories-container">
                                    <div class="container">
                                        <ul class="categories-nav nav">
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                                                            NACIONAL
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/zona-norte" class="nav-link">
                                                            Zona Norte
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-valparaiso" class="nav-link">
                                                            Valparaíso / Viña
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-metropolitana" class="nav-link">
                                                            Metropolitana
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/ohiggins-maule-nuble" class="nav-link">
                                                            O'Higgins / Maule / Ñuble
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-del-bio-bio" class="nav-link">
                                                            Bío Bío
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-la-araucania" class="nav-link">
                                                            La Araucanía
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-los-rios" class="nav-link">
                                                            Los Ríos
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-los-lagos" class="nav-link">
                                                            Los Lagos
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/aysen-magallanes" class="nav-link">
                                                            Aysén y Magallanes
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                                                            INTERNACIONAL
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/america-latina" class="nav-link">
                                                            América Latina
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/eeuu" class="nav-link">
                                                            EE.UU.
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/europa" class="nav-link">
                                                            Europa
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/asia" class="nav-link">
                                                            Asia
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/mediooriente" class="nav-link">
                                                            Medio Oriente
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/africa" class="nav-link">
                                                            África
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/oceania" class="nav-link">
                                                            Oceanía
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/mundo" class="nav-link">
                                                            Mundo
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                                                            ECONOMÍA
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/actualidad-economica" class="nav-link">
                                                            Actualidad Económica
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/negocios-y-empresas" class="nav-link">
                                                            Empresas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/tu-bolsillo" class="nav-link">
                                                            Tu Bolsillo
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            Dolar: $943,92
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            Euro: $925,96
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            UF: $34.367,37
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            UTM: $60.310,00
                                                        </span>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/portada/deportes" class="nav-link">
                                                            DEPORTES
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/futbol" class="nav-link">
                                                            Fútbol
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/basquetbol" class="nav-link">
                                                            Básquetbol
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/motor" class="nav-link">
                                                            Motor
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/tenis" class="nav-link">
                                                            Tenis
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/mas-deportes" class="nav-link">
                                                            Más Deportes
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/adlp" class="nav-link">
                                                            ADLP
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                                                            TENDENCIAS
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/sociedad" class="nav-link">
                                                            Sociedad
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/ciencia-y-tecnologia" class="nav-link">
                                                            Ciencia y Tecnología
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/artes-y-cultura" class="nav-link">
                                                            Artes y Cultura
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/espectaculos-y-tv" class="nav-link">
                                                            Espectáculos Y TV
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/vida-actual" class="nav-link">
                                                            Vida Actual
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/salud-y-bienestar" class="nav-link">
                                                            Salud y Bienestar
                                                        </a>
                                                    </li>
                                                    <li class="nav-item d-none">
                                                        <a href="/lista/busca-2020/categorias/turismo" class="nav-link">
                                                            Turismo
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                                                            OPINIÓN
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/biobiotv/programas/opinion" class="nav-link">
                                                            Columnistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/entrevistas" class="nav-link">
                                                            Entrevistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/group-blogs" class="nav-link">
                                                            Blogs
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/tu-voz" class="nav-link">
                                                            Tu Voz
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/especial/bbcl-investiga" class="nav-link">
                                                            BBCL INVESTIGA
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/investiga/seccion/reportajes" class="nav-link">
                                                            Reportajes
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/investiga/seccion/entrevistas" class="nav-link">
                                                            Entrevistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/investiga/seccion/cronicas" class="nav-link">
                                                            Crónicas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/investiga/seccion/de-pasillo" class="nav-link">
                                                            De Pasillo
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/especial/bbcl-investiga/denuncia.shtml" class="nav-link">
                                                            Envíanos tu denuncia
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="links-container container">
                                    <div class="link-box lost-objects-box d-none">
                                        <h2 class="link-box-title">Documentos Perdidos</h2>
                                        <p class="link-box-info">
                                            Ingresa tu rut o nombre completo y conoce si tus documentos extraviados
                                            están en nuestros estudios.
                                        </p>
                                        <form action="https://documentos.biobiochile.cl">
                                            <div class="input-group search-input-group">
                                                <div class="input-group-prepend">
                                                    <span class="input-group-text"><i class="fal fa-search"></i></span>
                                                </div>
                                                <input
                                                    type="text"
                                                    class="form-control"
                                                    aria-label="Rut o Nombre Completo"
                                                    placeholder="Rut o Nombre Completo"
                                                    name="search"
                                                    required
                                                />
                                                <div class="input-group-append">
                                                    <button class="input-group-text">
                                                        <i class="fal fa-chevron-right"></i>
                                                    </button>
                                                </div>
                                            </div>
                                        </form>
                                    </div>
                                    <div class="link-box messenger-box d-none">
                                        <h2 class="link-box-title">Infórmate primero</h2>
                                        <p class="link-box-info">
                                            Lorem Ipsum is simply dummy text of the printing and typesetting industry.
                                            Lorem Ipsum.
                                        </p>
                                        <button class="messenger-link btn">
                                            <i class="fab fa-facebook-messenger"></i> Messenger
                                        </button>
                                    </div>
                                    <div class="link-box app-box">
                                        <h2 class="link-box-title">Descarga la App RadioBíoBío</h2>
                                        <p class="link-box-info">
                                            Escucha las 8 estaciones de Radio Bío Bío con su aplicación oficial.
                                        </p>
                                        <a href="https://apps.apple.com/cl/app/radio-b%C3%ADo-b%C3%ADo/id1445885353">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-apple.png"
                                            />
                                        </a>
                                        <a href="https://play.google.com/store/apps/details?id=cl.biobiochile.radiobiobio&hl=es_CL">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-google.png"
                                            />
                                        </a>
                                        <a href="https://appgallery5.huawei.com/#/app/C101491027">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-huawei.png"
                                            />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <transition name="fade">
                                <div class="news-container" v-show="$store.state.BBCL_HEADER.showNews" v-cloak>
                                    <div class="container">
                                        <div class="news">
                                            <div class="news-scroller">
                                                <button
                                                    class="btn close-btn"
                                                    @click="$store.commit('BBCL_HEADER/SET_SHOW_NEWS', false)"
                                                >
                                                    <i class="fal fa-times"></i>
                                                </button>
                                                <ul class="articles-list articles-list-square articles-list-with-hour">
                                                    <transition-group name="fade">
                                                        <li
                                                            v-show="article.new"
                                                            class="articles-list-item"
                                                            :class="{ new: article.new }"
                                                            v-for="(article, index) in $store.state.BBCL.news"
                                                            :key="article.id"
                                                        >
                                                            <a :href="article.url" @click="markRead(index)">
                                                                <article class="article">
                                                                    <div class="article-hour">
                                                                        {{ article.dateHour }}
                                                                    </div>
                                                                    <h2
                                                                        class="article-title"
                                                                        v-html="article.title"
                                                                    ></h2>
                                                                </article>
                                                            </a>
                                                        </li>
                                                    </transition-group>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </transition>
                        </div>
                    </nav>
                </transition>
            </div>
        </div>
    </transition>
</header>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
        appId: "670b250a-50d6-455d-b433-c6bab35f0412",
        });
    });
</script>

<script>

    (function() {
        var BBCL = (window.BBCL = window.BBCL || {})
        var mixins = (BBCL.mixins = BBCL.mixins || [])

        mixins.push({
            methods: {
                headerOpenRadio: function(ciudad) {
                    event.preventDefault()
                    var h=520,
                    i=320,
                    k=screen.width,
                    j=screen.height,
                    b=Math.round(k/2-h/2),c=0;j>i&&(c=Math.round(j/2-i/2));
                    var url = '//vivo.biobiochile.cl/player/?radio=' + ciudad;
                    window.open(url, "_blank", 'width='+i+',height='+h+',left='+b+',top=100');
                }
            }
        })
    })()

</script>

<script>
        //Variables Necesarias
        // var signInButton = document.getElementById('sign-in');
    var subscribeText = "<i class='fa fa-bell bell' aria-hidden='true'></i> Activar notificaciones";
    var unsubscribeText = "<i class='fa fa-bell bell' aria-hidden='true'></i> Desactivar notificaciones";

    //Checkea permisos y asigna texto al boton
    function subscribeButton(){
        var permission = Notification.permission;
        if(permission !== "denied") {
            document.getElementById("sign-in").removeAttribute("hidden");
            console.log("Permission:" + permission);
            if(permission == "granted"){
                OneSignal.push(function() {
                    OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                        if (isEnabled){
                            document.getElementById("sign-in").innerHTML = unsubscribeText;
                        }
                        else{
                            document.getElementById("sign-in").innerHTML = subscribeText;
                        }
                    })
                });
            }
            else{
                document.getElementById("sign-in").innerHTML = subscribeText;
            }
        }
    };
    window.addEventListener('DOMContentLoaded', subscribeButton())

    //Funciones del boton
    window.addEventListener('DOMContentLoaded', function () {
        document.getElementById("sign-in").addEventListener('click', function(){
            var permission = Notification.permission;
            if(permission === "default") {
                OneSignal.push(function() {
                    OneSignal.showNativePrompt();
                });
            }
            if(permission === "granted") {
                OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled){
                        console.log("Push notifications were enabled and now are disabled!");
                        OneSignal.setSubscription(false);
                        document.getElementById("sign-in").innerHTML = subscribeText;

                    }else{
                        console.log("Push notifications were disabled and now are enabled!");
                        OneSignal.setSubscription(true);
                        document.getElementById("sign-in").innerHTML = unsubscribeText;
                    }
                });
            }
        }, false)
    })

    //Escucha cambios en los permisos del navegador
    window.addEventListener('DOMContentLoaded', function () {
        OneSignal.push(function() {
            OneSignal.on('notificationPermissionChange', function(permissionChange) {
                var currentPermission = permissionChange.to;
                if (permissionChange.to === "denied") {
                    document.getElementById("sign-in").setAttribute("hidden", "true");
                    document.getElementById("sign-in").innerHTML = subscribeText;
                }else if (permissionChange.to === "granted"){
                    document.getElementById("sign-in").innerHTML = unsubscribeText;
                }else{
                    document.getElementById("sign-in").innerHTML = subscribeText;
                }
            });
        });
    })
</script>


        
            <div id="Interstitial_out_of_page">
    <div id="ad_itt">
        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/1098385/biobiocl/ad_itt', [1, 2], 'ad_itt').addService(googletag.pubads());
                googletag.display('ad_itt');
            });
        </script>
    </div>
</div>



<div id="Footer_Desktop">
    <ad id="ad_sticky" path="/1098385/biobiocl/ad_sticky" class="bbcl-app" width="1" :dimensions="[1, 3]" style="display: none; margin: 0 auto;"></ad>
</div>


        


        <!-- <div id="ad_scroll_fixed" style="position: fixed; z-index: 99995; bottom: 0px; width: 100%">
            <ad path="/1098385/700x100_scroll_interiores" class="bbcl-app" width="700" :dimensions="[700, 100]" style="display: none; margin: 0 auto;"></ad>
        </div> -->

        <!-- <style>
            #ad_scroll_fixed {
                position: fixed; 
                z-index: 99995; 
                width: 100%;
                transition: all .5s ease-in;
                bottom: 0px;
            }
            #ad_scroll_fixed.out-site {
                 transform: translateY(300px);
            }
            #ad_scroll_fixed.in-site {
                transform: translateX(0px);
            }
        </style>
        <div id="ad_scroll_fixed" class="out-site">
            <ad id="700x100_scroll" path="/1098385/700x100_scroll_interiores" class="bbcl-app" width="700" :dimensions="[700, 100]" style="display: none; margin: 0 auto;"></ad>
        </div> -->

        <main class="main background-fade">

            

<!-- [SECTION STREAMING ESCRITORIO] -->
<style>
  @keyframes live-box-point {
    0% {
      opacity: 0;
    }

    100% {
      opacity: 1;
    }
  }

  #streaming-box .section-streaming {
    width: 1200px;
    margin: auto;
    margin-bottom: 20px;
    border-bottom-right-radius: 4px;
    border-bottom-left-radius: 4px;
  }

  #streaming-box .section-streaming-background {
    background-repeat: no-repeat;
    background-size: cover;
  }

  #streaming-box .streaming-box {
    max-width: 400px;
    margin: 0 auto;
    max-height: 237px;
  }

  #streaming-box .vivo-box {
    display: flex;
    justify-content: center;
    background-color: #ef1000;
    border-radius: 4px;
    margin: 15px 0 0 20px;
    position: absolute;
    text-align: center;
    width: 96px;
    height: 25px;
  }

  #streaming-box .vivo-box span {
    animation: live-box-point 1s linear infinite alternate;
    color: #ffffff;
    font-size: 10.89px;
    letter-spacing: 1.81px;
    line-height: 10.89px;
    padding-top: 6.5px;
  }

  #streaming-box .vivo-box span::before {
    animation: live-box-point 1s linear infinite alternate;
    background-color: #fafafa;
    border-radius: 50%;
    content: '';
    display: inline-block;
    height: 6px;
    margin-right: 10px;
    vertical-align: middle;
    width: 6px;
    margin-bottom: 3px;
  }

  #streaming-box .streaming-box-iframe {
    max-width: 400px;
    max-height: 231px;
  }
</style>
<div id="streaming-box" style="display: none">
  <section class="section-streaming section-streaming-background">
    <div class="vivo-box">
      <span>EN VIVO</span>
    </div>
    <div class="streaming-box">
      <iframe
        class="streaming-box-iframe"
        width="640"
        height="360"
        allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share; fullscreen"
        allowFullScreen="true"
        frameborder="0"
        allowfullscreen="true"
        allowscriptaccess="always"
        scrolling="no"
      ></iframe>
    </div>
  </section>
  <div class="streaming-box-html-container"></div>
</div>
<!-- [/SECTION STREAMING ESCRITORIO] -->



<script>
  (function () {
    let lastOptions = {};
    let lastOptionsSecondary = {};
    let isMobile = Boolean(parseInt('0'));
    let options = ['src', 'html', 'show', 'imgSrc', 'label'];

    // Only work well when parent has one child
    function changeSrc(iframe, src) {
      let parent = iframe.parentNode;
      parent.removeChild(iframe);
      iframe.src = src;
      parent.appendChild(iframe);
      return src;
    }

    function mergeSettings(settings) {
      const mergedSettings = {};
      const deviceSettings = settings[isMobile ? 'mobile' : 'desktop'];
      options.forEach((option) => {
        if (
          deviceSettings &&
          deviceSettings[option] !== undefined &&
          deviceSettings[option] !== null
        ) {
          mergedSettings[option] = deviceSettings[option];
        } else {
          mergedSettings[option] = settings[option];
        }
      });
      return mergedSettings;
    }

    function processSettings(settings, streamingBoxSelector, lastOptions) {
      let streamingBox = document.querySelector(streamingBoxSelector);

      if (!streamingBox) {
        return;
      }

      let data = mergeSettings(settings);
      let streamingIframe = streamingBox.querySelector('.streaming-box-iframe');
      let streamingHtmlContainer = streamingBox.querySelector(
        '.streaming-box-html-container'
      );

      if (data.show && data.src) {
        streamingBox.style.display = 'block';
        window.BBCL_RELOAD = false;

        if (data.src != lastOptions.src) {
          lastOptions.src = changeSrc(streamingIframe, data.src);

          if (window.ga) {
            window.ga('send', {
              hitType: 'event',
              eventCategory: 'Reproductor Live BBCL',
              eventAction: 'impression',
              eventLabel: data.label,
            });
          }
        }

        if (data.html != lastOptions.html) {
          lastOptions.html = data.html || '';
          streamingHtmlContainer.innerHTML = lastOptions.html.replace(
            /\[timestamp\]/,
            String(Date.now())
          );
        }

        if (JSON.stringify(data.imgSrc) != lastOptions.imgSrc) {
          lastOptions.imgSrc = JSON.stringify(data.imgSrc);

          if (typeof data.imgSrc === 'string') {
            let streamingBackground = streamingBox.querySelector(
              '.section-streaming-background'
            );
            streamingBackground.style.backgroundImage = `url(${data.imgSrc})`;
          } else if (typeof data.imgSrc === 'object') {
            for (let selector in data.imgSrc) {
              let streamingBackground = streamingBox.querySelector(selector);

              if (streamingBackground) {
                streamingBackground.style.backgroundImage = `url(${data.imgSrc[selector]})`;
              }
            }
          }
        }
      } else {
        streamingBox.style.display = 'none';

        if (lastOptions.src != '') {
          lastOptions.src = changeSrc(streamingIframe, '');
        }

        if (lastOptions.html != '') {
          streamingHtmlContainer.innerHTML = lastOptions.html = '';
        }
      }
    }

    function fetch() {
      let xhr = new XMLHttpRequest();

      xhr.onreadystatechange = function () {
        if (this.readyState == 4 && this.status == 200) {
          let jsonData = JSON.parse(this.responseText);

          processSettings(jsonData.main, '#streaming-box', lastOptions);
          processSettings(
            jsonData.secondary,
            '#streaming-box-secondary',
            lastOptionsSecondary
          );
        }
      };

      xhr.open(
        'GET',
        'https://www.biobiochile.cl/static/streaming.json?t=' + Date.now()
      );
      xhr.timeout = 18000;
      xhr.send();
    }

    window.addEventListener('DOMContentLoaded', (event) => {
      fetch();
      setInterval(fetch, 20000);
    });
  })();
</script>


            <div class="container main-top-container">

                <aside class="ad-aside bbcl-app">
                    <!-- <img class="sticky-ad" src="https://via.placeholder.com/160x600" /> -->

                    
                        <div style="position: sticky; top: 45px;">
                            <ad id="ad_sky" :dimensions="[[160, 600], [120, 600]]" path="/1098385/biobiocl/ad_sky" width="160" style="display: none;"></ad>
                        </div>
                    
                </aside>

                <div class="article-container">
                	<live-box class="bbcl-app mb-3" v-bind="liveBoxProps"></live-box>

                    
                        <ad id="ad_top" :path="ads.adGt" class="bbcl-app mt-0" width="970" :dimensions="[970, 90]" style="display: none;"></ad>
                    



                    


                    


	                <article
	                    id="post-5437253"
	                    class="post "
	                    data-id="5437253"
	                    data-url="https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml"
	                >
                        

                        
	                        



<style>
.banners-contenido-nota-5165129 h2{
    color: #cb3234!important;
}
</style>


<h2 class="post-category">

Sociedad



</h2>









<div class="post-date">Sábado 08 octubre de 2022 | 11:09</div>




<h1 class="post-title">
Piper Lewis: la joven de 17 años que debe pagar 150 millones de pesos a la familia de su violador
</h1>







<div class="author">
    <div class="creditos-nota"> <div class="autores"> <span class="autor">Por <b><a href="/lista/autores/calvarez" title="Ver otras noticias publicadas por Camila Álvarez" class="autor-link">Camila Álvarez</a></b> </span><br></div> </div>
</div>

<div class="post-author-container pac-nh">
    <p class="mmb-10">
        
            por
        
        <a href="https://www.biobiochile.cl/lista/busca-2020/autores/calvarez" class="post-author">
            Camila Álvarez
        </a>
    </p>

    
    
</div>


<div class="post-main-aside-container">
<div class="post-main">
    

    

    <div
        class="post-image"
        style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/10/piper-lewis-750x400.jpg);"
    >
        
        
        <a href="https://media.biobiochile.cl/wp-content/uploads/2022/10/social-piper-lewis-1200x633.jpg" target="_blank">
            <div class="link-imagen"></div>
        </a>
        
    </div>
    <div class="post-image-credits-visits-container">
        
        <div class="post-image-credits">
            <i class="fas fa-camera"></i>
             
                Zach Boyden-Holmes | The Register
            
        </div>
        
        <div class="post-visits-container ml-auto">
            <span class="post-visits">
                <i class="fas fa-spinner fa-pulse"></i>
            </span> visitas
        </div>
    </div>
    <div class="post-content clearfix">
        

        

         

        
        <div class="post-excerpt">
            <p>En un ataque de ira, Piper Lewis mató a un hombre de 37 años que la agredió sexualmente en reiteradas ocasiones. Sin embargo, una ley de Iowa, el estado en el que vive en Norteamérica, la obliga a pagar 150 mil dólares de restitución a la familia de su violador. </p>
        </div>
        

        <div class="banners-contenido-nota-5437253">
            <p>La madrugada del 1 de junio de 2020 la vida de <strong>Piper Lewis</strong>, una joven que en ese momento tenía 15 años, cambió para siempre.</p>
<p>Esa noche, Lewis, terminó con un martirio que la acechaba hace meses, sin embargo, se embarcó en otro calvario que terminaría con una condena de 5 años de libertad condicional y una multa equivalente a 150 millones de pesos, que irán a manos de la familia de su violador. </p>
<p>Des Moines, una zona del estado de Iowa en Estados Unidos, es el lugar donde Piper terminó con la vida de <strong>Zachary Brooks</strong>, su violador.</p>
<p>Una historia escalofriante que deja al descubierto la realidad del sistema legal norteamericano, donde a juicio de muchos, se castiga en lugar de proteger a las víctimas. </p>
<h2>El calvario de Piper Lewis  </h2>
<p>La historia de Piper Lewis comienzó en un hogar donde su entorno era abusivo. Escapó de su casa cuando era una adolescente y dejó atrás a su abusiva madre adoptiva. </p>
<p>Terminó durmiendo en los pasillos de un edificio de departamentos en la zona más peligrosa de la ciudad de Des Moines, en Iowa, hasta que un hombre de 28 años la acogió y le dio hospedaje. Sin embargo, el precio que pagaría sería muy caro. </p>
<figure id="attachment_5438535" aria-describedby="caption-attachment-5438535" style="width: 1147px" class="wp-caption aligncenter"><a href="https://media.biobiochile.cl/wp-content/uploads/2022/10/piper-lewis-des-monies.jpg"><img loading="lazy" src="https://media.biobiochile.cl/wp-content/uploads/2022/10/piper-lewis-des-monies-1147x768.jpg" alt="Des Moines, la ciudad donde vive Piper Lewis" width="1147" height="768" class="size-large wp-image-5438535" srcset="https://media.biobiochile.cl/wp-content/uploads/2022/10/piper-lewis-des-monies-1147x768.jpg 1147w, https://media.biobiochile.cl/wp-content/uploads/2022/10/piper-lewis-des-monies-1200x803.jpg 1200w, https://media.biobiochile.cl/wp-content/uploads/2022/10/piper-lewis-des-monies.jpg 1280w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></a><figcaption id="caption-attachment-5438535" class="wp-caption-text">JoshWest.com</figcaption></figure>
<p>Este hombre la prostituyó cuando tenía sólo 15 años, amenazándola con un cuchillo para obligarla a asistir al departamento de Zachary Brooks, un hombre de 37 años que la violó en reiteradas ocasiones. </p>
<p>Según consigna <a href="https://www.desmoinesregister.com/story/news/crime-and-courts/2022/09/07/pieper-lewis-sentencing-des-moines-iowa-sex-trafficking-victim/10289672002/">Des Moines Register</a>, Lewis declaró que la agredieron sexualmente cinco veces en semanas anteriores a la noche en que vió nuevamente a Brooks. </p>
<p>&#8220;De repente me di cuenta de que el Sr. Brooks me había violado una vez más y me invadió la rabia&#8221; señaló la joven, quien luego tomó un cuchillo y apuñaló 30 veces a su violador que en ese momento estaba durmiendo. </p>
<p>Al día siguiente, la policía detuvo a Piper Lewis y la dirigieron al Centro de Detención Juvenil del Condado de Polk, donde estuvo por 2 años. </p>
<div class="lee-tambien-bbcl">
	<div class="lee-tambien-titulo">Lee también...</div>
	<div class="lee-tambien-caja">
		<a href="https://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2022/06/24/madre-consintio-colaboro-y-presencio-las-violaciones-hacia-su-hija-pasara-12-anos-en-carcel.shtml">
			<div class="lee-tambien-img lazy" style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/06/madre-consistio-acepto-y-planifico-eventos-para-violar-a-su-hija-la-pareja-tambien-colaboro-region-del-bio-bio-fiscalia-decreto-que-madre-debera-pasar-12-anos-en-la-carcel-320x190.png);"></div>
		</a>
		<a href="https://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2022/06/24/madre-consintio-colaboro-y-presencio-las-violaciones-hacia-su-hija-pasara-12-anos-en-carcel.shtml" class="lee-tambien-titular">Madre consintió, colaboró y presenció las violaciones hacia su hija: pasará 12 años en cárcel</a>
		<span style="display: none">Viernes 24 Junio, 2022 | 22:44</span>
	</div>
</div>
<p>La acusaron de asesinato en primer grado y ella decidió declararse culpable de los cargos de homicidio voluntario y lesiones intencionales, lo que podría valerle una sentencia de 10 años de prisión.  </p>
<h2>Una condena, dos años después </h2>
<p>Más de dos años después, el juez de distrito del condado de Polk, David M. Porter, resolvió el caso aplazando la sentencia de Piper Lewis. Es decir, su declaración de culpabilidad podría ser eliminada si completa 5 años de libertad condicional en un centro correccional residencial, indicó <a href="https://edition.cnn.com/2022/09/15/us/pieper-lewis-sex-trafficking-other-cases-reaj/index.html">CNN</a>. </p>
<p>Sin embargo, eso no es lo único que debe hacer Piper Lewis, quien ya tiene 17 años. La joven también tiene la obligación de pagar una restitución económica a la familia de Zachary Brooks, consistente en 150 mil dólares, es decir, casi 150 millones de pesos chilenos. </p>
<p>“Este tribunal no tiene más opción que imponer &#36;150,000 en restitución pagadera al patrimonio del Sr. Brooke” señaló el juez Porter. </p>
<p>Aunque el juez sí reconoció que Piper era una víctima de violación, la resolución del caso causó indignación y generó cuestionamientos sobre cuál es la real justicia para las víctimas.</p>
<div class="lee-tambien-bbcl">
	<div class="lee-tambien-titulo">Lee también...</div>
	<div class="lee-tambien-caja">
		<a href="https://www.biobiochile.cl/noticias/sociedad/debate/2021/12/27/victima-de-violacion-en-manada-en-argentina-se-quita-la-vida-ante-lentitud-de-juicio-demoro-5-anos.shtml">
			<div class="lee-tambien-img lazy" style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2021/12/anadir-un-titulo-2021-12-27t132410-257-320x190.png);"></div>
		</a>
		<a href="https://www.biobiochile.cl/noticias/sociedad/debate/2021/12/27/victima-de-violacion-en-manada-en-argentina-se-quita-la-vida-ante-lentitud-de-juicio-demoro-5-anos.shtml" class="lee-tambien-titular">Víctima de violación en manada en Argentina se quita la vida ante lentitud de juicio: demoró 5 años</a>
		<span style="display: none">Lunes 27 Diciembre, 2021 | 13:34</span>
	</div>
</div>
<p>&#8220;Ella fue una víctima en esta situación. No solo tendrá que cumplir condena en un centro, sino que, durante los próximos cinco años, cualquier cosa que haga puede provocar que tenga que cumplir una sentencia de 20 años. Así que ella no es verdaderamente libre&#8221; criticó Cyntoia Brown, una mujer que obtuvo un indulto en 2019 luego de ser condenada a cadena perpetua por matar a un hombre que pagó para violarla a los 16 años. </p>
<p>KellyMarie Meek de la Coalición Contra la Agresión Sexual de Iowa sostuvo que &#8220;las mujeres de color que han sufrido violencia sexual y trata de personas que actúan en defensa propia contra las personas que las lastimaron no han sido tratadas bien por nuestro sistema legal históricamente&#8221;. </p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CiiIYSjMma9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CiiIYSjMma9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CiiIYSjMma9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Una publicación compartida por Sacramento Observer (@sacobserver)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<h2>Una luz de esperanza a través de GoFundMe</h2>
<p>La restitución económica a la familia de Brooks, por parte de Piper Lewis, es obligatoria, de acuerdo al Tribunal Supremo de Iowa. </p>
<p>Esto llevó a que Leland Schipper, un antiguo profesor de Lewis, convocara una recolección de fondos para ayudar a la joven a pagar los 150 mil dólares que se le impusieron, informó <a href="https://www.theguardian.com/us-news/2022/sep/14/girl-who-killed-accused-rapist-must-pay-his-family-150000">The Guardian</a>. </p>
<p>A través de <a href="https://www.gofundme.com/f/vxgt7q">GoFundMe</a>, Shipper explicó que existe una ley en Iowa que establece que cualquier persona que sea condenada por matar a otra, independiente de la razón, deberá pagar a la familia 150 mil dólares, con el objetivo de brindar justicia para las familias que pierden a su ser querido. </p>
<p>Añadió en su escrito que &#8220;sin embargo, en el caso de Piper, requerirá que pague 150,000 dólares a la familia de un hombre que compró el cuerpo de Piper de quince años a un traficante sexual, le dio drogas y alcohol y luego la violó repetidamente&#8221;.</p>
<p>Los donativos llegaron de inmediato a la causa de Piper Lewis recaudando más de 562 mil dólares a través de más de 15 mil aportes en la plataforma. </p>
<p>El ex profesor de la joven señaló en qué usará el dinero: comenzarán pagando la restitución que debe a la familia de su violador y luego los cuatro mil dólares que Piper adeuda con el Estado. </p>
<p>La joven, que se graduó de secundaria mientras estaba en el centro de detención, recibirá dinero de la recaudación para poder asistir a la Universidad o comenzar su propio negocio. </p>
<p>También recibirá dinero para poder encontrar formas de ayudar a otras jóvenes víctimas de delitos sexuales que estén en una posición similar a la de ella. </p>

        </div>

        
        
        
        
        
         
        
         
        
         

        

        
        <img src="/assets/img/barra-similarweb-escritorio.png" style="margin: 20px 0;">
    </div>
    
        <facebook-comments class="bbcl-app" href="https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml"></facebook-comments>
    
</div>
<aside class="post-aside">

    <!-- [SECTION STREAMING SECONDARY ESCRITORIO ASIDE] -->
<style>
    #streaming-box-secondary .section-streaming-container {
        margin-bottom: 20px;
    }

    #streaming-box-secondary .section-streaming {
        max-width: 250px;
        margin: 0 auto;
    }

    #streaming-box-secondary .section-streaming .section-streaming-header {
        position: relative;
		height: 48px;
    }

    #streaming-box-secondary .section-streaming-background-aside {
        background-repeat: no-repeat;
        background-size: cover;
    }

    #streaming-box-secondary .streaming-box-iframe {
        border-bottom-right-radius: 5px;
        border-bottom-left-radius: 5px;
		display: block;
        width: 100%;
        height: 143px;
    }

    #streaming-box-secondary .section-streaming .vivo-box {
		align-items: center;
        display: flex;
        justify-content: center;
        background-color: #ef1000;
        border-radius: 4px;
        position: absolute;
        text-align: center;
        width: 50px;
        height: 13px;
        position: absolute;
        top: 10px;
        left: 13px;
    }

    #streaming-box-secondary .section-streaming .vivo-box span {
        animation: live-box-point 1s linear infinite alternate;
        color: #ffffff;
        font-size: 6px;
        letter-spacing: 1px;
    }

    #streaming-box-secondary .section-streaming .vivo-box span::before {
        animation: live-box-point 1s linear infinite alternate;
        background-color: #fafafa;
        border-radius: 50%;
        content: '';
        display: inline-block;
        height: 4px;
        margin-right: 10px;
        vertical-align: middle;
        width: 4px;
        margin-bottom: 3px;
    }

</style>
<div id="streaming-box-secondary" style="display: none">
    <div class="section-streaming-container">
        <section class="section-streaming">
            <div class="section-streaming-background-aside section-streaming-header">
                <div class="vivo-box">
                    <span>EN VIVO</span>
                </div>
            </div>
            <iframe
                class="streaming-box-iframe"
                width="640"
                height="360"
                allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share; fullscreen"
                frameborder="0"
                allowfullscreen
                allowscriptaccess="always"
                scrolling="no"
            ></iframe>
        </section>
    </div>
    <div class="streaming-box-html-container"></div>
</div>

<!-- [/SECTION STREAMING SECONDARY ESCRITORIO ASIDE] -->

    <div class="post-social-container">
        <a
            class="post-social-link post-social-link-facebook"
            href="https://www.facebook.com/sharer.php?u=https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml"
            target="_blank"
        >
            <i class="fab fa-facebook-f"></i>
        </a>
        <a
            class="post-social-link  post-social-link-twitter"
            href="https://twitter.com/intent/tweet?via=biobio&text=Piper+Lewis%3A+la+joven+de+17+a%C3%B1os+que+debe+pagar+150+millones+de+pesos+a+la+familia+de+su+violador&url=https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml"
            target="_blank"
        >
            <i class="fab fa-twitter"></i>
        </a>
        <a
            class="post-social-link  post-social-link-whatsapp"
            href="https://api.whatsapp.com/send?text=https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml"
            target="_blank"
        >
            <i class="fab fa-whatsapp"></i>
        </a>
        <a 
            class="post-social-link bbcl-app post-social-link-copy"
            href="#" 
            v-copy="'https://www.biobiochile.cl/noticias/sociedad/historia/2022/10/08/piper-lewis-la-joven-de-17-anos-que-debe-pagar-150-millones-de-pesos-a-la-familia-de-su-violador.shtml'">
            <i class="fal fa-link"></i>
        </a>
    </div>
    <div v-if="$store.state.RELATED_POSTS.posts.length" class="post-related bbcl-app" v-cloak>
        <h3 class="post-related-title">Relacionados</h3>
        <div class="related-articles ">
            <a :href="post.post_URL" v-for="post in $store.state.RELATED_POSTS.posts" :ket="post.ID">
                <article class="article">
                    <h4 class="article-title" v-html="post.post_title"></h4>
                </article>
            </a>
        </div>
    </div>

    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box4" width="250" style="display: none;"></ad>
    

    



<div id="primaryvar" style="display: none">
  sociedad
</div>


    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box5" width="250" style="display: none;"></ad>
    

    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box6" width="250" style="display: none;"></ad>
    

    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box7" width="250" style="display: none;"></ad>
    

    
        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box8" width="250" style="display: none;"></ad>
    
</aside>
</div>
	                    
	                    
                    </article>
                    
                    <section class="section section-realtime bbcl-app">
                        <h2 class="section-title"><i class="far fa-plus" style="margin-right: 8px;"></i> visto ahora</h2>
                        <realtime max-articles="4" :request-url="realtimeUrl"></realtime>
                    </section>
                    <div class="bbcl-app infinite-scroll">
                        <div v-for="post in $store.state.POSTS.posts" class="infinite-scroll-post-container" :key="post.ID">
                            <article
                                :id="'post-' + post.ID"
                                class="post"
                                :data-id="post.ID"
                                :data-url="post.post_URL"
                            >
                                <template v-if="post.es_inserto_ist">
                                    <h2 class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <raw-html :html="post.post_content" @updated="$store.dispatch('instagramProcess')"></raw-html>
                                        </div>
                                        <aside class="post-aside"></aside>
                                    </div>
                                </template>
                                <template v-else-if="post.es_inserto_p7">
                                    <h2 class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <raw-html :html="post.post_content" @updated="$store.dispatch('instagramProcess')"></raw-html>
                                        </div>
                                        <aside class="post-aside"></aside>
                                    </div>
                                </template>
                                <template v-else>
                                    <h2
                                        v-if="post.post_category_primary.name === 'Nacional'"
                                        v-html="post.post_category_secondary.name === 'Chile' ? 'Nacional' :
                                        post.post_category_secondary.name"
                                        class="post-category"
                                    ></h2>
                                    <h2 v-else class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-date">{{ post.post_date_txt }} | {{ post.post_hour }}</div>
                                    <h3 class="post-title" v-html="post.post_title"></h3>
                                    
                                    <div v-if="post.secondary == 'tu-voz'" class="cabecera-opinion">
                                        <div class="opinion"><i class="far fa-info-circle mr-3"></i>Columna de Opinión</div>
                                        <div class="texto">Nuestra sección de <strong>OPINIÓN</strong> es un espacio abierto, por lo que el contenido vertido en esta columna es de <strong>exclusiva responsabilidad de su autor,</strong> y no refleja necesariamente la línea editorial de BioBioChile</div>
                                    </div>
                                    
                                    <div v-if="post.author.user_login == 'sinautor'" style="display: none;"></div>
                                    <div 
                                        v-else-if="post.authors_html !== ''" 
                                        v-html="post.authors_html" 
                                        class="author"
                                    ></div>
                                    <div v-else class="post-author-container">
                                        <p class="mmb-10">
                                            
                                            <span v-if="post.publishers && post.publishers.length">Publicado por</span>
                                            <span v-else>por</span>
                                            <a
                                                :href="'https://www.biobiochile.cl/lista/busca-2020/autores/' + post.author.user_login"
                                                class="post-author"
                                            >
                                                {{ post.author.display_name }}
                                            </a>
                                        </p>
                            
                                        <p v-if="post.publishers && post.publishers.length" class="mmb-10">
                                            La información es de
                                            <a
                                                :href="'https://www.biobiochile.cl/lista/busca-2020/autores/' + post.publishers[0].user_login"
                                                class="post-author"
                                                >
                                                {{ post.publishers[0].display_name }}
                                            </a>
                                        </p>
                                    </div>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <iframe
                                                v-if="post.barra_medio_asociado.activo" 
                                                style="width: 100%; height: 51px;" 
                                                scrolling="no" 
                                                :src="'https://www.biobiochile.cl/escritorio/bbcl-2020/post/includes/medios_asociados/' + post.barra_medio_asociado.medio + '.shtml'" frameborder="0"
                                            ></iframe>
                                            <div
                                                v-if="post.noticia_patrocinada == 1" 
                                                class="contenedor-noticia-patrocinada"> 
                                                    <img src="https://www.biobiochile.cl/assets/img/icon_biobio_barra_patrocinada.png" style="width:24px;">
                                                    <span class="frase">NOTICIA PATROCINADA</span>
                                                    <span v-if="post.noticia_patrocinada_logo_imagen != ''" class="frase patrocinado-por">patrocinado por:</span>
                                                    <img v-if="post.noticia_patrocinada_logo_imagen != ''" class="img-logo" :src="'https://www.biobiochile.cl/assets/logos-notas-patrocinadas/' + post.noticia_patrocinada_logo_imagen">
                                            </div>
                                            <div
                                                class="post-image"
                                                :style="'background-image: url(https://media.biobiochile.cl/wp-content/uploads/' + post.post_image.thumbnails.medium.URL + ');'"
                                            >
                                                <iframe
                                                    v-if="/rudo/.test(post.video_rudo_destacado)"
                                                    class="post-video"
                                                    scrolling="no"
                                                    frameborder="0"
                                                    allowfullscreen="true"
                                                    :src="post.video_rudo_destacado"
                                                ></iframe>
                                                <a v-else-if="post.post_image.thumbnails.social" :href="'https://media.biobiochile.cl/wp-content/uploads/' + post.post_image.thumbnails.social.URL" target="_blank">
                                                    <div class="link-imagen"></div>
                                                </a>
                                            </div>
                                            <div class="post-image-credits-visits-container">
                                                <div v-if="post.post_image.caption" class="post-image-credits">
                                                    <i class="fas fa-camera"></i> <span v-html="post.post_image.caption"></span>
                                                </div>
                                                <div v-else-if="post.post_image.alt" class="post-image-credits">
                                                    <i class="fas fa-camera"></i> <span v-html="post.post_image.alt"></span>
                                                </div>
                                                <div class="post-visits-container ml-auto">
                                                    <span class="post-visits">
                                                        <i class="fas fa-spinner fa-pulse"></i>
                                                    </span> visitas
                                                </div>
                                            </div>
                                            <div class="post-content clearfix">
                                                <div v-if="post.en_desarrollo" class="bbcl-alert alert-en-desarrollo">
                                                    <div class="alert-title">
                                                        <span class="fas fa-info-circle"></span> Noticia en Desarrollo
                                                    </div>
                                                    <div class="alert-content">
                                                        Estamos recopilando más antecedentes sobre esta noticia, quédate atento a las
                                                        actualizaciones.
                                                    </div>
                                                </div>
                                                <div v-if="post.spoiler" class="bbcl-alert alert-spoiler">
                                                    <div class="alert-title">
                                                        <span class="fas fa-exclamation-triangle"></span> Alerta de Spoiler
                                                    </div>
                                                    <div class="alert-content">
                                                        Este artículo podría contener información clave sobre la trama de un libro, serie o
                                                        película.
                                                    </div>
                                                </div>
                                                <div v-if="post.explicitas" class="bbcl-alert alert-explicitas">
                                                    <div class="alert-title">
                                                        <span class="fas fa-hand-paper"></span> Advertencia de imágenes explícitas
                                                    </div>
                                                    <div class="alert-content">
                                                        ¡Cuidado! Las imágenes de este artículo pueden herir la sensibilidad de algunas personas.
                                                    </div>
                                                </div>
                                                
                                                <div v-if="post.extracto" class="post-excerpt" v-html="post.extracto"></div>

                                                <raw-html :class="'banners-contenido-nota-' + post.ID" :html="post.post_content" @updated="$store.dispatch('instagramProcess', post)"></raw-html>

                                                <div v-if="post.presunta_inocencia" class="bbcl-alert alert-presunta-inocencia">
                                                    <div class="alert-title">
                                                        <span class="fas fa-gavel"></span> Este artículo describe un proceso judicial en curso
                                                    </div>
                                                    <div class="alert-content">
                                                        Existe la posibilidad de que los cargos sean desestimados al finalizar la investigación, por
                                                        lo cual <b>NO se debe considerar al o los imputados como culpables</b> hasta que la Justicia
                                                        dicte sentencia en su contra.<br />(Artículo 04 del Código Procesal Penal)
                                                    </div>
                                                </div>
                                                <div v-if="post.violencia" class="bbcl-alert alert-violencia-mujer">
                                                    <div class="alert-title">
                                                        <span class="fas fa-phone"></span> Violencia contra la mujer
                                                    </div>
                                                    <div class="alert-content">
                                                        Si eres víctima o testigo de violencia contra la mujer, denuncia al 
                                                        <strong>149 de Carabineros</strong>, recibe orientación llamando al 
                                                        <strong>número corto 1455 del Sernameg</strong> o pulsa para 
                                                        <a href="https://www.sernameg.gob.cl/?page_id=31155" target="_blank">usar el chat de denuncia Sernameg</a>
                                                    </div>
                                                </div>
                                                <div v-if="post.suicidio" class="bbcl-alert alert-suicidio">
                                                    <div class="alert-title">
                                                        <span class="fas fa-phone"></span> Suicidio
                                                    </div>
                                                    <div class="alert-content">
                                                        Si necesitas ayuda psicológica especializada o conoces a alguien que la requiera, el
                                                        Ministerio de Salud tiene un teléfono de ayuda atendida por profesionales todos los días del
                                                        año y las 24 horas, en el 600 360 7777. También puedes recibir asistencia ingresando a 
                                                        <a href="https://www.gob.cl/saludablemente/ayudaprofesionales/" target="_blank">este enlace</a>.
                                                    </div>
                                                </div>
                                                <div v-if="post.transporte" class="bbcl-alert alert-transporte">
                                                    <div class="alert-title">
                                                        <span class="fas fa-gavel"></span> Transporte privado
                                                    </div>
                                                    <div class="alert-content">
                                                        Las aplicaciones de transporte privado pagado aún no se encuentran normadas por la legislación chilena.
                                                    </div>
                                                </div>
                                                <div v-if="post.estudio" class="bbcl-alert alert-estudio">
                                                    <div class="alert-title">
                                                        <span class="fas fa-exclamation-triangle"></span> Estudio científico
                                                    </div>
                                                    <div class="alert-content">
                                                        Este artículo se basa en un estudio científico que puede ser sometido a nuevas pruebas para ser validado o descartado. Sus resultados NO deben considerarse concluyentes.
                                                    </div>
                                                </div>
                                                <img src="/assets/img/barra-similarweb-escritorio.png" style="margin: 20px 0;">
                                            </div>
                                            <facebook-comments v-if="post.noCmnts !== 1" :href="post.post_URL"></facebook-comments>
                                        </div>
                                        <aside class="post-aside">
                                            <div class="post-social-container">
                                                <a
                                                    class="post-social-link post-social-link-facebook"
                                                    :href="'https://www.facebook.com/sharer.php?u=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-facebook-f"></i>
                                                </a>
                                                <a
                                                    class="post-social-link  post-social-link-twitter"
                                                    :href="'https://twitter.com/intent/tweet?via=biobio&text=' + encodeURIComponent(post.post_title) + '&url=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-twitter"></i>
                                                </a>
                                                <a
                                                    class="post-social-link  post-social-link-whatsapp"
                                                    :href="'https://api.whatsapp.com/send?text=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-whatsapp"></i>
                                                </a>
                                                <a 
                                                    class="post-social-link  post-social-link-copy"
                                                    href="#" 
                                                    v-copy="post.post_URL">
                                                    <i class="fal fa-link"></i>
                                                </a>
                                            </div>
                                            <div v-if="post.notas_relacionadas && post.notas_relacionadas.length"class="post-related">
                                                <h3 class="post-related-title">Relacionados</h3>
                                                <div class="related-articles">
                                                    <a :href="post.post_URL" v-for="post in post.notas_relacionadas" :ket="post.ID">
                                                        <article class="article">
                                                            <h4 class="article-title" v-html="post.post_title"></h4>
                                                        </article>
                                                    </a>
                                                </div>
                                            </div>
                                            <!-- <ad :dimensions="[250, 250]" :path="'/1098385/250x250_' + post.banners.ad_name + '_1_esc'" width="250" style="display: none;"></ad> -->

											<template v-for="n in 8" v-if="n > 3">
			                                	<ad :id="'ad_box' + n + '_scroll_' + post.ID" :targeting="{'post-scroll': $store.state.POSTS.posts.length}" :dimensions="[250, 250]" :path="'/1098385/biobiocl/ad_box' + n" width="250" style="display: none;"></ad>
			                                </template>
                                        </aside>
                                    </div>
                                </template>
                            </article>
                        </div>

                        <infinite-loading @infinite="$store.dispatch('fetchPost', $event)">
                            <template #no-more><div></div></template>
                            <template #no-results><div></div></template>
                            <template #spinner>
                                <div class="loading-spin"></div>
                            </template>
                        </infinite-loading>
                    </div>
                </div>
            </div>
        </main>

        <style>
    #footer .categories-nav .bbtv-logo {
        width: auto;
        height: 30px;
    }
</style>
<footer id="footer" class="dark">
    <div class="footer-top">
        <div class="container">
            <ul class="nav flex-column categories-nav">
                <li class="nav-item front-item">
                    <a href="/" class="nav-link">
                        <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo-2-dark.svg" class="bbcl-logo" />
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                        Nacional
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                        Internacional
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                        Economía
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/portada/deportes" class="nav-link">
                        Deportes
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                        Tendencias
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                        Opinión
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/especial/reportajes" class="nav-link">
                        Reportajes
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/biobiotv" class="nav-link">
                        <img class="bbtv-logo" src="/assets/img/logo-bbtv-dark.png" />
                    </a>
                </li>
                <!--<style>
                    .tarifas-dropdown .btn {
                        color: #fafafa;
                        font-family: Lato,sans-serif;
                        font-size: 1rem;
                        padding: 24px 0 15px;
                    }

                    .tarifas-dropdown .dropdown-menu {
                        background-color: #030c26;
                        background-color: #1c2a36;
	                    border: 1px solid rgba(136,153,166, 0.5);
                    }
                    .tarifas-dropdown a {
                        color: #fafafa;
                        font-family: Lato,sans-serif;
                        font-size: 1rem;
                    }
                </style>
                <li class="nav-item bbcl-app">
                        <b-dropdown class="tarifas-dropdown" size="sm" text="Tarifas Políticas" variant="text">
                            <b-dropdown-item href="https://www.biobiochile.cl/Tarifas%20Poli%CC%81ticas%20primer%20cuatrimestre%202020%20BBCL.pdf"
                                >biobiochile.cl
                            </b-dropdown-item>
                            <b-dropdown-item href="https://www.biobiochile.cl/Tarifas%20Poli%CC%81ticas%20año%202020%20RBB.pdf"
                                >Radio Bío Bío
                            </b-dropdown-item>
                        </b-dropdown>
                </li> -->
            </ul>
            <div class="alliances-social-container">
                <div class="alliances-container">
                    <h2 class="alliances-container-title">ALIANZAS BBCL</h2>

                    <div class="alliances-navs-container">
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Internacional</h3>
                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.dw.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/dw-logo-dark.png"
                                            alt="Deutsche Welle"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.efe.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/efe-logo-dark.png"
                                            alt="Agencia EFE"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.cnnchile.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/cnn-chile-logo-dark.png"
                                            alt="CNN Chile"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.perfil.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/perfil-logo-dark.png"
                                            alt="Perfil"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://es.rfi.fr/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/rfi-logo-dark.png"
                                            alt="Radio France Internationale"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.france24.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/france24-logo-dark.png"
                                            alt="France 24"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.europapress.es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/logo-europapress-rojo.png"
                                            alt="Europa Press"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://rpp.pe/" class="alliance-link" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/logo-rpp.png"
                                            alt="RPP"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://www.la-razon.com/" class="alliance-link" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/larazon-logo.png"
                                            alt="La Razón"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://diario.elmundo.sv/" class="alliance-link" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/elmundo-logo.png"
                                            alt="El Mundo"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Nacional</h3>
                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.atacamaenlinea.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/atacama-logo-dark.png"
                                            alt="Atacama en Línea (Copiapó)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://www.diarioeldia.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-dia-logo-dark.png"
                                            alt="El Día (La Serena)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.ladiscusion.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/la-discusion-logo-dark.png"
                                            alt="La Discusión (Chillán)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://elpinguino.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-pinguino-logo-dark.png"
                                            alt="El Pingüino (Punta Arenas)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.revistanos.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/revista-nos-logo-dark.png"
                                            alt="Revista NOS"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://prensaantartica.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/prensa-antartica-logo-dark.png"
                                            alt="PrensaAntártica (Antártica)"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Especializados</h3>
                            <ul class="nav flex-column">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.tarreo.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/tarreo-logo-dark.png"
                                            alt="Tarreo (Videojuegos)"
                                        />
                                    </a>
                                    <a class="nav-link" href="https://es.mongabay.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/mongabay_latam_logo.png"
                                            alt="Mongabay"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="social-container bbcl-app">
                    <ul class="nav">
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.facebook.com/RadioBioBio" target="_blank">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://twitter.com/biobio" target="_blank">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.instagram.com/biobiochile/" target="_blank">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a
                                class="nav-link"
                                href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                target="_blank"
                            >
                                <i class="fab fa-youtube"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a
                                href="https://www.linkedin.com/company/biobiochile/"
                                target="_blank"
                            >
                                <i class="fab fa-linkedin"></i>
                            </a>
                        </li>
                    </ul>
                    <button v-b-modal.whatsapp-modal class="whatsapp-btn">
                        <i class="fab fa-whatsapp"></i> Whatsapp Radio Bío Bío
                    </button>
                    <b-modal
                        id="whatsapp-modal"
                        content-class="whatsapp-modal"
                        header-class="whatsapp-modal-header"
                        body-class="whatsapp-modal-body"
                        centered
                        hide-footer
                    >
                        <template #modal-header="{ close }">
                            <div class="whatsapp-modal-title-container">
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                                <h2 class="whatsapp-modal-title">Whatsapp Radio Bío Bío</h2>
                                <button class="close-btn" @click="close"><i class="fal fa-times"></i></button>
                            </div>
                        </template>
                        <ul class="whatsapp-list">
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Santiago</span>
                                <span class="phone-number">+56 9 9200 7888</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Valparaíso</span>
                                <span class="phone-number">+56 3 2235 7700</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Concepción</span>
                                <span class="phone-number">+56 9 9200 7878</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Los Ángeles</span>
                                <span class="phone-number">+56 4 3221 2800</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Temuco</span>
                                <span class="phone-number">+56 4 5259 2200</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Lonquimay</span>
                                <span class="phone-number">+56 9 7776 5943</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Valdivia</span>
                                <span class="phone-number">+56 6 3228 3380</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Osorno</span>
                                <span class="phone-number">+56 6 4221 7180</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Puerto Montt</span>
                                <span class="phone-number">+56 6 5222 7680</span>
                            </li>
                        </ul>
                    </b-modal>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="container">
            <p class="copy">
                Contenidos bajo licencia Creative Commons (CC-BY-NC) salvo donde indique lo contrario. | Basado en
                Sistema WordPress.
            </p>
            <img class="iab-logo" src="/assets/escritorio/bbcl-2020/img/iab-logo.png" />
            <p class="developed-by">
                Desarrollado por Bio Bio Comunicaciones 2022<br />
                Concepción - Chile
            </p>
        </div>
    </div>
</footer>


        <script src="//libs.biobiochile.cl/bbcl/axios-0.18.0/axios.min.js"></script>
        <script src="https://libs.biobiochile.cl/bbcl/components/questionary/BBCLQuestionary.umd.min.js?v=2"></script>
        <script src="https://www.biobiochile.cl/assets/bbcl-escritorio-nuevo/js/scroll.js"></script>
        <script src="/assets/escritorio/bbcl-2020/js/banners-contenido-nota.js?v=3"></script>
        <script src="/assets/escritorio/bbcl-2020/js/visitas.js?v=1"></script>
        <script src="//libs.biobiochile.cl/bbcl/jquery.onScreen/jquery.onscreen.js"></script>

        <script>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</script>
		<script>
            banners_contenido_nota(
                5437253,  
                'sociedad'
            );
        </script>
    </body>
</html>






