





















































































  










































	

















<!DOCTYPE html>
<html lang="es">
    <head data-id-nota="5393646">
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width,initial-scale=1.0" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-180x180.png" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-194x194.png" sizes="194x194" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-192x192.png" sizes="192x192" />
        <link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-16x16.png" sizes="16x16" />
        

<title>
    El enorme desahogo de Seymour tras triunfo de la ’U’ ante Cobresal: "Necesitábamos una victoria" | Fútbol | BioBioChile
</title>


<link rel="amphtml" href="amp/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml"> <link rel="canonical" href="https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml"/>
<meta name="identrada" content="5393646"/>
<meta property="fb:pages" content="10383924671" />

<meta name="description" content="La &#39;U&#39; eliminó a Cobresal y avanzó a cuartos de final de Copa Chile. El capitán, Felipe Seymour, protagonizó un emotivo desahogo tras partido."/>


<meta name="keywords" content='copa chile,Felipe Seymour,La U,La U Cobresal,seymour,Seymour la U,Universidad de Chile'/> <meta name="news_keywords" content='copa chile,Felipe Seymour,La U,La U Cobresal,seymour,Seymour la U,Universidad de Chile'/>
<meta itemprop="datePublished" content="2022-08-22T21:58:39-04:00"/> <meta
itemprop="dateModified" content="2022-08-22T21:58:39-04:00"/> <meta itemprop="articleSection"
content="futbol"/> <meta property="article:section" content="universidad-de-chile"/>
<meta property="article:published_time" content="2022-08-22T21:58:39-04:00"/> <meta
property="article:modified_time" content="2022-08-22T21:58:39-04:00"/>

<!-- App links -->
<meta property="al:ios:url" content="bbcl://?url=https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml" /> <meta property="al:ios:app_store_id"
content="993295830" /> <meta property="al:ios:app_name" content="BioBioChile para iPhone"
/>
<!-- Og Tags -->




<meta property="og:title" content='El enorme desahogo de Seymour tras triunfo de la ’U’ ante Cobresal: "Necesitábamos una victoria"' />

<meta property="fb:pages" content="10383924671" />
<meta property="fb:app_id" content="263921489014995" /> <meta property="fb:page_id" content="10383924671"
/>
<meta property="og:locale" content="es_LA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml" />
<meta property="og:site_name" content="BioBioChile - La Red de Prensa Más Grande de Chile" />
<meta property="og:updated_time" content="2022-08-22T21:58:39-04:00" /> <meta property="article:author" content="https://www.facebook.com/RadioBioBio"
/>

<meta property="og:description" content="La &#39;U&#39; eliminó a Cobresal y avanzó a cuartos de final de Copa Chile. El capitán, Felipe Seymour, protagonizó un emotivo desahogo tras partido." />



<meta property="og:image" content="https://media.biobiochile.cl/wp-content/uploads/2022/08/social-felipe-seymour-la-u-1-1200x633.jpg" />


<!-- Twitter apps -->
<meta name="twitter:app:country" content="ES" />
<meta name="twitter:app:name:iphone" content="BioBioChile para iPhone" /> <meta name="twitter:app:id:iphone"
content="993295830" /> <meta name="twitter:app:url:iphone" content="bbcl://?url=https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml"
/>
<!-- Cards Twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@biobio" /> <meta name="twitter:creator"
content="@biobio" />



<meta property="twitter:image" content="https://media.biobiochile.cl/wp-content/uploads/2022/08/social-felipe-seymour-la-u-1-1200x633.jpg"
/>


<!-- FB Admins -->

<meta property="fb:admins" content="596447377" /><!-- CL -->
<meta property="fb:admins" content="1055481325" /><!-- DC -->
<meta property="fb:admins" content="1108316360" /><!-- FD -->
<meta property="fb:admins" content="683413756" /><!-- VR -->
<meta property="fb:admins" content="644212978" /><!-- LC -->
<meta property="fb:admins" content="100004553504253" /><!-- PV -->
<meta property="fb:admins" content="1219255647" />
<meta property="fb:admins" content="100010265176052" />
<meta property="fb:admins" content="100000344807313" />
<meta property="fb:admins" content="1019907216" />
<meta property="fb:admins" content="100067679763353" />

<meta property="identrada" content="5393646"/>

<script type="application/ld+json">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</script>


        <link
        href="https://fonts.googleapis.com/css?family=Lato:300,400,700|Martel:400,600,700|Lora&display=swap"
        rel="stylesheet"
        />
        <link
        rel="stylesheet"
        href="https://libs.biobiochile.cl/bbcl/fontawesome-pro-5.0.9/css/fontawesome-all.min.css"
        />
        <link
        rel="stylesheet"
        href="https://libs.biobiochile.cl/bbcl/bbcl-2020/css/bootstrap-vue.cf0e474e.css"
        />
        <link
        rel="stylesheet"
        href="https://www.biobiochile.cl/assets/escritorio/bbcl-2020/css/escritorio-post.618c0d6c.css"
        />
        
        <!--ocultar contador visitas realtime-->
        <!--<link
        rel="stylesheet"
        href="https://www.biobiochile.cl/assets/css/numero-realtime.css"
        />-->
        <style>
             .deportes-style .section-realtime .realtime .realtime-article::before {
                background-color: rgba(222, 17, 6,.8);
            }
        </style>

        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/bootstrap-vue.be6f3dd0.js"
        defer
        ></script>
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/chunk-vendors.317a09ca.js"
        defer
        ></script>
        <script
        src="https://libs.biobiochile.cl/bbcl/bbcl-2020/js/escritorio-bbcl.eeca7d0c.js"
        defer
        ></script>
        <script src="https://libs.biobiochile.cl/bbcl/jquery/3.4.1/jquery.js"></script>
        <!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2b73b4" />
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2b73b4" />
<!-- IOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2b73b4" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PVFP3WK');</script>
	<!-- End Google Tag Manager -->

<!-- [ANALYTICS] -->
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto');
  	ga('send', 'pageview');
</script>-->
<!-- [/ANALYTICS] -->
<!-- [ANALYTICS] -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10041906-69', 'auto', {'allowLinker': true});
	  ga('require', 'linker');
	  ga('linker:autoLink', ['radiobiobio.cl'] );

	  ga("create", "UA-54052200-1", "auto", "pagina7");
	  ga("pagina7.set", "referrer", "https://www.biobiochile.cl");

	  var title = document.title
	  var i = title.indexOf('|')

	  title = title.substr(0, i === -1 ? title.length : i).trim()
		//ga('send', 'pageview', location.pathname);

	  
	  
	  console.log("AutorContadores: " + 'Pablo Velozo')
	  ga('set', 'dimension1', 'Pablo Velozo');
	  

	  ga('send', 'pageview', location.pathname, {
		title: title
	})
</script>
<!-- [/ANALYTICS] -->
<!-- [COMSCORE] -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({
		c1: "2",
		c2: "11254169",
	});
	(function () {
		var s = document.createElement("script"),
			el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b") +
			".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- [/COMSCORE] -->
<!-- [ALEXA] -->
<script type="text/javascript">
	_atrk_opts = { 
		atrk_acct:"cFNEk1ao6C52uG", 
		domain:"biobiochile.cl",
		dynamic: true
	};
	(function() { 
		var as = document.createElement('script'); 
		as.type = 'text/javascript'; 
		as.async = true; 
		as.src = "https://certify-js.alexametrics.com/atrk.js"; 
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s); 
	})();
</script>
<noscript>
	<img 
		src="https://certify.alexametrics.com/atrk.gif?account=cFNEk1ao6C52uG" 
		style="display:none" 
		height="1" 
		width="1" 
		alt="" />
</noscript>
<!-- [/ALEXA] -->



<!-- TRAFICO -->
<!--<script>
  (function() {
    const iframe = document.createElement('iframe')
    iframe.src = 'https://media.digitalproserver.com/trafico.php'
    iframe.style.display = 'none'

    window.addEventListener('DOMContentLoaded', function() {
      document.body.appendChild(iframe)
    }, false)
  })()
</script>-->

<!-- TEST REALTIME -->
<script src="https://www.biobiochile.cl/assets/realtime.js?v=6"></script>
<script>
  BB_REALTIME.init('01G1KMVDSGMWCR31GWZX0VBJBY')
</script>
<!-- TEST REALTIME -->
        <script language="javascript" type="text/javascript">
          //Captura variables desde la url para pasarlas a DFP
          var getQueryString = function (field, url) {
              var href = url ? url : window.location.href;
              var reg = new RegExp('[?&]' + field + '=([^&#]*)', 'i');
              var string = reg.exec(href);
              return string ? string[1] : null;
          };
          var dfp_demo = getQueryString("demo");
        </script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
            var googletag = googletag || {}
            googletag.cmd = googletag.cmd || []

            googletag.cmd.push(function() {
                var targetingKeywords = 'copa chile,Felipe Seymour,La U,La U Cobresal,seymour,Seymour la U,Universidad de Chile';
                googletag.pubads().enableSingleRequest()
                // googletag.pubads().collapseEmptyDivs()
                googletag.pubads().enableLazyLoad({
                    fetchMarginPercent: 200,  
                    renderMarginPercent: 200,
                    mobileScaling: 2.0
                });
                googletag.pubads()
                    .setTargeting('tipo', 'articulo')
                    .setTargeting('post-id', '5393646')
                    .setTargeting('category-primary', 'futbol')
                    .setTargeting('category-secondary', 'universidad-de-chile')
                    .setTargeting('keywords', targetingKeywords.split(',').map(s => s.normalize("NFKD").replace(/[^a-z0-9\s]/gi, "").trim().toLowerCase()))
                    .setTargeting('demo', [dfp_demo]);
                googletag.enableServices()
            })
        </script>
        <script src='/assets/escritorio/bbcl-2020/js/ads-passback.js'></script>
        <style>
            @media (min-width: 992px) {
                .post .post-content .wp-caption-text {
                    margin-top: 0;
                }
                .post .post-content figure{
                    width: -webkit-fit-content!important;
                    width: -moz-fit-content!important;
                    width: fit-content!important;
                }
            }
            .lee-tambien-bbcl::before {
                clear: both;
                content: '';
                display: block;
            }
            .post-excerpt {
                display: flex;
                flex-wrap: wrap;
            }
            
            .autores {
                color: #444;
                font-family: Martel,serif;
                font-size: 14px;
                letter-spacing: 0;
                line-height: 14px;
                margin-bottom: 20px;
                line-height: 20px;
            }
            .autor-link {
                color: #2667ab;
            }
            .pac-nh {
                display: none;
            }
            .dark-mode.dark-mode#post .post .post-content blockquote h2, .dark-mode.dark-mode#post .post .post-content blockquote h3{
                color: #fff;
            }
            
            .contenedor-noticia-patrocinada {
                margin: 0 auto;
                height: 55px;
                border: 1px solid #34508D;
                border-bottom: 3px solid #34508D;
                margin-top: 10px;
                display: flex;
                align-items: center;
                padding-left: 25px;
                padding-right: 102px;
                margin-bottom: 10px;
            }
            .contenedor-noticia-patrocinada .frase {
                color: #34508D;
                font-size: 13px;
                font-weight: bold;
                letter-spacing: 1px;
                line-height: 13px;
                margin-left: 20px;
            }
            .contenedor-noticia-patrocinada .patrocinado-por {
                font-weight: normal;
                margin-left: auto;
            }
            .contenedor-noticia-patrocinada .img-logo {
                margin-left: 15px;
                max-width: 135px;
                max-height: 50px;
            }
            .post .post-content .bbcl-alert{
                width: 100%;
            }
            #post .post .post-main-aside-container .post-aside{
            	max-width: 250px;
            }
            .dark-mode .minuto-a-minuto .comentario-txt {
                color: white;
            }
            .minuto-a-minuto {
                display: inline-block;
            }
            .post .post-content p iframe.vrudopodcast{
                height: 315px;
            }

            .post-image .link-imagen{
                position: absolute;
                width: 50px;
                height: 50px;
                bottom: 0;
                right: 0;
            }
            .post .post-content .destacador{
                background-color: #007AFF;
                color: #fff;
                padding: 0 4px;
            }
        </style>
        <style>
            .franja-nota-feliz {
                width: 100%;
                margin-bottom: -12px;
            }
            .post.nota-feliz {
                padding: 15px 18px 0px;
                border: 2px solid #F8A003;
                border-radius: 12px;
            }
        </style>
        
        

        

        

        
        
        <link rel="stylesheet" href="//libs.biobiochile.cl/bbcl/components/minuto-a-minuto/minuto-a-minuto.css">
        <script src="//libs.biobiochile.cl/bbcl/jsonp-0.1.0/jsonp.min.js"></script>
        <script src="//libs.biobiochile.cl/bbcl/vue-2.5.13/vue-runtime.min.js"></script>
        <script src="//libs.biobiochile.cl/bbcl/components/minuto-a-minuto/minuto-a-minuto.js"></script>
        <link rel="stylesheet" href="https://www.biobiochile.cl/assets/css/article-content.css"/>
    </head>
    <body id="post" class="deportes-style">
        <div id="fb-root"></div>
        <script
            async
            defer
            crossorigin="anonymous"
            src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=263921489014995&autoLogAppEvents=1"
            nonce="hAfryF8z"
        ></script>
        

        <style>
    #header .navbar-bottom .nav-container .categories-nav>.nav-item .nav-menu{
        display: block;
        opacity: 0;
        transition: 0s opacity;
        pointer-events: none;
    }
    #header .navbar-bottom .nav-container .categories-nav>.nav-item:hover .nav-menu{
        opacity: 1;
        pointer-events: all;
        transition-delay:1s;
    }
    .article.live-article .article-title:before{
        vertical-align: super;
    }
    #header .navbar-bottom .nav-container .bbtv-logo {
        width: auto;
        height: 30px;
    }
    #header .hidden-nav .news-btn-container .nav .bbtv-logo {
        width: auto;
        height: 30px;
    }
</style>
<header id="header" class="bbcl-app">
    <div v-if="ads.adTop1" class="header-ad-container">
        <ad :path="ads.adTop1" width="970" :dimensions="[970, 250]" style="display: none;"></ad>
    </div>
    <nav class="navbar-bottom">
        <div class="menu-container">
            <div class="container py-2">
                <a href="https://www.biobiochile.cl/portada/deportes/">
                    <img
                        class="bbcl-deportes-logo dark-mode-hide"
                        src="/assets/escritorio/bbcl-2020/img/deportes/bbcl-deportes-logo.svg"
                    />
                    <img
                        class="bbcl-deportes-logo dark-mode-show-inline-block"
                        src="/assets/escritorio/bbcl-2020/img/deportes/bbcl-deportes-logo-dark.svg"
                    />
                </a>
                <ad
                    v-if="ads.adHeader"
                    class="ad-menu"
                    :path="ads.adHeader"
                    width="468"
                    :dimensions="[468, 60]"
                    style="display: none;"
                ></ad>
                <button class="btn" @click="$store.commit('BBCL_HEADER/TOGGLE_HIDDEN_NAV')" v-cloak>
                    <i class="fal fa-bars not-readed-badge-container">
                        <span v-show="false" class="not-readed-badge"
                            >{{ $store.getters['BBCL/notificationCount'] }}</span
                        >
                    </i>
                </button>
            </div>
            <transition name="fade">
                <nav class="hidden-nav" v-show="$store.state.BBCL_HEADER.showHiddenNav" v-cloak>
                    <div class="news-btn-container">
                        <div class="container">
                            <ul class="nav">
                                <li class="nav-item">
                                    <a href="https://www.biobiochile.cl">
                                        <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png" style="width: 270px"/>
                                        <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png" style="width: 270px"/>
                                    </a>
                                </li>
                                <li class="nav-item btns-container">
                                    <a href="https://www.biobiochile.cl/biobiotv/">
                                        <img class="bbtv-logo dark-mode-hide" src="/assets/img/logo-bbtv-header.png"/>
                                        <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/img/logo-bbtv-header-dark.png"/>
                                    </a>
                                    <button class="btn news-btn" @click="$store.commit('BBCL_HEADER/TOGGLE_NEWS')">
                                        <i class="fal fa-list-ul not-readed-badge-container">
                                            <span
                                                v-show="false"
                                                class="not-readed-badge"
                                                >{{ $store.getters['BBCL/notificationCount'] }}</span
                                            >
                                        </i>
                                    </button>
                                    <button
                                        class="btn close-btn"
                                        @click="$store.commit('BBCL_HEADER/SET_SHOW_HIDDEN_NAV', false)"
                                    >
                                        <i class="fal fa-times"></i>
                                    </button>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="news-position-container">
                        <div class="social-dark-mode-container">
                            <div class="container">
                                <ul class="nav">
                                    <li class="nav-item social-links-container">
                                        <a href="https://www.facebook.com/RadioBioBio" target="_blank">
                                            <i class="fab fa-facebook-f"></i>
                                        </a>
                                        <a href="https://twitter.com/biobio" target="_blank">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a href="https://www.instagram.com/biobiochile/" target="_blank">
                                            <i class="fab fa-instagram"></i>
                                        </a>
                                        <a
                                            href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                            target="_blank"
                                        >
                                            <i class="fab fa-youtube"></i>
                                        </a>
                                        <a
                                            href="https://www.linkedin.com/company/biobiochile/"
                                            target="_blank"
                                        >
                                            <i class="fab fa-linkedin"></i>
                                        </a>
                                    </li>
                                    <li class="nav-item">
                                        <mswitch v-model="darkMode" right>
                                            Modo Oscuro
                                        </mswitch>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="categories-links-container">
                            <div class="categories-container">
                                <div class="container">
                                    <ul class="categories-nav nav">
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                                                        NACIONAL
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/zona-norte" class="nav-link">
                                                        Zona Norte
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-valparaiso" class="nav-link">
                                                        Valparaíso / Viña
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-metropolitana" class="nav-link">
                                                        Metropolitana
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/ohiggins-maule-nuble" class="nav-link">
                                                        O'Higgins / Maule / Ñuble
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-del-bio-bio" class="nav-link">
                                                        Bío Bío
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-la-araucania" class="nav-link">
                                                        La Araucanía
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-los-rios" class="nav-link">
                                                        Los Ríos
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/region-de-los-lagos" class="nav-link">
                                                        Los Lagos
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/aysen-magallanes" class="nav-link">
                                                        Aysén y Magallanes
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                                                        INTERNACIONAL
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/america-latina" class="nav-link">
                                                        América Latina
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/eeuu" class="nav-link">
                                                        EE.UU.
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/europa" class="nav-link">
                                                        Europa
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/asia" class="nav-link">
                                                        Asia
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/mediooriente" class="nav-link">
                                                        Medio Oriente
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/africa" class="nav-link">
                                                        África
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/oceania" class="nav-link">
                                                        Oceanía
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/mundo" class="nav-link">
                                                        Mundo
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                                                        ECONOMÍA
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/actualidad-economica" class="nav-link">
                                                        Actualidad Económica
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/negocios-y-empresas" class="nav-link">
                                                        Empresas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/tu-bolsillo" class="nav-link">
                                                        Tu Bolsillo
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        Dolar: $801,91
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        Euro: $938,35
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        UF: $28.760,83
                                                    </span>
                                                </li>
                                                <li class="nav-item">
                                                    <span class="nav-link">
                                                        UTM: $50.372,00
                                                    </span>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/portada/deportes" class="nav-link">
                                                        DEPORTES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/futbol" class="nav-link">
                                                        Fútbol
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/basquetbol" class="nav-link">
                                                        Básquetbol
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/motor" class="nav-link">
                                                        Motor
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/tenis" class="nav-link">
                                                        Tenis
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/mas-deportes" class="nav-link">
                                                        Más Deportes
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/deportes/categoria/adlp" class="nav-link">
                                                        ADLP
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                                                        TENDENCIAS
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/sociedad" class="nav-link">
                                                        Sociedad
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/ciencia-y-tecnologia" class="nav-link">
                                                        Ciencia y Tecnología
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/artes-y-cultura" class="nav-link">
                                                        Artes y Cultura
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/espectaculos-y-tv" class="nav-link">
                                                        Espectáculos Y TV
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/vida-actual" class="nav-link">
                                                        Vida Actual
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/salud-y-bienestar" class="nav-link">
                                                        Salud y Bienestar
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                                                        OPINIÓN
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/biobiotv/programas/opinion" class="nav-link">
                                                        Columnistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/entrevistas" class="nav-link">
                                                        Entrevistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/group-blogs" class="nav-link">
                                                        Blogs
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/busca-2020/categorias/tu-voz" class="nav-link">
                                                        Tu Voz
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li class="nav-item">
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a href="/especial/reportajes" class="nav-link">
                                                        REPORTAJES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/reportajes/categoria/reportajes-reportajes" class="nav-link">
                                                        Reportajes
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/reportajes/categoria/entrevistas-reportajes" class="nav-link">
                                                        Entrevistas
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/reportajes/denuncias" class="nav-link">
                                                        Envíanos tu denuncia
                                                    </a>
                                                </li>
                                            </ul>
                                            <ul class="nav flex-column">
                                                <li class="nav-item front-item">
                                                    <a class="nav-link">
                                                        ESPECIALES
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/una-constitucion-para-chile" class="nav-link">
                                                        Una constitución para Chile
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/el-narco-en-chile" class="nav-link">
                                                        El Narco en Chile
                                                    </a>
                                                </li>
                                                <li class="nav-item">
                                                    <a href="/lista/categorias/aqui-tierra" class="nav-link">
                                                        Aquí tierra
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="links-container container">
                                <div class="link-box lost-objects-box d-none">
                                    <h2 class="link-box-title">Documentos Perdidos</h2>
                                    <p class="link-box-info">
                                        Ingresa tu rut o nombre completo y conoce si tus documentos extraviados están en
                                        nuestros estudios.
                                    </p>
                                    <form action="https://documentos.biobiochile.cl">
                                        <div class="input-group search-input-group">
                                            <div class="input-group-prepend">
                                                <span class="input-group-text"><i class="fal fa-search"></i></span>
                                            </div>
                                            <input
                                                type="text"
                                                class="form-control"
                                                aria-label="Rut o Nombre Completo"
                                                placeholder="Rut o Nombre Completo"
                                                name="search"
                                                required
                                            />
                                            <div class="input-group-append">
                                                <button class="input-group-text">
                                                    <i class="fal fa-chevron-right"></i>
                                                </button>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="link-box messenger-box d-none">
                                    <h2 class="link-box-title">Infórmate primero</h2>
                                    <p class="link-box-info">
                                        Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem
                                        Ipsum.
                                    </p>
                                    <button class="messenger-link btn">
                                        <i class="fab fa-facebook-messenger"></i> Messenger
                                    </button>
                                </div>
                                <div class="link-box app-box">
                                    <h2 class="link-box-title">Descarga la App RadioBíoBío</h2>
                                    <p class="link-box-info">
                                        Escucha las 8 estaciones de Radio Bío Bío con su aplicación oficial.
                                    </p>
                                    <a href="https://apps.apple.com/cl/app/radio-b%C3%ADo-b%C3%ADo/id1445885353">
                                        <img class="btn-app" src="/assets/escritorio/bbcl-2020/img/btn-app-apple.png" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=cl.biobiochile.radiobiobio&hl=es_CL">
                                        <img
                                            class="btn-app"
                                            src="/assets/escritorio/bbcl-2020/img/btn-app-google.png"
                                        />
                                    </a>
                                    <a href="https://appgallery5.huawei.com/#/app/C101491027">
                                        <img
                                            class="btn-app"
                                            src="/assets/escritorio/bbcl-2020/img/btn-app-huawei.png"
                                        />
                                    </a>
                                </div>
                            </div>
                        </div>
                        <transition name="fade">
                            <div class="news-container" v-show="$store.state.BBCL_HEADER.showNews" v-cloak>
                                <div class="container">
                                    <div class="news">
                                        <div class="news-scroller">
                                            <button
                                                class="btn close-btn"
                                                @click="$store.commit('BBCL_HEADER/SET_SHOW_NEWS', false)"
                                            >
                                                <i class="fal fa-times"></i>
                                            </button>
                                            <ul class="articles-list articles-list-square articles-list-with-hour">
                                                <transition-group name="fade">
                                                    <li
                                                        v-show="article.new"
                                                        class="articles-list-item"
                                                        :class="{ new: article.new }"
                                                        v-for="(article, index) in $store.state.BBCL.news"
                                                        :key="article.id"
                                                    >
                                                        <a :href="article.url" @click="markRead(index)">
                                                            <article class="article">
                                                                <div class="article-hour">{{ article.dateHour }}</div>
                                                                <h2 class="article-title" v-html="article.title"></h2>
                                                            </article>
                                                        </a>
                                                    </li>
                                                </transition-group>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </transition>
                    </div>
                </nav>
            </transition>
        </div>
    </nav>
    <div class="deportes-nav-container">
        <div class="container">
            <ul class="nav categories-nav">
                <li class="nav-item">
                    <a href="/" class="nav-link">PORTADA BBCL</a>
                </li>
                <li class="nav-item">
                    <a href="https://www.biobiochile.cl/lista/busca-2020/categorias/futbol" class="nav-link">FÚTBOL</a>
                </li>
                <li class="nav-item">
                    <a href="https://www.biobiochile.cl/lista/busca-2020/categorias/basquetbol" class="nav-link"
                        >BÁSQUETBOL</a
                    >
                </li>
                <li class="nav-item">
                    <a href="https://www.biobiochile.cl/lista/busca-2020/categorias/rugby" class="nav-link">RUGBY</a>
                </li>
                <li class="nav-item">
                    <a href="https://www.biobiochile.cl/lista/busca-2020/categorias/tenis" class="nav-link">TENIS</a>
                </li>
                <li class="nav-item">
                    <a href="https://www.biobiochile.cl/lista/busca-2020/categorias/motor" class="nav-link">MOTOR</a>
                </li>
                <li class="nav-item d-none">
                    <a href="#" class="nav-link">ESTADÍSTICAS</a>
                </li>
                <li class="nav-item">
                    <a href="https://www.biobiochile.cl/lista/busca-2020/categorias/adlp" class="nav-link">ADLP</a>
                </li>
                <li class="nav-item">
                    <a href="https://www.biobiochile.cl/lista/busca-2020/categorias/mas-deportes" class="nav-link">MÁS DEPORTES</a>
                </li>
                <li class="nav-item d-none">
                    <a href="#" class="nav-link">OPINIÓN</a>
                </li>
                <li class="nav-item d-none">
                    <a href="https://www.biobiochile.cl/lista/busca-2020/categorias/polideportivo" class="nav-link"
                        >POLIDEPORTIVO</a
                    >
                </li>
                <li class="nav-item ml-auto">
                    <b-dropdown class="radio-dropdown align-items-center btn d-flex" variant="link" bottom no-caret v-cloak>
                        <template v-slot:button-content>
                            <i class="fal fa-volume-up"></i> Escuchar Radio Bío Bío <i class="fal fa-angle-down"></i>
                        </template>
                        <b-dropdown-item
                            @click="headerOpenRadio('santiago')"
                        >
                            Santiago</b-dropdown-item
                        >
                        <b-dropdown-item
                            @click="headerOpenRadio('valparaiso')"
                        >
                            Valparaíso</b-dropdown-item
                        >
                        <b-dropdown-item
                            @click="headerOpenRadio('concepcion')"
                        >
                            Concepción</b-dropdown-item
                        >
                        <b-dropdown-item
                            @click="headerOpenRadio('los angeles')"
                        >
                            Los Ángeles</b-dropdown-item
                        >
                        <b-dropdown-item
                        >
                            Temuco</b-dropdown-item
                        >
                        <b-dropdown-item
                            @click="headerOpenRadio('valdivia')"
                        >
                            Valdivia</b-dropdown-item
                        >
                        <b-dropdown-item
                            @click="headerOpenRadio('osorno')"
                        >
                            Osorno</b-dropdown-item
                        >
                        <b-dropdown-item
                            @click="headerOpenRadio('puerto montt')"
                        >
                            Puerto Montt</b-dropdown-item
                        >
                    </b-dropdown>
                </li>
            </ul>
        </div>
    </div>
    <transition name="fade">
        <div v-show="$store.state.BBCL_HEADER.showLittleNavbar" class="header-little-navbar" v-cloak>
            <div class="container">
                <ul class="nav">
                    <li class="nav-item">
                        <a href="https://www.biobiochile.cl/portada/deportes/">
                            <img
                                class="bbcl-deportes-logo dark-mode-hide"
                                src="/assets/escritorio/bbcl-2020/img/deportes/bbcl-deportes-logo.svg"
                            />
                            <img
                                class="bbcl-deportes-logo dark-mode-show-inline-block"
                                src="/assets/escritorio/bbcl-2020/img/deportes/bbcl-deportes-logo-dark.svg"
                            />
                        </a>
                    </li>
                    <li class="nav-item ml-auto header-little-navbar-btns-container">
                        <div class="position-relative">
                            <form
                                action="https://www.biobiochile.cl/escritorio/bbcl-2020/secciones/buscador.shtml"
                                class="search-input-container"
                                :class="{ 'search-input-container-hidden': !$store.state.BBCL_HEADER.showSearch }"
                            >
                                <button class="btn search-btn" type="submit">
                                    <i class="fal fa-search"></i>
                                </button>
                                <input
                                    id="header-little-navbar-search-input"
                                    type="text"
                                    class="search-input"
                                    name="s"
                                    placeholder="Buscar en BBCL"
                                    required
                                />
                            </form>
                            <button
                                class="btn search-btn"
                                @click="$store.commit('BBCL_HEADER/TOGGLE_SEARCH', 'header-little-navbar-search-input')"
                            >
                                <i
                                    :class="['fal', 'fa-fw', $store.state.BBCL_HEADER.showSearch ? 'fa-times' : 'fa-search']"
                                ></i>
                            </button>
                        </div>

                        <a href="//vivo.biobiochile.cl/player/?radio=santiago" @click="headerOpenRadio('santiago')" class="btn align-items-center btn d-flex" target="_blank">
                            <i class="fal fa-volume-up"></i>
                        </a>
                        <button class="btn" @click="$store.commit('BBCL_HEADER/TOGGLE_HIDDEN_NAV')">
                            <i class="fal fa-bars not-readed-badge-container">
                                <span v-show="false" class="not-readed-badge"
                                    >{{ $store.getters['BBCL/notificationCount'] }}</span
                                >
                            </i>
                        </button>
                    </li>
                </ul>
                <transition name="fade">
                    <nav class="hidden-nav" v-show="$store.state.BBCL_HEADER.showHiddenNav" v-cloak>
                        <div class="news-btn-container">
                            <div class="container">
                                <ul class="nav">
                                    <li class="nav-item">
                                        <a href="https://www.biobiochile.cl">
                                            <img class="bbcl-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbcl-logo.png" style="width: 270px"/>
                                            <img class="bbcl-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbcl-logo-dark.png" style="width: 270px"/>
                                        </a>
                                    </li>
                                    <li class="nav-item btns-container">
                                        <a href="https://www.biobiochile.cl/biobiotv/">
                                            <img class="bbtv-logo dark-mode-hide" src="/assets/escritorio/bbcl-2020/img/bbtv-logo.png"/>
                                            <img class="bbtv-logo dark-mode-show-inline-block" src="/assets/escritorio/bbcl-2020/img/bbtv-logo-dark.png"/>
                                        </a>
                                        <button class="btn news-btn" @click="$store.commit('BBCL_HEADER/TOGGLE_NEWS')">
                                            <i class="fal fa-list-ul not-readed-badge-container">
                                                <span
                                                    v-show="false"
                                                    class="not-readed-badge"
                                                    >{{ $store.getters['BBCL/notificationCount'] }}</span
                                                >
                                            </i>
                                        </button>
                                        <button
                                            class="btn close-btn"
                                            @click="$store.commit('BBCL_HEADER/SET_SHOW_HIDDEN_NAV', false)"
                                        >
                                            <i class="fal fa-times"></i>
                                        </button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="news-position-container">
                            <div class="social-dark-mode-container">
                                <div class="container">
                                    <ul class="nav">
                                        <li class="nav-item social-links-container">
                                            <a href="https://www.facebook.com/RadioBioBio" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                            </a>
                                            <a href="https://twitter.com/biobio" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                            </a>
                                            <a href="https://www.instagram.com/biobiochile/" target="_blank">
                                                <i class="fab fa-instagram"></i>
                                            </a>
                                            <a
                                                href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                                target="_blank"
                                            >
                                                <i class="fab fa-youtube"></i>
                                            </a>
                                            <a
                                                href="https://www.linkedin.com/company/biobiochile/"
                                                target="_blank"
                                            >
                                                <i class="fab fa-linkedin"></i>
                                            </a>
                                        </li>
                                        <li class="nav-item">
                                            <mswitch v-model="darkMode" right>
                                                Modo Oscuro
                                            </mswitch>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="categories-links-container">
                                <div class="categories-container">
                                    <div class="container">
                                        <ul class="categories-nav nav">
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                                                            NACIONAL
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/zona-norte" class="nav-link">
                                                            Zona Norte
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-valparaiso" class="nav-link">
                                                            Valparaíso / Viña
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-metropolitana" class="nav-link">
                                                            Metropolitana
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/ohiggins-maule-nuble" class="nav-link">
                                                            O'Higgins / Maule / Ñuble
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-del-bio-bio" class="nav-link">
                                                            Bío Bío
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-la-araucania" class="nav-link">
                                                            La Araucanía
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-los-rios" class="nav-link">
                                                            Los Ríos
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/region-de-los-lagos" class="nav-link">
                                                            Los Lagos
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/aysen-magallanes" class="nav-link">
                                                            Aysén y Magallanes
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                                                            INTERNACIONAL
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/america-latina" class="nav-link">
                                                            América Latina
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/eeuu" class="nav-link">
                                                            EE.UU.
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/europa" class="nav-link">
                                                            Europa
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/asia" class="nav-link">
                                                            Asia
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/mediooriente" class="nav-link">
                                                            Medio Oriente
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/africa" class="nav-link">
                                                            África
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/oceania" class="nav-link">
                                                            Oceanía
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/mundo" class="nav-link">
                                                            Mundo
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                                                            ECONOMÍA
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/actualidad-economica" class="nav-link">
                                                            Actualidad Económica
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/negocios-y-empresas" class="nav-link">
                                                            Empresas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/tu-bolsillo" class="nav-link">
                                                            Tu Bolsillo
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            Dolar: $801,91
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            Euro: $938,35
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            UF: $28.760,83
                                                        </span>
                                                    </li>
                                                    <li class="nav-item">
                                                        <span class="nav-link">
                                                            UTM: $50.372,00
                                                        </span>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/portada/deportes" class="nav-link">
                                                            DEPORTES
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/futbol" class="nav-link">
                                                            Fútbol
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/basquetbol" class="nav-link">
                                                            Básquetbol
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/motor" class="nav-link">
                                                            Motor
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/tenis" class="nav-link">
                                                            Tenis
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/mas-deportes" class="nav-link">
                                                            Más Deportes
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/deportes/categoria/adlp" class="nav-link">
                                                            ADLP
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                                                            TENDENCIAS
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/sociedad" class="nav-link">
                                                            Sociedad
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/ciencia-y-tecnologia" class="nav-link">
                                                            Ciencia y Tecnología
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/artes-y-cultura" class="nav-link">
                                                            Artes y Cultura
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/espectaculos-y-tv" class="nav-link">
                                                            Espectáculos Y TV
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/vida-actual" class="nav-link">
                                                            Vida Actual
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/salud-y-bienestar" class="nav-link">
                                                            Salud y Bienestar
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                                                            OPINIÓN
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/biobiotv/programas/opinion" class="nav-link">
                                                            Columnistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/entrevistas" class="nav-link">
                                                            Entrevistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/group-blogs" class="nav-link">
                                                            Blogs
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/busca-2020/categorias/tu-voz" class="nav-link">
                                                            Tu Voz
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li class="nav-item">
                                                <ul class="nav flex-column">
                                                    <li class="nav-item front-item">
                                                        <a href="/especial/reportajes" class="nav-link">
                                                            REPORTAJES
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/reportajes/categoria/reportajes-reportajes" class="nav-link">
                                                            Reportajes
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/reportajes/categoria/entrevistas-reportajes" class="nav-link">
                                                            Entrevistas
                                                        </a>
                                                    </li>
                                                    <li class="nav-item">
                                                        <a href="/lista/reportajes/denuncias" class="nav-link">
                                                            Envíanos tu denuncia
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="links-container container">
                                    <div class="link-box lost-objects-box d-none">
                                        <h2 class="link-box-title">Documentos Perdidos</h2>
                                        <p class="link-box-info">
                                            Ingresa tu rut o nombre completo y conoce si tus documentos extraviados
                                            están en nuestros estudios.
                                        </p>
                                        <form action="https://documentos.biobiochile.cl">
                                            <div class="input-group search-input-group">
                                                <div class="input-group-prepend">
                                                    <span class="input-group-text"><i class="fal fa-search"></i></span>
                                                </div>
                                                <input
                                                    type="text"
                                                    class="form-control"
                                                    aria-label="Rut o Nombre Completo"
                                                    placeholder="Rut o Nombre Completo"
                                                    name="search"
                                                    required
                                                />
                                                <div class="input-group-append">
                                                    <button class="input-group-text">
                                                        <i class="fal fa-chevron-right"></i>
                                                    </button>
                                                </div>
                                            </div>
                                        </form>
                                    </div>
                                    <div class="link-box messenger-box d-none">
                                        <h2 class="link-box-title">Infórmate primero</h2>
                                        <p class="link-box-info">
                                            Lorem Ipsum is simply dummy text of the printing and typesetting industry.
                                            Lorem Ipsum.
                                        </p>
                                        <button class="messenger-link btn">
                                            <i class="fab fa-facebook-messenger"></i> Messenger
                                        </button>
                                    </div>
                                    <div class="link-box app-box">
                                        <h2 class="link-box-title">Descarga la App RadioBíoBío</h2>
                                        <p class="link-box-info">
                                            Escucha las 8 estaciones de Radio Bío Bío con su aplicación oficial.
                                        </p>
                                        <a href="https://apps.apple.com/cl/app/radio-b%C3%ADo-b%C3%ADo/id1445885353">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-apple.png"
                                            />
                                        </a>
                                        <a href="https://play.google.com/store/apps/details?id=cl.biobiochile.radiobiobio&hl=es_CL">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-google.png"
                                            />
                                        </a>
                                        <a href="https://appgallery5.huawei.com/#/app/C101491027">
                                            <img
                                                class="btn-app"
                                                src="/assets/escritorio/bbcl-2020/img/btn-app-huawei.png"
                                            />
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <transition name="fade">
                                <div class="news-container" v-show="$store.state.BBCL_HEADER.showNews" v-cloak>
                                    <div class="container">
                                        <div class="news">
                                            <div class="news-scroller">
                                                <button
                                                    class="btn close-btn"
                                                    @click="$store.commit('BBCL_HEADER/SET_SHOW_NEWS', false)"
                                                >
                                                    <i class="fal fa-times"></i>
                                                </button>
                                                <ul class="articles-list articles-list-square articles-list-with-hour">
                                                    <transition-group name="fade">
                                                        <li
                                                            v-show="article.new"
                                                            class="articles-list-item"
                                                            :class="{ new: article.new }"
                                                            v-for="(article, index) in $store.state.BBCL.news"
                                                            :key="article.id"
                                                        >
                                                            <a :href="article.url" @click="markRead(index)">
                                                                <article class="article">
                                                                    <div class="article-hour">
                                                                        {{ article.dateHour }}
                                                                    </div>
                                                                    <h2
                                                                        class="article-title"
                                                                        v-html="article.title"
                                                                    ></h2>
                                                                </article>
                                                            </a>
                                                        </li>
                                                    </transition-group>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </transition>
                        </div>
                    </nav>
                </transition>
            </div>
        </div>
    </transition>
</header>
<script>

    (function() {
        var BBCL = (window.BBCL = window.BBCL || {})
        var mixins = (BBCL.mixins = BBCL.mixins || [])

        mixins.push({
            methods: {
                headerOpenRadio(ciudad) {
                    event.preventDefault()
                    var h=520,
                    i=320,
                    k=screen.width,
                    j=screen.height,
                    b=Math.round(k/2-h/2),c=0;j>i&&(c=Math.round(j/2-i/2));
                    var url = '//vivo.biobiochile.cl/player/?radio=' + ciudad;
                    window.open(url, "_blank", 'width='+i+',height='+h+',left='+b+',top=100');
                }
            }
        })
    })()

</script>


        <div id="Interstitial_out_of_page">
            <div id="ad_itt">
                <script>
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/1098385/biobiocl/ad_itt', [1, 2], 'ad_itt').addService(googletag.pubads());
                        googletag.display('ad_itt');
                    });
                </script>
            </div>
        </div>
    
        <div id="Footer_Desktop">
            <ad id="ad_sticky" path="/1098385/biobiocl/ad_sticky" class="bbcl-app" width="1" :dimensions="[1, 3]" style="display: none; margin: 0 auto;"></ad>
        </div>

        <!-- <div id="ad_scroll_fixed" style="position: fixed; z-index: 99995; bottom: 0px; width: 100%">
            <ad path="/1098385/700x100_scroll_interiores" class="bbcl-app" width="700" :dimensions="[700, 100]" style="display: none; margin: 0 auto;"></ad>
        </div> -->

        <!-- <style>
            #ad_scroll_fixed {
                position: fixed; 
                z-index: 99995; 
                width: 100%;
                transition: all .5s ease-in;
                bottom: 0px;
            }
            #ad_scroll_fixed.out-site {
                 transform: translateY(300px);
            }
            #ad_scroll_fixed.in-site {
                transform: translateX(0px);
            }
        </style>
        <div id="ad_scroll_fixed" class="out-site">
            <ad id="700x100_scroll" path="/1098385/700x100_scroll_interiores" class="bbcl-app" width="700" :dimensions="[700, 100]" style="display: none; margin: 0 auto;"></ad>
        </div> -->

        <style>
            .section-streaming {
                margin-top: 20px !important;
            }
        </style>
        

<!-- [SECTION STREAMING ESCRITORIO] -->
<style>
  @keyframes live-box-point {
    0% {
      opacity: 0;
    }

    100% {
      opacity: 1;
    }
  }

  #streaming-box .section-streaming {
    width: 1200px;
    margin: auto;
    margin-bottom: 20px;
    border-bottom-right-radius: 4px;
    border-bottom-left-radius: 4px;
  }

  #streaming-box .section-streaming-background {
    background-repeat: no-repeat;
    background-size: cover;
  }

  #streaming-box .streaming-box {
    max-width: 400px;
    margin: 0 auto;
    max-height: 237px;
  }

  #streaming-box .vivo-box {
    display: flex;
    justify-content: center;
    background-color: #ef1000;
    border-radius: 4px;
    margin: 15px 0 0 20px;
    position: absolute;
    text-align: center;
    width: 96px;
    height: 25px;
  }

  #streaming-box .vivo-box span {
    animation: live-box-point 1s linear infinite alternate;
    color: #ffffff;
    font-size: 10.89px;
    letter-spacing: 1.81px;
    line-height: 10.89px;
    padding-top: 6.5px;
  }

  #streaming-box .vivo-box span::before {
    animation: live-box-point 1s linear infinite alternate;
    background-color: #fafafa;
    border-radius: 50%;
    content: '';
    display: inline-block;
    height: 6px;
    margin-right: 10px;
    vertical-align: middle;
    width: 6px;
    margin-bottom: 3px;
  }

  #streaming-box .streaming-box-iframe {
    max-width: 400px;
    max-height: 231px;
  }
</style>
<div id="streaming-box" style="display: none">
  <section class="section-streaming section-streaming-background">
    <div class="vivo-box">
      <span>EN VIVO</span>
    </div>
    <div class="streaming-box">
      <iframe
        class="streaming-box-iframe"
        width="640"
        height="360"
        allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share; fullscreen"
        allowFullScreen="true"
        frameborder="0"
        allowfullscreen="true"
        allowscriptaccess="always"
        scrolling="no"
      ></iframe>
    </div>
  </section>
  <div class="streaming-box-html-container"></div>
</div>
<!-- [/SECTION STREAMING ESCRITORIO] -->



<script>
  (function () {
    let lastOptions = {};
    let lastOptionsSecondary = {};
    let isMobile = Boolean(parseInt('0'));
    let options = ['src', 'html', 'show', 'imgSrc', 'label'];

    // Only work well when parent has one child
    function changeSrc(iframe, src) {
      let parent = iframe.parentNode;
      parent.removeChild(iframe);
      iframe.src = src;
      parent.appendChild(iframe);
      return src;
    }

    function mergeSettings(settings) {
      const mergedSettings = {};
      const deviceSettings = settings[isMobile ? 'mobile' : 'desktop'];
      options.forEach((option) => {
        if (
          deviceSettings &&
          deviceSettings[option] !== undefined &&
          deviceSettings[option] !== null
        ) {
          mergedSettings[option] = deviceSettings[option];
        } else {
          mergedSettings[option] = settings[option];
        }
      });
      return mergedSettings;
    }

    function processSettings(settings, streamingBoxSelector, lastOptions) {
      let streamingBox = document.querySelector(streamingBoxSelector);

      if (!streamingBox) {
        return;
      }

      let data = mergeSettings(settings);
      let streamingIframe = streamingBox.querySelector('.streaming-box-iframe');
      let streamingHtmlContainer = streamingBox.querySelector(
        '.streaming-box-html-container'
      );

      if (data.show && data.src) {
        streamingBox.style.display = 'block';
        window.BBCL_RELOAD = false;

        if (data.src != lastOptions.src) {
          lastOptions.src = changeSrc(streamingIframe, data.src);

          if (window.ga) {
            window.ga('send', {
              hitType: 'event',
              eventCategory: 'Reproductor Live BBCL',
              eventAction: 'impression',
              eventLabel: data.label,
            });
          }
        }

        if (data.html != lastOptions.html) {
          lastOptions.html = data.html || '';
          streamingHtmlContainer.innerHTML = lastOptions.html.replace(
            /\[timestamp\]/,
            String(Date.now())
          );
        }

        if (JSON.stringify(data.imgSrc) != lastOptions.imgSrc) {
          lastOptions.imgSrc = JSON.stringify(data.imgSrc);

          if (typeof data.imgSrc === 'string') {
            let streamingBackground = streamingBox.querySelector(
              '.section-streaming-background'
            );
            streamingBackground.style.backgroundImage = `url(${data.imgSrc})`;
          } else if (typeof data.imgSrc === 'object') {
            for (let selector in data.imgSrc) {
              let streamingBackground = streamingBox.querySelector(selector);

              if (streamingBackground) {
                streamingBackground.style.backgroundImage = `url(${data.imgSrc[selector]})`;
              }
            }
          }
        }
      } else {
        streamingBox.style.display = 'none';

        if (lastOptions.src != '') {
          lastOptions.src = changeSrc(streamingIframe, '');
        }

        if (lastOptions.html != '') {
          streamingHtmlContainer.innerHTML = lastOptions.html = '';
        }
      }
    }

    function fetch() {
      let xhr = new XMLHttpRequest();

      xhr.onreadystatechange = function () {
        if (this.readyState == 4 && this.status == 200) {
          let jsonData = JSON.parse(this.responseText);

          processSettings(jsonData.main, '#streaming-box', lastOptions);
          processSettings(
            jsonData.secondary,
            '#streaming-box-secondary',
            lastOptionsSecondary
          );
        }
      };

      xhr.open(
        'GET',
        'https://www.biobiochile.cl/static/streaming.json?t=' + Date.now()
      );
      xhr.timeout = 18000;
      xhr.send();
    }

    window.addEventListener('DOMContentLoaded', (event) => {
      fetch();
      setInterval(fetch, 20000);
    });
  })();
</script>


        <div class="scoreboards-container">
            <div class="container">
                <scoreboards class="bbcl-app" :desktop-scoreboards-per-slide="3" desktop-ad ad-path="/1098385/300x100_marcador_deportes_esc" :ad-dimensions="[300, 100]" :ad-width="300"></scoreboards>
            </div>
        </div>

        <main class="main background-fade">

            <div class="container main-top-container">

                <aside class="ad-aside bbcl-app">
                  <div style="position: sticky; top: 45px;">
                      <ad :dimensions="[[160, 600], [120, 600]]" path="/1098385/biobiocl/ad_sky" width="160" style="display: none;"></ad>
                  </div>
                </aside>

                <div class="article-container">
                	<live-box class="bbcl-app mb-3" v-bind="liveBoxProps"></live-box>
                    
                    <ad :path="ads.adGt" class="bbcl-app mt-0" width="970" :dimensions="[970, 90]" style="display: none;"></ad>

                    

	                <article
	                    id="post-5393646"
	                    class="post "
	                    data-id="5393646"
	                    data-url="https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml"
	                >
                        

	                    
	                        
<h2 class="post-category">Fútbol</h2>


<div class="post-date">Lunes 22 agosto de 2022 | 22:06</div>

<h1 class="post-title">
    El enorme desahogo de Seymour tras triunfo de la ’U’ ante Cobresal: "Necesitábamos una victoria"
</h1>


<div class="author">
    <div class="creditos-nota"> <div class="autores"> <span class="autor">Por <b><a href="/lista/autores/pvelozo" title="Ver otras noticias publicadas por Pablo Velozo" class="autor-link">Pablo Velozo</a></b> </span><br></div> </div>
</div>

<div class="post-author-container pac-nh">
    <p class="mmb-10">
        por
        <a href="https://www.biobiochile.cl/lista/busca-2020/autores/pvelozo" class="post-author">
            Pablo Velozo
        </a>
    </p>

    
    
</div>

<div class="post-main-aside-container">
    <div class="post-main">
        

        
        <div
            class="post-image"
            style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/08/felipe-seymour-la-u-1-750x400.jpg);"
        >
            
            
            <a href="https://media.biobiochile.cl/wp-content/uploads/2022/08/social-felipe-seymour-la-u-1-1200x633.jpg" target="_blank">
                <div class="link-imagen"></div>
            </a>
            
        </div>
        <div class="post-image-credits-visits-container">
            <div class="post-image-credits">
                <i class="fas fa-camera"></i>
                
                    Leonardo Rubilar | Agencia UNO
                
            </div>
            
            <div class="post-visits-container ml-auto">
                <span class="post-visits">
                    <i class="fas fa-spinner fa-pulse"></i>
                </span> visitas
            </div>
        </div>
        <div class="post-content clearfix">
            

            

             

            
            <div class="post-excerpt">
                <p>La &#39;U&#39; eliminó a Cobresal y avanzó a cuartos de final de Copa Chile. El capitán, Felipe Seymour, protagonizó un emotivo desahogo tras partido.</p>
            </div>
            

            <div class="banners-contenido-nota-5393646">
                <p>No escondió su emoción y se desahogó. <strong>Felipe Seymour</strong>, volante y referente del actual plantel de <a href="https://www.udechile.cl/">la &#8216;U&#8217;</a>, expresó su enorme alegría tras el triunfo ante Cobresal que le permitió a su equipo avanzar en la <strong><a href="https://campeonatochileno.cl/copa-chile-easy">Copa Chile</a></strong>.</p>
<p>El conjunto &#8216;azul&#8217; venció por la cuenta mínima a los mineros y dejó atrás una larga mala racha, instalándose además en cuartos de final.</p>
<div class="lee-tambien-bbcl">
	<div class="lee-tambien-titulo">Lee también...</div>
	<div class="lee-tambien-caja">
		<a href="https://www.biobiochile.cl/noticias/deportes/futbol/futbol-nacional/2022/08/22/universidad-de-chile-recibe-a-cobresal-con-la-ilusion-de-acceder-a-cuartos-de-final-de-copa-chile.shtml">
			<div class="lee-tambien-img lazy" style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/08/u-ok-3-320x190.png);"></div>
		</a>
		<a href="https://www.biobiochile.cl/noticias/deportes/futbol/futbol-nacional/2022/08/22/universidad-de-chile-recibe-a-cobresal-con-la-ilusion-de-acceder-a-cuartos-de-final-de-copa-chile.shtml" class="lee-tambien-titular">Universidad de Chile vence a Cobresal y consigue la clasificación a los cuartos de Copa Chile</a>
		<span style="display: none">Lunes 22 Agosto, 2022 | 19:57</span>
	</div>
</div>
<p>Una vez concluido el juego Seymour, capitán, enfrentó a los medios y reconoció que <strong>&#8220;necesitábamos una victoria para el grupo y para la gente</strong>, somos conscientes del momento&#8221;. </p>
<p>&#8220;Nos jugamos semana a semana mucho pero nos propusimos ganar todos los partidos que queden, con mentalidad y convicción como debe ser en la U&#8221;, complementó.</p>
<p>De cara a lo que viene, y considerando que la &#8216;U&#8217; está solo tres puntos sobre la zona de descenso, Seymour remarcó que<strong> &#8220;teniendo una solidez defensiva, estando atentos en las pelotas paradas, que nos ha costado, estaremos mejor&#8221;</strong>.</p>
<div class="lee-tambien-bbcl">
	<div class="lee-tambien-titulo">Lee también...</div>
	<div class="lee-tambien-caja">
		<a href="https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/estan-matando-nuestro-club-estudiantes-de-la-u-de-chile-llaman-a-manifestarse-contra-azul-azul.shtml">
			<div class="lee-tambien-img lazy" style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/2022/08/u-de-chile-estudiantes-casa-estudios-azul-azul-320x190.jpg);"></div>
		</a>
		<a href="https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/estan-matando-nuestro-club-estudiantes-de-la-u-de-chile-llaman-a-manifestarse-contra-azul-azul.shtml" class="lee-tambien-titular">"Están matando nuestro club": Estudiantes de la U. de Chile llaman a manifestarse contra Azul Azul</a>
		<span style="display: none">Lunes 22 Agosto, 2022 | 15:55</span>
	</div>
</div>
<p>&#8220;Es lo que estamos trabajando. Debemos aprovechar también las oportunidades de gol que tengamos&#8221;, agregó.</p>
<p>En cuanto a su próximo desafío en el <a href="http://campeonatochileno.cl">Campeonato Nacional</a>, el clásico universitario contra<a href="http://cruzados.cl"> Católica</a>, el rostro de la &#8216;U&#8217; sostuvo que &#8220;viene un partido durísimo&#8221;.</p>
<p><strong>&#8220;Vamos a salir a ganar todos los partidos</strong> y a jugar todo como una final. Es lo que este club necesita, más cuando volvemos a jugar en el Nacional con nuestra gente&#8221;, cerró.</p>

            </div>

            
            
            
            
            
             
            
             
            
             

            <img src="/assets/img/barra-similarweb-escritorio.png" style="margin: 20px 0;">
        </div>
        
            <facebook-comments class="bbcl-app" href="https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml"></facebook-comments>
        
    </div>
    <aside class="post-aside">

        <!-- [SECTION STREAMING SECONDARY ESCRITORIO ASIDE] -->
<style>
    #streaming-box-secondary .section-streaming-container {
        margin-bottom: 20px;
    }

    #streaming-box-secondary .section-streaming {
        max-width: 250px;
        margin: 0 auto;
    }

    #streaming-box-secondary .section-streaming .section-streaming-header {
        position: relative;
		height: 48px;
    }

    #streaming-box-secondary .section-streaming-background-aside {
        background-repeat: no-repeat;
        background-size: cover;
    }

    #streaming-box-secondary .streaming-box-iframe {
        border-bottom-right-radius: 5px;
        border-bottom-left-radius: 5px;
		display: block;
        width: 100%;
        height: 143px;
    }

    #streaming-box-secondary .section-streaming .vivo-box {
		align-items: center;
        display: flex;
        justify-content: center;
        background-color: #ef1000;
        border-radius: 4px;
        position: absolute;
        text-align: center;
        width: 50px;
        height: 13px;
        position: absolute;
        top: 10px;
        left: 13px;
    }

    #streaming-box-secondary .section-streaming .vivo-box span {
        animation: live-box-point 1s linear infinite alternate;
        color: #ffffff;
        font-size: 6px;
        letter-spacing: 1px;
    }

    #streaming-box-secondary .section-streaming .vivo-box span::before {
        animation: live-box-point 1s linear infinite alternate;
        background-color: #fafafa;
        border-radius: 50%;
        content: '';
        display: inline-block;
        height: 4px;
        margin-right: 10px;
        vertical-align: middle;
        width: 4px;
        margin-bottom: 3px;
    }

</style>
<div id="streaming-box-secondary" style="display: none">
    <div class="section-streaming-container">
        <section class="section-streaming">
            <div class="section-streaming-background-aside section-streaming-header">
                <div class="vivo-box">
                    <span>EN VIVO</span>
                </div>
            </div>
            <iframe
                class="streaming-box-iframe"
                width="640"
                height="360"
                allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share; fullscreen"
                frameborder="0"
                allowfullscreen
                allowscriptaccess="always"
                scrolling="no"
            ></iframe>
        </section>
    </div>
    <div class="streaming-box-html-container"></div>
</div>

<!-- [/SECTION STREAMING SECONDARY ESCRITORIO ASIDE] -->

        <div class="post-social-container">
            <a
                class="post-social-link post-social-link-facebook"
                href="https://www.facebook.com/sharer.php?u=https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml"
                target="_blank"
            >
                <i class="fab fa-facebook-f"></i>
            </a>
            <a
                class="post-social-link  post-social-link-twitter"
                href="https://twitter.com/intent/tweet?via=biobio&text=El%20enorme%20desahogo%20de%20Seymour%20tras%20triunfo%20de%20la%20%E2%80%99U%E2%80%99%20ante%20Cobresal:%20%22Necesit%C3%A1bamos%20una%20victoria%22&url=https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml"
                target="_blank"
            >
                <i class="fab fa-twitter"></i>
            </a>
            <a
                class="post-social-link  post-social-link-whatsapp"
                href="https://api.whatsapp.com/send?text=https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml"
                target="_blank"
            >
                <i class="fab fa-whatsapp"></i>
            </a>
            <a 
                class="post-social-link bbcl-app post-social-link-copy"
                href="#" 
                v-copy="'https://www.biobiochile.cl/noticias/deportes/futbol/universidad-de-chile/2022/08/22/el-enorme-desahogo-de-seymour-tras-triunfo-de-la-u-ante-cobresal-necesitabamos-una-victoria.shtml'">
                <i class="fal fa-link"></i>
            </a>
        </div>
        <div v-if="$store.state.RELATED_POSTS.posts.length" class="post-related bbcl-app" v-cloak>
            <h3 class="post-related-title">Relacionados</h3>
            <div class="related-articles ">
                <a :href="post.post_URL" v-for="post in $store.state.RELATED_POSTS.posts" :ket="post.ID">
                    <article class="article">
                        <h4 class="article-title" v-html="post.post_title"></h4>
                    </article>
                </a>
            </div>
        </div>

        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box4" width="250" style="display: none;"></ad>

        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box5" width="250" style="display: none;"></ad>
        
        

        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box6" width="250" style="display: none;"></ad>

        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box7" width="250" style="display: none;"></ad>

        <ad class="bbcl-app" :dimensions="[250, 250]" path="/1098385/biobiocl/ad_box8" width="250" style="display: none;"></ad>
    </aside>
</div>
	                    
	                    
                    </article>
                    
                    <section class="section section-realtime bbcl-app">
                        <h2 class="section-title"><i class="far fa-plus" style="margin-right: 8px;"></i> visto ahora</h2>
                        <realtime max-articles="4" :request-url="realtimeUrl"></realtime>
                    </section>
                    <div class="bbcl-app infinite-scroll">
                        <div v-for="post in $store.state.POSTS.posts" class="infinite-scroll-post-container" :key="post.ID">
                            <article
                                :id="'post-' + post.ID"
                                class="post"
                                :data-id="post.ID"
                                :data-url="post.post_URL"
                            >
                                <template v-if="post.es_inserto_ist">
                                    <h2 class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <raw-html :html="post.post_content" @updated="$store.dispatch('instagramProcess')"></raw-html>
                                        </div>
                                        <aside class="post-aside"></aside>
                                    </div>
                                </template>
                                <template v-else-if="post.es_inserto_p7">
                                    <h2 class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <raw-html :html="post.post_content" @updated="$store.dispatch('instagramProcess')"></raw-html>
                                        </div>
                                        <aside class="post-aside"></aside>
                                    </div>
                                </template>
                                <template v-else>
                                    <h2
                                        v-if="post.post_category_primary.name === 'Nacional'"
                                        v-html="post.post_category_secondary.name === 'Chile' ? 'Nacional' :
                                        post.post_category_secondary.name"
                                        class="post-category"
                                    ></h2>
                                    <h2 v-else class="post-category" v-html="post.post_category_primary.name"></h2>
                                    <div class="post-date">{{ post.post_date_txt }} | {{ post.post_hour }}</div>
                                    <h3 class="post-title" v-html="post.post_title"></h3>
                                    <div 
                                        v-if="post.authors_html !== ''" 
                                        v-html="post.authors_html" 
                                        class="author"
                                    ></div>
                                    <div v-else class="post-author-container">
                                        <p class="mmb-10">
                                            por
                                            <a
                                                :href="'https://www.biobiochile.cl/lista/busca-2020/autores/' + post.author.user_login"
                                                class="post-author"
                                            >
                                                {{ post.author.display_name }}
                                            </a>
                                        </p>
                            
                                        <p v-if="post.publishers && post.publishers.length" class="mmb-10">
                                            La información es de
                                            <a
                                                :href="'https://www.biobiochile.cl/lista/busca-2020/autores/' + post.publishers[0].user_login"
                                                class="post-author"
                                                >
                                                {{ post.publishers[0].display_name }}
                                            </a>
                                        </p>
                                    </div>
                                    <div class="post-main-aside-container">
                                        <div class="post-main">
                                            <iframe
                                                v-if="post.barra_medio_asociado.activo" 
                                                style="width: 100%; height: 51px;" 
                                                scrolling="no" 
                                                :src="'https://www.biobiochile.cl/escritorio/bbcl-2020/post/includes/medios_asociados/' + post.barra_medio_asociado.medio + '.shtml'" frameborder="0"
                                            ></iframe>
                                            <div
                                                v-if="post.noticia_patrocinada == 1" 
                                                class="contenedor-noticia-patrocinada"> 
                                                    <img src="https://www.biobiochile.cl/assets/img/icon_biobio_barra_patrocinada.png" style="width:24px;">
                                                    <span class="frase">NOTICIA PATROCINADA</span>
                                                    <span v-if="post.noticia_patrocinada_logo_imagen != ''" class="frase patrocinado-por">patrocinado por:</span>
                                                    <img v-if="post.noticia_patrocinada_logo_imagen != ''" class="img-logo" :src="'https://www.biobiochile.cl/assets/logos-notas-patrocinadas/' + post.noticia_patrocinada_logo_imagen">
                                            </div>
                                            <div
                                                class="post-image"
                                                :style="'background-image: url(https://media.biobiochile.cl/wp-content/uploads/' + post.post_image.thumbnails.medium.URL + ');'"
                                            >
                                                <iframe
                                                    v-if="/rudo/.test(post.video_rudo_destacado)"
                                                    class="post-video"
                                                    scrolling="no"
                                                    frameborder="0"
                                                    allowfullscreen="true"
                                                    :src="post.video_rudo_destacado"
                                                ></iframe>
                                                <a v-else-if="post.post_image.thumbnails.social" :href="'https://media.biobiochile.cl/wp-content/uploads/' + post.post_image.thumbnails.social.URL" target="_blank">
                                                    <div class="link-imagen"></div>
                                                </a>
                                            </div>
                                            <div class="post-image-credits-visits-container">
                                                <div v-if="post.post_image.caption" class="post-image-credits">
                                                    <i class="fas fa-camera"></i> <span v-html="post.post_image.caption"></span>
                                                </div>
                                                <div v-else-if="post.post_image.alt" class="post-image-credits">
                                                    <i class="fas fa-camera"></i> <span v-html="post.post_image.alt"></span>
                                                </div>
                                                <div class="post-visits-container ml-auto">
                                                    <span class="post-visits">
                                                        <i class="fas fa-spinner fa-pulse"></i>
                                                    </span> visitas
                                                </div>
                                            </div>
                                            <div class="post-content clearfix">
                                                <div v-if="post.en_desarrollo" class="bbcl-alert alert-en-desarrollo">
                                                    <div class="alert-title">
                                                        <span class="fas fa-info-circle"></span> Noticia en Desarrollo
                                                    </div>
                                                    <div class="alert-content">
                                                        Estamos recopilando más antecedentes sobre esta noticia, quédate atento a las
                                                        actualizaciones.
                                                    </div>
                                                </div>
                                                <div v-if="post.spoiler" class="bbcl-alert alert-spoiler">
                                                    <div class="alert-title">
                                                        <span class="fas fa-exclamation-triangle"></span> Alerta de Spoiler
                                                    </div>
                                                    <div class="alert-content">
                                                        Este artículo podría contener información clave sobre la trama de un libro, serie o
                                                        película.
                                                    </div>
                                                </div>
                                                <div v-if="post.explicitas" class="bbcl-alert alert-explicitas">
                                                    <div class="alert-title">
                                                        <span class="fas fa-hand-paper"></span> Advertencia de imágenes explícitas
                                                    </div>
                                                    <div class="alert-content">
                                                        ¡Cuidado! Las imágenes de este artículo pueden herir la sensibilidad de algunas personas.
                                                    </div>
                                                </div>
                                                
                                                <div v-if="post.extracto" class="post-excerpt" v-html="post.extracto"></div>

                                                <raw-html :class="'banners-contenido-nota-' + post.ID" :html="post.post_content" @updated="$store.dispatch('instagramProcess', post)"></raw-html>

                                                <div v-if="post.presunta_inocencia" class="bbcl-alert alert-presunta-inocencia">
                                                    <div class="alert-title">
                                                        <span class="fas fa-gavel"></span> Este artículo describe un proceso judicial en curso
                                                    </div>
                                                    <div class="alert-content">
                                                        Existe la posibilidad de que los cargos sean desestimados al finalizar la investigación, por
                                                        lo cual <b>NO se debe considerar al o los imputados como culpables</b> hasta que la Justicia
                                                        dicte sentencia en su contra.<br />(Artículo 04 del Código Procesal Penal)
                                                    </div>
                                                </div>
                                                <div v-if="post.violencia" class="bbcl-alert alert-violencia-mujer">
                                                    <div class="alert-title">
                                                        <span class="fas fa-phone"></span> Violencia contra la mujer
                                                    </div>
                                                    <div class="alert-content">
                                                        Si eres víctima o testigo de violencia contra la mujer, denuncia al 
                                                        <strong>149 de Carabineros</strong>, recibe orientación llamando al 
                                                        <strong>número corto 1455 del Sernameg</strong> o pulsa para 
                                                        <a href="https://www.sernameg.gob.cl/?page_id=31155" target="_blank">usar el chat de denuncia Sernameg</a>
                                                    </div>
                                                </div>
                                                <div v-if="post.suicidio" class="bbcl-alert alert-suicidio">
                                                    <div class="alert-title">
                                                        <span class="fas fa-phone"></span> Suicidio
                                                    </div>
                                                    <div class="alert-content">
                                                        Si necesitas ayuda psicológica especializada o conoces a alguien que la requiera, el
                                                        Ministerio de Salud tiene un teléfono de ayuda atendida por profesionales todos los días del
                                                        año y las 24 horas, en el 600 360 7777. Si no tienes saldo puedes pedir que te llamen de
                                                        vuelta <a href="http://eccnetserver.entelcallcenter.cl/minsalc2c/index.aspx">aquí</a>
                                                    </div>
                                                </div>
                                                <div v-if="post.transporte" class="bbcl-alert alert-transporte">
                                                    <div class="alert-title">
                                                        <span class="fas fa-gavel"></span> Transporte privado
                                                    </div>
                                                    <div class="alert-content">
                                                        Las aplicaciones de transporte privado pagado aún no se encuentran normadas por la legislación chilena.
                                                    </div>
                                                </div>
                                                <div v-if="post.estudio" class="bbcl-alert alert-estudio">
                                                    <div class="alert-title">
                                                        <span class="fas fa-exclamation-triangle"></span> Estudio científico
                                                    </div>
                                                    <div class="alert-content">
                                                        Este artículo se basa en un estudio científico que puede ser sometido a nuevas pruebas para ser validado o descartado. Sus resultados NO deben considerarse concluyentes.
                                                    </div>
                                                </div>
                                                <img src="/assets/img/barra-similarweb-escritorio.png" style="margin: 20px 0;">
                                            </div>
                                            <facebook-comments v-if="post.noCmnts !== 1" :href="post.post_URL"></facebook-comments>
                                        </div>
                                        <aside class="post-aside">
                                            <div class="post-social-container">
                                                <a
                                                    class="post-social-link post-social-link-facebook"
                                                    :href="'https://www.facebook.com/sharer.php?u=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-facebook-f"></i>
                                                </a>
                                                <a
                                                    class="post-social-link  post-social-link-twitter"
                                                    :href="'https://twitter.com/intent/tweet?via=biobio&text=' + encodeURIComponent(post.post_title) + '&url=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-twitter"></i>
                                                </a>
                                                <a
                                                    class="post-social-link  post-social-link-whatsapp"
                                                    :href="'https://api.whatsapp.com/send?text=' + encodeURIComponent(post.post_URL)"
                                                    target="_blank"
                                                >
                                                    <i class="fab fa-whatsapp"></i>
                                                </a>
                                                <a 
                                                    class="post-social-link  post-social-link-copy"
                                                    href="#" 
                                                    v-copy="post.post_URL">
                                                    <i class="fal fa-link"></i>
                                                </a>
                                            </div>
                                            <div v-if="post.notas_relacionadas && post.notas_relacionadas.length"class="post-related">
                                                <h3 class="post-related-title">Relacionados</h3>
                                                <div class="related-articles">
                                                    <a :href="post.post_URL" v-for="post in post.notas_relacionadas" :ket="post.ID">
                                                        <article class="article">
                                                            <h4 class="article-title" v-html="post.post_title"></h4>
                                                        </article>
                                                    </a>
                                                </div>
                                            </div>

                                            <template v-for="n in 8" v-if="n > 3">
			                                	<ad :id="'ad_box' + n + '_scroll_' + post.ID" :dimensions="[250, 250]" :path="'/1098385/biobiocl/ad_box' + n" width="250" style="display: none;"></ad>
			                                </template>
                                        </aside>
                                    </div>
                                </template>
                            </article>
                        </div>

                        <infinite-loading @infinite="$store.dispatch('fetchPost', $event)">
                            <template #no-more><div></div></template>
                            <template #no-results><div></div></template>
                            <template #spinner>
                                <div class="loading-spin"></div>
                            </template>
                        </infinite-loading>
                    </div>
                </div>
            </div>
        </main>

        <style>
    #footer .categories-nav .bbtv-logo {
        width: auto;
        height: 30px;
    }
</style>
<footer id="footer" class="dark">
    <div class="footer-top">
        <div class="container">
            <ul class="nav flex-column categories-nav">
                <li class="nav-item front-item">
                    <a href="/" class="nav-link">
                        <img src="/assets/escritorio/bbcl-2020/img/bbcl-logo-2-dark.svg" class="bbcl-logo" />
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/nacional" class="nav-link">
                        Nacional
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/internacional" class="nav-link">
                        Internacional
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/economia" class="nav-link">
                        Economía
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/portada/deportes" class="nav-link">
                        Deportes
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/tendencias" class="nav-link">
                        Tendencias
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/lista/busca-2020/categorias/opinion" class="nav-link">
                        Opinión
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/especial/reportajes" class="nav-link">
                        Reportajes
                    </a>
                </li>
                <li class="nav-item">
                    <a href="/biobiotv" class="nav-link">
                        <img class="bbtv-logo" src="/assets/img/logo-bbtv-dark.png" />
                    </a>
                </li>
                <!--<style>
                    .tarifas-dropdown .btn {
                        color: #fafafa;
                        font-family: Lato,sans-serif;
                        font-size: 1rem;
                        padding: 24px 0 15px;
                    }

                    .tarifas-dropdown .dropdown-menu {
                        background-color: #030c26;
                        background-color: #1c2a36;
                        border: 1px solid rgba(136,153,166, 0.5);
                    }
                    .tarifas-dropdown a {
                        color: #fafafa;
                        font-family: Lato,sans-serif;
                        font-size: 1rem;
                    }
                </style>
                <li class="nav-item bbcl-app">
                        <b-dropdown class="tarifas-dropdown" size="sm" text="Tarifas Políticas" variant="text">
                            <b-dropdown-item href="https://www.biobiochile.cl/Tarifas%20Poli%CC%81ticas%20primer%20cuatrimestre%202020%20BBCL.pdf"
                                >biobiochile.cl
                            </b-dropdown-item>
                            <b-dropdown-item href="https://www.biobiochile.cl/Tarifas%20Poli%CC%81ticas%20año%202020%20RBB.pdf"
                                >Radio Bío Bío
                            </b-dropdown-item>
                        </b-dropdown>
                </li> -->
            </ul>
            <div class="alliances-social-container">
                <div class="alliances-container">
                    <h2 class="alliances-container-title">ALIANZAS BBCL</h2>

                    <div class="alliances-navs-container">
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Internacional</h3>
                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.dw.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/dw-logo-dark.png"
                                            alt="Deutsche Welle"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.efe.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/efe-logo-dark.png"
                                            alt="Agencia EFE"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.cnnchile.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/cnn-chile-logo-dark.png"
                                            alt="CNN Chile"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.perfil.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/perfil-logo-dark.png"
                                            alt="Perfil"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://es.rfi.fr/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/rfi-logo-dark.png"
                                            alt="Radio France Internationale"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.france24.com/es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/france24-logo-dark.png"
                                            alt="France 24"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.europapress.es/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/logo-europapress-rojo.png"
                                            alt="Europa Press"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://rpp.pe/" class="alliance-link" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/movil/bbcl-2020/img/alliances/logo-rpp.png"
                                            alt="RPP"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Nacional</h3>
                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.atacamaenlinea.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/atacama-logo-dark.png"
                                            alt="Atacama en Línea (Copiapó)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="http://www.diarioeldia.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-dia-logo-dark.png"
                                            alt="El Día (La Serena)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.ladiscusion.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/la-discusion-logo-dark.png"
                                            alt="La Discusión (Chillán)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://elpinguino.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/el-pinguino-logo-dark.png"
                                            alt="El Pingüino (Punta Arenas)"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.revistanos.cl/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/revista-nos-logo-dark.png"
                                            alt="Revista NOS"
                                        />
                                    </a>
                                </li>
                                <li class="nav-item">
                                    <a class="nav-link" href="https://prensaantartica.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/prensa-antartica-logo-dark.png"
                                            alt="PrensaAntártica (Antártica)"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="alliances-nav-container">
                            <h3 class="alliances-title">Especializados</h3>
                            <ul class="nav flex-column">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://www.tarreo.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/tarreo-logo-dark.png"
                                            alt="Tarreo (Videojuegos)"
                                        />
                                    </a>
                                    <a class="nav-link" href="https://es.mongabay.com/" target="_blank">
                                        <img
                                            class="alliance-logo"
                                            src="/assets/escritorio/bbcl-2020/img/alliances/mongabay_latam_logo.png"
                                            alt="Mongabay"
                                        />
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="social-container bbcl-app">
                    <ul class="nav">
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.facebook.com/RadioBioBio" target="_blank">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://twitter.com/biobio" target="_blank">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.instagram.com/biobiochile/" target="_blank">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a
                                class="nav-link"
                                href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"
                                target="_blank"
                            >
                                <i class="fab fa-youtube"></i>
                            </a>
                        </li>
                        <li class="nav-item">
                            <a
                                class="nav-link"
                                href="https://www.linkedin.com/company/biobiochile/"
                                target="_blank"
                            >
                                <i class="fab fa-linkedin"></i>
                            </a>
                        </li>
                    </ul>
                    <button v-b-modal.whatsapp-modal class="whatsapp-btn">
                        <i class="fab fa-whatsapp"></i> Whatsapp Radio Bío Bío
                    </button>
                    <b-modal
                        id="whatsapp-modal"
                        content-class="whatsapp-modal"
                        header-class="whatsapp-modal-header"
                        body-class="whatsapp-modal-body"
                        centered
                        hide-footer
                    >
                        <template #modal-header="{ close }">
                            <div class="whatsapp-modal-title-container">
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                                <h2 class="whatsapp-modal-title">Whatsapp Radio Bío Bío</h2>
                                <button class="close-btn" @click="close"><i class="fal fa-times"></i></button>
                            </div>
                        </template>
                        <ul class="whatsapp-list">
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Santiago</span>
                                <span class="phone-number">+56 9 9200 7888</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Valparaíso</span>
                                <span class="phone-number">+56 3 2235 7700</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Concepción</span>
                                <span class="phone-number">+56 9 9200 7878</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Los Ángeles</span>
                                <span class="phone-number">+56 4 3221 2800</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Temuco</span>
                                <span class="phone-number">+56 4 5259 2200</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Lonquimay</span>
                                <span class="phone-number">+56 9 7776 5943</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Valdivia</span>
                                <span class="phone-number">+56 6 3228 3380</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Osorno</span>
                                <span class="phone-number">+56 6 4221 7180</span>
                            </li>
                            <li class="whatsapp-list-item">
                                <span class="city">RBB Puerto Montt</span>
                                <span class="phone-number">+56 6 5222 7680</span>
                            </li>
                        </ul>
                    </b-modal>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="container">
            <p class="copy">
                Contenidos bajo licencia Creative Commons (CC-BY-NC) salvo donde indique lo contrario. | Basado en
                Sistema WordPress.
            </p>
            <img class="iab-logo" src="/assets/escritorio/bbcl-2020/img/iab-logo.png" />
            <p class="developed-by">
                Desarrollado por Bio Bio Comunicaciones 2022<br />
                Concepción - Chile
            </p>
        </div>
    </div>
</footer>


        <script src="//libs.biobiochile.cl/bbcl/axios-0.18.0/axios.min.js"></script>
        <script src="https://libs.biobiochile.cl/bbcl/components/questionary/BBCLQuestionary.umd.min.js?v=2"></script>
        <script src="https://www.biobiochile.cl/assets/bbcl-escritorio-nuevo/js/scroll.js"></script>
        <script src="/assets/escritorio/bbcl-2020/js/banners-contenido-nota.js"></script>
        <script src="/assets/escritorio/bbcl-2020/js/visitas.js?v=1"></script>
        <script src="//libs.biobiochile.cl/bbcl/jquery.onScreen/jquery.onscreen.js"></script>

        <script>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</script>
		<script>
            banners_contenido_nota(
                5393646,  
                'deporte'
            );
        </script>
    </body>
</html>







