


























































  















  


  
  
  
  


	



  
  




















<!DOCTYPE html>
<!--
====================================================================
Desarrollado en Concepción, Chile
====================================================================
▒█▀▀█ ░▀░ █▀▀█ ▒█▀▀█ ░▀░ █▀▀█ ▒█▀▀█ █░░█ ░▀░ █░░ █▀▀
▒█▀▀▄ ▀█▀ █░░█ ▒█▀▀▄ ▀█▀ █░░█ ▒█░░░ █▀▀█ ▀█▀ █░░ █▀▀
▒█▄▄█ ▀▀▀ ▀▀▀▀ ▒█▄▄█ ▀▀▀ ▀▀▀▀ ▒█▄▄█ ▀░░▀ ▀▀▀ ▀▀▀ ▀▀▀
====================================================================
2015
====================================================================
-->
<html class="no-js" lang="es">

<head>
	<meta charset="utf-8" />
	
	<link rel="canonical" href="http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml" />
	

	<script type="application/ld+json">
	[
    {
        "@context": "http:\/\/schema.org",
        "@type": "NewsArticle",
        "publisher": {
            "@type": "Organization",
            "name": "BioBioChile",
            "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/www.biobiochile.cl\/assets\/img\/newBbcl.png",
                "width": 296,
                "height": 54
            },
            "sameAs": [
                "https:\/\/www.facebook.com\/RadioBioBio",
                "https:\/\/twitter.com\/biobio",
                "https:\/\/www.instagram.com\/biobiochile"
            ]
        },
        "url": "http:\/\/www.biobiochile.cl\/noticias\/nacional\/region-de-valparaiso\/2017\/07\/28\/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml",
        "video_rudo_destacado": "",
        "url_banner_falabella": "",
        "barra_falabella": "",
        "headline": "Buscan a ocupantes de veh\u00edculo que colision\u00f3 en peaje de Quilpu\u00e9: ten\u00eda encargo por robo",
        "datePublished": "2017-07-28T10:50:31-04:00",
        "dateModified": "2017-07-28T10:52:40-04:00",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http:\/\/www.biobiochile.cl",
            "name": "BioBioChile",
            "alternateName": "BBCL",
            "description": "La Red de Prensa M\u00e1s Grande de Chile",
            "url": "http:\/\/www.biobiochile.cl\/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https:\/\/www.biobiochile.cl\/lista\/buscador?s={search_term}",
                "query-input": "required name=search_term"
            },
            "inLanguage": "es-ES"
        },
        "thumbnailUrl": "https:\/\/media.biobiochile.cl\/wp-content\/uploads\/2017\/07\/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https:\/\/media.biobiochile.cl\/wp-content\/uploads\/2017\/07\/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg",
            "caption": "ARCHIVO | Agencia UNO",
            "description": "ARCHIVO | Agencia UNO",
            "width": 730,
            "height": 350
        },
        "keywords": [
            "b\u00fasqueda",
            "Carabineros",
            "Colisi\u00f3n",
            "encargo por robo",
            "Quilpu\u00e9",
            "Regi\u00f3n de Valpara\u00edso",
            "Valpara\u00edso",
            "Veh\u00edculo",
            "Villa Ol\u00edmpica"
        ],
        "author": {
            "@type": "Person",
            "name": "Maximiliano Ortiz"
        },
        "creator": [
            "Maximiliano Ortiz",
            "Francisco Ovalle"
        ],
        "articleBody": "<p>Carabineros realiza indagatorias para <strong>dar con el paradero de los ocupantes de un vehiculo<\/strong> particular que protagoniz\u00f3 un <strong>accidente<\/strong> en la plaza de peajes de Villa Ol\u00edmpica en el Troncal Sur, en las cercan\u00edas de <strong>Quilpu\u00e9<\/strong>.<\/p>\n<p>El hecho ocurri\u00f3 la noche de este jueves, cuando al ingresar a la plaza de peajes, a exceso de velocidad, el <strong>veh\u00edculo perdi\u00f3 el control y colision\u00f3 con una camioneta<\/strong> que se encontraba pagando el pase.<\/p>\n<p>As\u00ed lo explic\u00f3 Mauricio Borquez, gerente general de la autopista concesionada, quien afirm\u00f3 que <strong>se debi\u00f3 desviar el flujo por otra de las casetas de atenci\u00f3n<\/strong>, sin que se registraran personas lesionadas de mayor consideraci\u00f3n.<\/p>\n<p>&#8220;Frente a las consultas que se hacen se logra determinar que el veh\u00edculo que particip\u00f3 en la colisi\u00f3n ten\u00eda encargo por robo&#8221;, indic\u00f3.<\/p>\n<!--[if lt IE 9]><script>document.createElement(\"audio\");<\/script><![endif]-->\n<audio class=\"wp-audio-shortcode\" id=\"audio-3324498-1\" preload=\"none\" style=\"width: 100%;\" controls=\"controls\"><source type=\"audio\/mpeg\" src=\"https:\/\/media.biobiochile.cl\/wp-content\/uploads\/2017\/07\/accidente-peaje.mp3?_=1\" \/><a href=\"https:\/\/media.biobiochile.cl\/wp-content\/uploads\/2017\/07\/accidente-peaje.mp3\">https:\/\/media.biobiochile.cl\/wp-content\/uploads\/2017\/07\/accidente-peaje.mp3<\/a><\/audio>\n<p>El procedimiento qued\u00f3 en manos de Carabineros buscando dar con el paradero de los ocupantes del vehiculo.<\/p>\n",
        "articleSection": "nacional",
        "inLanguage": "es-ES"
    }
]
	</script>
  	<meta name="msapplication-starturl" content="http://www.biobiochile.cl" />
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.biobiochile.cl" />
<meta itemprop="inLanguage" content="es-CL" />
<meta property="collection:language" content="es" />

<title>Buscan a ocupantes de vehículo que colisionó en peaje de Quilpué: tenía encargo por robo</title>



<meta property="og:image"
  content="https://media.biobiochile.cl/wp-content/uploads/2017/07/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg" />



<meta name="description" content="Carabineros realiza indagatorias para dar con el paradero de los ocupantes de un vehiculo particular que protagonizó un ..."/>

<meta name="keywords"                 content="búsqueda,Carabineros,Colisión,encargo por robo,Quilpué,Región de Valparaíso,Valparaíso,Vehículo,Villa Olímpica" />
<meta name="news_keywords"            content="búsqueda,Carabineros,Colisión,encargo por robo,Quilpué,Región de Valparaíso,Valparaíso,Vehículo,Villa Olímpica" />
<meta itemprop="datePublished"        content="2017-07-28T10:50:31-04:00" />
<meta itemprop="dateModified"         content="2017-07-28T10:52:40-04:00" />
<meta itemprop="articleSection"       content="nacional" />
<!-- App links -->
<meta property="al:ios:url"           content="bbcl://?url=http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml" />
<meta property="al:ios:app_store_id"  content="993295830" />
<meta property="al:ios:app_name"      content="BioBioChile para iPhone" />
<!-- Og Tags -->
<meta property="fb:app_id"            content="448496728510945" />
<meta property="fb:page_id"           content="10383924671" />
<meta property="og:locale"            content="es_LA" />
<meta property="article:author"       content="https://www.facebook.com/RadioBioBio" />
<meta property="og:type"              content="article" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="350" />

<meta property="og:title"             content='Buscan a ocupantes de vehículo que colisionó en peaje de Quilpué: tenía encargo por robo' />



<meta property="og:image"
  content="https://media.biobiochile.cl/wp-content/uploads/2017/07/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg" />



<meta property="og:description"         content="Carabineros realiza indagatorias para dar con el paradero de los ocupantes de un vehiculo particular que protagonizó un ..." />

<meta property="og:url"                 content="http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml" />
<meta property="og:site_name"           content="BioBioChile - La Red de Prensa Más Grande de Chile" />
<meta property="article:section"        content="region-de-valparaiso" />
<meta property="article:published_time" content="2017-07-28T10:50:31-04:00" />
<meta property="article:modified_time"  content="2017-07-28T10:52:40-04:00" />
<meta property="og:updated_time"        content="2017-07-28T10:52:40-04:00" />
<!-- Twitter apps -->
<meta name="twitter:app:country"      content="ES" />
<meta name="twitter:app:name:iphone"  content="BioBioChile para iPhone" />
<meta name="twitter:app:id:iphone"    content="993295830" />
<meta name="twitter:app:url:iphone"   content="bbcl://?url=http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml" />

<!-- Cards Twitter -->
<meta name="twitter:card"             content="summary_large_image" />
<meta name="twitter:title" 		      content="Buscan a ocupantes de vehículo que colisionó en peaje de Quilpué: tenía encargo por robo" />
<meta name="twitter:site"             content="@biobio" />
<meta name="twitter:creator"          content="@biobio" />
<meta name="twitter:description" 	  content="Carabineros realiza indagatorias para dar con el paradero de los ocupantes de un vehiculo particular que protagonizó un ...">
<meta name="twitter:url"              content="http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml" />

<meta property="twitter:image"
  content="https://media.biobiochile.cl/wp-content/uploads/2017/07/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg" />


<!-- FB Admins -->
<meta property="fb:admins"            content="596447377"/><!-- CL -->
<meta property="fb:admins"            content="782957457"/><!-- GG -->
<meta property="fb:admins"            content="1055481325"/><!-- DC -->
<meta property="fb:admins"            content="1020564569"/><!-- PA -->
<meta property="fb:admins"            content="1108316360"/><!-- FD -->
<meta property="fb:admins"            content="683413756"/><!-- VR -->
<meta property="fb:admins"            content="644212978"/><!-- LC -->
<meta property="fb:admins"            content="100004553504253"/><!-- PV -->
<meta property="fb:admins"            content="1089776694"/><!-- PBUSTOS -->
<meta property="identrada"            content="3324498"/>




	<meta name="author" content="BioBioChile - La Red de Prensa Más Grande de Chile." />
<meta name="organization" content="BioBioChile - La Red de Prensa Más Grande de Chile." />
<meta name="locality" content="Santiago, Chile" />
<meta name="classification" content="General, News" />
<meta name="language" content="Spanish" />
<meta name="lang" content="es" />
<meta name="robots" content="index,follow" />


<link rel="preconnect" href="//busca.biobiochile.cl" />
<link rel="preconnect" href="//media.biobiochile.cl" />
<link rel="preconnect" href="//libs.biobiochile.cl" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-180x180.png" />

<link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/icon-16x16.png" sizes="16x16" />

<link rel="icon" type="image/x-icon" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-72x72.png" />
<link rel="shortcut icon" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-72x72.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.biobiochile.cl/assets/biobiochile/img/icons/apple-touch-icon-72x72.png" />


<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="/escritorio/bbcl/assets/js/moment-with-locales.min.js"></script>
<script>moment.locale('es')</script>
<link type="text/plain" rel="author" href="https://biobiochile.cl/humans.txt" />
<link rel="stylesheet" type="text/css" href="//libs.biobiochile.cl/biobiochile/css/foundation.css" />
<link rel="stylesheet" href="https://www.biobiochile.cl/assets/biobiochile/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/biobiochile/css/style.css?v=1.1.1" />
<link rel="stylesheet" type="text/css" href="/assets/biobiochile/css/more.css?v=1.1.1" />
<link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/biobiochile/css/videos.css?v=1.0.1" />
<script src="//libs.biobiochile.cl/biobiochile/js/vendor/jquery.js"></script>
<script src="//libs.biobiochile.cl/biobiochile/js/vendor/modernizr.js"></script>
<script src="//libs.biobiochile.cl/biobiochile/js/vendor/jquery.cookie.js"></script>

<script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/bbcl-player.js"></script>

<script>
    function loadFWPlayerVideo(divId, fileURL){
      jwplayer(divId).setup({
            image: "http://bbclstgotv.digitalproserver.com/bbcl.png",
            title: "Reproducir",
            width: '640',
            autostart: true,
            height: 430,
            mute: false,
            primary: "flash",
            playlist: [{
          sources: [
                  {file: 'http://unlimited2-cl.digitalproserver.com/bbtv/'+fileURL+'/playlist.m3u8'},
                    {file: 'http://unlimited2-cl.digitalproserver.com/bbtv/'+fileURL , start: 0}
            ]
        }],
            advertising: G_IMA_TAG_ADVERTISING


        });
      //post

    }
    </script>

<!--Expandible Script-->
<script>
  var ads_sup_expanded = false,
    ads_sup_timer = false;
  $(function(){
    $(".ad-1000x75").mouseenter(function() {
        ads_sup_timer = setTimeout(function(){
          if(!ads_sup_expanded) {
            try{dclk_show();}catch(e){}
          }
          ads_sup_expanded = true;
      },500);
      });
      $(".ad-1000x75").mouseleave(function() {
        ads_sup_expanded = false;
        clearTimeout(ads_sup_timer);
        ads_sup_timer = false;
        try{dclk_hide();}catch(e){}
      });
  });

  var DFPExpandHack = {
    init: function(iframe){
      this.getIFrame(iframe).attr('allowtransparency','true');
    },
    update: function(iframe, json){
      if(json['css']){
        this.getIFrame(iframe).css(json.css);
      }
      if(json['animate'] != 'undefined'){
        this.getIFrame(iframe).animate(
          json.animate.css,
          json.animate.time,
          json.animate.callback
        );
      }
    },
    getIFrame: function(iframe) {
      return $("iframe[name='"+iframe.name+"']");
    }
  };

  var resizeBanner = function(json, iframe) {

    var jsonOpts = jQuery.parseJSON(json);
    var iframeDFP = $("iframe[name='"+iframe.name+"']");
    var divDFP = $(iframeDFP).parents("div[id*='div-gpt-ad-']");
    if(jsonOpts.mode == 'expand'){
      divDFP.parents("div.ad-250x250").removeClass('simple').addClass("expansible");
      $("#publicidad").css("right", "15px");

    } else if(jsonOpts.mode == 'collapse') {
      divDFP.parents("div.ad-250x250").removeClass('simple').removeClass("expansible");
    }
  };
  function bannerBBCL(options, iframe){
    var options = $.parseJSON(options);
    var iframeDFP = $("iframe[name='"+iframe.name+"']");
    var divDFP = $(iframeDFP).parents("div[id*='div-gpt-ad-']");
    if(options.mode == 'expand'){
      if(options.banner == 'superior_premium'){
        divDFP.parents("div.ad-1000x75").removeClass('simple').addClass("expansible");
        console.log("expandido");
      } else if(options.banner == 'superior_premium_200') {
        divDFP.parents("div.ad-1000x75").removeClass('simple').addClass("expansible200");
      } else if(options.banner == '1000x45') {divDFP.parents("div.ad-970x40").removeClass('simple').addClass("expansible90");
      }
    } else if(options.mode == 'collapse') {
      if(options.banner == 'superior_premium'){
        divDFP.parents("div.ad-1000x75").removeClass('simple').removeClass("expansible");
      } else if(options.banner == 'superior_premium_200') {
        divDFP.parents("div.ad-1000x75").removeClass('simple').removeClass("expansible200");
      } else if(options.banner == '1000x45') {
  divDFP.parents("div.ad-970x40").removeClass('simple').removeClass("expansible90");
      }
    }
  }
</script>
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-8190798523630002");
  GS_googleEnableAllServices();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script>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</script>
<script>var collapseBannerLateral = true;</script>
<!-- interstital -->
<script type='text/javascript'>

</script>
<!-- fin interstitial -->

	


































	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineOutOfPageSlot('/1098385/Interstitial_out_of_page', 'div-gpt-ad-1482331821716-0').
	    addService(googletag.pubads());
	    
	    googletag.defineOutOfPageSlot('/1098385/600x80_home_scroll', 'div-gpt-ad-1483472631127-0')
		.addService(googletag.pubads());
    
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().enableSyncRendering();
	    googletag.enableServices();
	  });
	</script>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" >
	<link rel="stylesheet" type="text/css" href="/assets/biobiochile/css/new-style-notas.css?v=1.0.2">
	<link rel="stylesheet" type="text/css" href="/assets/biobiochile/css/recomendados.css?v=1.0.0" />
	<script src="/assets/biobiochile/js/jquery.event.move.js"></script>
	<script>var collapseBannerLateral = true;var show_lan_banner = true;</script>
	
	<script type="text/javascript">
		
		GA_googleAddSlot("ca-pub-8190798523630002", "1000x75_noticias_esc_1");
		GA_googleAddSlot("ca-pub-8190798523630002", "1000x75_gran_titular_noticias");
		
			GA_googleAddSlot("ca-pub-8190798523630002", "750x500_ITT_Economia");
		
		
		GA_googleFetchAds();
	</script>
	
	<style>
	.text-center > iframe,
	.text-center > div {
		margin: 0 auto !important;
	}
	@media all and (-ms-high-contrast: none), (-ms-high-contrast: active) {
		/* IE10+ CSS ExTazys */

		}
		.contenido-nota .wp-caption img {
			width: 100%;
		}
		.contenido-nota iframe {
			max-width: 730px;
		}
	@media (max-width: 1264px) {
	  .adSuperior200x200, #div-gpt-ad-1371847906253-0 {
	      display: none !important;
	  }
	}
	</style>
	<script type="text/javascript">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</script>
	<script>
    var G_IMA_TAG = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1098385/Pre_rol_bbcl&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]';
    function loadFWPlayerVideo(divId, fileURL){
		jwplayer(divId).setup({
	        image: "http://bbclstgotv.digitalproserver.com/bbcl.png",
	        title: "Reproducir",
	        width: '640',
	        height: 480,
	        mute: false,
	        primary: "flash",
	        playlist: [{
				sources: [
			        	{file: 'http://unlimited2-cl.digitalproserver.com/bbtv/'+fileURL+'/playlist.m3u8'},
			            {file: 'http://unlimited2-cl.digitalproserver.com/bbtv/_PreRoll'+fileURL , start: 0}
			    ]
			}],
	        advertising: {
	            client: "googima",
	            tag: G_IMA_TAG,
	            admessage: "Publicidad",
	            companiondiv: {
				  id: "companion",
				  width: 640,
				  height: 480
				}
	        }
	    });
	}
  </script>  
  	<!-- [ANALYTICS] -->
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto');
  	ga('send', 'pageview');
</script>-->
<!-- [/ANALYTICS] -->
<!-- [ANALYTICS] -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['radiobiobio.cl'] );
  	ga('send', 'pageview');
</script>
<!-- [/ANALYTICS] -->
<!-- [COMSCORE] -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({
    c1 : "2",
    c2 : "11254169"
  });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- [/COMSCORE] -->
<!-- [ALEXA] -->
<script>
  var _atrk_opts = {
    atrk_acct:"cFNEk1ao6C52uG",
    domain:"biobiochile.cl",
    dynamic: true
  };
  (function() {
    var as = document.createElement('script');
    as.type = 'text/javascript';
    as.async = true;
    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);
  })();
</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cFNEk1ao6C52uG" style="display:none" height="1" width="1" alt="" />
</noscript>
<!-- [/ALEXA] -->

	<!-- Página7 Analytics -->
</head>
<body onload="NotasRel()">
	<div>
		<div id="boton_irMovil" style="display:none;background-color:#F9F7F7;text-align:center;">
	<label style="font-size:1.5rem;color:#008cba;text-decoration:none;font-weight:bold;">
		Versión Móvil
	</label>
  </div>
  <script>
  	$(document).ready(function(){

		if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		 	$("#boton_irMovil").css("display", "block");
		 	$("#boton_irMovil label").click(function() {
				$.removeCookie('movil_modo', { path: '/' });
				window.location="http://www.biobiochile.cl/?"+Math.random();
			});
		}
	});
  </script>

<style type="text/css">
#barrita_proyecciones_2016{
  background: #D32F2F;
  color: #fff;
  text-transform: uppercase;
  font-size: .85rem;
  font-weight: bold;
  width: 100%;
  height: 40px;
  overflow-y: hidden;
  position: fixed;
  z-index: 9999;
}
#barrita_proyecciones_2016 .cont_proyecciones{
  float: left;
  width: 100%;
  height: 40px;
}
#barrita_proyecciones_2016 .cont_proyecciones .cont_ubicacion {
  float: left;
  background: #AE2626;
  padding: 10px;
}
#barrita_proyecciones_2016 .cont_proyecciones .cont_datos {
  overflow: hidden;
  padding: 10px;
  height: 30px;
}
#barrita_proyecciones_2016 .cont_proyecciones .cont_datos span {
  margin-right: 15px;
}
#barrita_proyecciones_2016 .cont_proyecciones .cont_datos #primerVoto {
  margin-left: 600px;
}

#barrita_proyecciones_2016 .cont_proyecciones {
  
}

.barra_tags .row #marquee #cont_tags .div_tag h1
{
  font-family: "proxima-nova", sans-serif !important; 
}


</style>
<div style="display: none" id="barrita_proyecciones_2016">
</div>

<!-- agregar barra_tags:   style="top: 40px;"   -->

<div class="marco barra_tags">
	<div class="row" style="display: -webkit-box; display: -ms-flexbox; width: 1255px;">
		<div class="en_edi" style="position: relative;">
			temas del día
			<div id="arrow-right"></div>
		</div>
    
		<div id="marquee">
			<div id="cont_tags">
        <div class="div_tag">
  <a href="/lista/tag/caso-caval">
    <h1>Caso Caval</h1>
  </a>
</div>
<div class="div_tag">
  <a href="/lista/tag/til-til">
    <h1>Til Til</h1>
  </a>
</div>
<div class="div_tag">
  <a href="/lista/tag/enel">
    <h1>Enel</h1>
  </a>
</div>
<div class="div_tag">
  <a href="/lista/tag/constituyente-en-venezuela">
    <h1>Constituyente en Venezuela</h1>
  </a>
</div>

      </div>
		</div>
		<div class="radio">
			<h6>
        <i class="fa fa-volume-up"></i>
        <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=santiago">Escúchanos en Vivo</a>
        <i class="fa fa-caret-down"></i>
      </h6>
			<ul class="lista">
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=santiago">Santiago</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=valparaiso">Valparaíso</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=concepcion">Concepción</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=los angeles">Los Ángeles</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=temuco">Temuco</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=valdivia">Valdivia</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=osorno">Osorno</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=puerto montt">Puerto Montt</a>
        </li>
			</ul>
		</div>
	</div>
</div>

	</div>
	<div id="new_barra_incendio" style="display:none">
				<!--[BARRA INCENDIOS]-->
<style>
	.en_edi_incendios{
		position: relative;
		width:200px;
	}
	.barra_tags_incendios {
    	background: linear-gradient(90deg, #9E051A 50%, #C62828 50%);
	}
	.div_tag i{
		float:none !important;
	}
	.div_tag i.controlados{
		color: #F8E81C;
	}
	.div_tag{
		margin-left: 80px !important;
	}
</style>
<div id="barra_incendios_home">
	<div id="boton_irMovil" style="display:none;background-color:#F9F7F7;text-align:center;">
	<label style="font-size:1.5rem;color:#008cba;text-decoration:none;font-weight:bold;">
		Versión Móvil
	</label>
  </div>
  <script>
  	$(document).ready(function(){

		if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		 	$("#boton_irMovil").css("display", "block");
		 	$("#boton_irMovil label").click(function() {
				$.removeCookie('movil_modo', { path: '/' });
				window.location="http://www.biobiochile.cl/?"+Math.random();
			});
		}
	});
  </script>
<div class="marco barra_tags barra_tags_incendios">
	<div class="row" style="position: relative;">
		<div class="en_edi en_edi_incendios" style="background: #9E051A !important;">
			estado de los incendios
			<div id="arrow-right" style="border-left: 16px solid #9E051A !important;"></div>
		</div>
    
		<div id="marquee">
			<div id="cont_tags" style="background:#C62828 !important;padding-top:3px;">
    	<div class="div_tag">
			    <a href="/lista/tag/incendios-forestales"><h1>
				    <i class="fa fa-circle" aria-hidden="true"></i> EXTINGUIDOS:
				    7
				</h1></a>
			</div>
			<div class="div_tag">
			  	<a href="/lista/tag/incendios-forestales"><h1>
				    <i class="fa fa-circle controlados" aria-hidden="true"></i> CONTROLADOS:
				    28
				</h1></a>
			</div>
			<div class="div_tag">
			  	<a href="/lista/tag/incendios-forestales"><h1>
				    <img src="/assets/biobiochile/img/fire-icon.png" width="14" style="margin-top:-3px;"> EN COMBATE:
				   8
				</h1></a>
			</div>
      </div>
		</div>
		<div class="radio">
			<h6>
        <i class="fa fa-volume-up"></i>
        <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=santiago">Escúchanos en Vivo</a>
        <i class="fa fa-caret-down"></i>
      </h6>
			<ul class="lista">
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=santiago">Santiago</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=valparaiso">Valparaíso</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=concepcion">Concepción</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=los angeles">Los Ángeles</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=temuco">Temuco</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=valdivia">Valdivia</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=osorno">Osorno</a>
        </li>
				<li>
          <a href="#" class="itemradio" data-url="http://vivo.radiobiobio.cl/player/?radio=puerto montt">Puerto Montt</a>
        </li>
			</ul>
		</div>
	</div>
</div>
</div>
<!--[/BARRA INCENDIOS]-->
	</div>
	<!--ExtaZys ITT New -->
	    <!-- /1098385/Interstitial_out_of_page-->
	    
	   
	    
	    <div id='div-gpt-ad-1482331821716-0'>
	      <script>
	      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482331821716-0'); });
	      </script>
	    </div>
	  
	  
	  <!-- Banner Scroll Footer 600x80 -->
    <div id="scroll_footer" style="margin-left:1%;">
      <!-- /1098385/600x80_home_scroll -->
        <div id='div-gpt-ad-1483472631127-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483472631127-0'); });
        </script>
        </div>
    </div>
	    
	    
	<div id="contentAdSuperior" class="head_content adSuperior">
		<div class="row head" style="margin-top:10px;">
	  		<div class="headLeft">
	  			<div class="ad-1000x75 fLeft">
	  					<script>
	  					GA_googleFillSlot("1000x75_noticias_esc_1");
	  					</script>
	  			</div>
	  		</div>
	  	</div>
	</div>
	<div class="head_content bbclHeadLogo">
	<div class="row head" style="padding-top: 20px !important;">
		<div id="headBBCL" class="headLeft">
			<a class="logo" style="background-image:url(https://biobiochile.cl/assets/biobiochile/img/bbcl2016.png)" href="/">
			</a>

			<div class="social">
				<a href="https://www.facebook.com/RadioBioBio" target="_blank" class="fa fa-facebook"></a>
				<a href="https://twitter.com/biobio" target="_blank" class="fa fa-twitter"></a>
				<a href="https://instagram.com/biobiochile" target="_blank" class="fa fa-instagram"></a>
				<a href="https://telegram.me/bbclbot" target="_blank" class="fa fa-paper-plane" style="background-color: #179cde;"></a>
			</div>
			<div class="large-3 columns busca">
				<form action="/lista/buscador" method="GET">
	  				<div class="row collapse postfix-round">
	    				<div class="small-11 columns">
	      					<input type="search" name="s" placeholder="Escribe una búsqueda..." id="buscador">
	    				</div>
	    				<div class="small-3 columns lupa-search">
	      					<button type="submit" class="fa fa-search"></button>
	    				</div>
	  				</div>
				</form>
			</div>


			<div class="menuNew">
				<ul id="bbcl-menu" class="elMenuNew">
		          <li>
		            <a data-cat="menu" data-event="inicio" data-accion="entrar" class="inicio ga-event" href="/">Inicio&nbsp;</a>
		          </li>
		          <li class="tabSubMenuNew" cat="Nacional">
		            <a data-cat="menu" data-event="nacional" data-accion="entrar" class="nacional ga-event" href="/portada/nacional/">Nacional
		            <i class="fa fa-caret-down" aria-hidden="true"></i></a>
		          </li>
		          <li class="tabSubMenuNew" cat="Internacional">
		            <a data-cat="menu" data-event="internacional" data-accion="entrar" class="internacional ga-event" href="/portada/internacional/">Internacional
		            <i class="fa fa-caret-down" aria-hidden="true"></i></a>
		          </li>
		          <li class="tabSubMenuNew" cat="Economia">
		            <a data-cat="menu" data-event="economia" data-accion="entrar" class="economia ga-event" href="/portada/economia/">Economía
		            <i class="fa fa-caret-down" aria-hidden="true"></i></a>
		          </li>
		          <li class="tabSubMenuNew" cat="Deporte">
		            <a data-cat="menu" data-event="deporte" data-accion="entrar" class="deporte ga-event" href="/portada/deportes">Deportes
		            <i class="fa fa-caret-down" aria-hidden="true"></i></a>
		          </li>
		          <li class="tabSubMenuNew" cat="Tendencias">
		            <a data-cat="menu" data-event="tendencia" data-accion="entrar" class="tendencias ga-event" href="#">Tendencias
		            <i class="fa fa-caret-down" aria-hidden="true"></i></a>
		          </li>
		          <li class="tabSubMenuNew" cat="Opinion">
		            <a data-cat="menu" data-event="opinion" data-accion="entrar" class="opinion ga-event" href="/portada/opinion/">Opinión
		            <i class="fa fa-caret-down" aria-hidden="true"></i></a>
		          </li>
		          <li class="tabSubMenuNew" cat="Bbtv">
		            <a data-cat="menu" data-event="reportajes" data-accion="entrar" class="bbtv ga-event" href="/especial/reportajes">Reportajes</a>
		          </li>
		          <li class="tabSubMenuNew" cat="Bbtv">
		            <a data-cat="menu" data-event="bbcltv" data-accion="entrar" class="bbtv ga-event" href="/portada/bbtv/">BBTV</a>
		          </li>
		        </ul>

		        <!-- SUBMENU OPINION -->
		        <div id="subMenuOpinionNew" class="subMenuNew subMenuSuperiorNew">
		          <ul>
		            <li>
		              <a class="opinion" data-cat="menu" data-event="columnistas" data-accion="entrar" class="bbtv ga-event" href="/lista/bbtv/categoria/los-columnistas-tv">Columnistas</a>
		            </li>
		            <li>
		              <a class="opinion" data-cat="menu" data-event="entrevistas" data-accion="entrar" class="bbtv ga-event" href="/lista/opinion/categoria/entrevistas">Entrevistas</a>
		            </li>
		            <li>
		              <a class="opinion" data-cat="menu" data-event="blogs" data-accion="entrar" class="bbtv ga-event" href="/portada/blogs/">Blogs</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="tu-voz" data-accion="entrar" class="opinion ga-event" href="/lista/opinion/categoria/tu-voz">Tu Voz</a>
		            </li>
		          </ul>
		        </div>
		        <!-- FIN SUBMENU OPINION -->

		        <!-- SUBMENU TENDENCIAS -->
                <div id="subMenuTendenciasNew" class="subMenuNew subMenuSuperiorNew">
                  <ul>
                    <li>
                      <a href="/portada/sociedad/" data-cat="menu" data-event="sociedad" data-accion="entrar" class="tendencias menu-subsecciones ga-event" cat="Sociedad">
                        Sociedad
                      </a> 
                      <i class="fa fa-angle-down arrow-menu-superior" cat="Sociedad" aria-hidden="true"></i>

                      <div class="subMenuSociedadNew subMenu">
                        <ul>
                          <li>
                            <a data-cat="menu" data-event="curiosidades" data-accion="entrar" class="ga-event" href="/lista/sociedad/categoria/curiosidades">Curiosidades</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="salud" data-accion="entrar" class="ga-event" href="/lista/sociedad/categoria/salud">Salud</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="consejos-de-vida" data-accion="entrar" class="ga-event" href="/lista/sociedad/categoria/consejos-de-vida">Consejos de Vida</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="viral" data-accion="entrar" class="ga-event" href="/lista/sociedad/categoria/viral">Viral</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="animales-y-mascotas" data-accion="entrar" class="ga-event" href="/lista/sociedad/categoria/animales-y-mascotas">Animales y Mascotas</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="test" data-accion="entrar" class="ga-event" href="/lista/sociedad/categoria/test">Test</a>
                          </li>
                        </ul>
                      </div>
                    </li>
                    <li>
                      <a data-cat="menu" data-event="ciencia-y-tecnologia" data-accion="entrar" href="/portada/ciencia-y-tecnologia/" class="ga-event tendencias menu-subsecciones" cat="Tecnologia">
                        Ciencia y Tecnología
                      </a>
                      <i class="fa fa-angle-down arrow-menu-superior" cat="Tecnologia" aria-hidden="true"></i>

                      <div class="subMenuTecnologiaNew subMenu">
                        <ul>
                          <li>
                            <a data-cat="menu" data-event="ciencia" data-accion="entrar" class="ga-event" href="/lista/ciencia-y-tecnologia/categoria/ciencia">Ciencia</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="inventos-y-descubrimientos" data-accion="entrar" class="ga-event" href="/lista/ciencia-y-tecnologia/categoria/inventos-y-descubrimientos">Inventos y Descubrimientos</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="astronomia" data-accion="entrar" class="ga-event" href="/lista/ciencia-y-tecnologia/categoria/astronomia">Astronomía</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="internet" data-accion="entrar" class="ga-event" href="/lista/ciencia-y-tecnologia/categoria/internet">Internet</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="moviles-y-computacion" data-accion="entrar" class="ga-event" href="/lista/ciencia-y-tecnologia/categoria/moviles-y-computacion">Móviles y Computación</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="videojuegos" data-accion="entrar" class="ga-event" href="/lista/ciencia-y-tecnologia/categoria/videojuegos">Videojuegos</a>
                          </li>
                        </ul>
                      </div>
                    </li>
                    <li>
                      <a data-cat="menu" data-event="artes-y-cultura" href="/portada/artes-y-cultura/" data-accion="entrar" class="tendencias menu-subsecciones ga-event" cat="Cultura">
                        Artes y Cultura
                      </a>
                      <i class="fa fa-angle-down arrow-menu-superior" cat="Cultura" aria-hidden="true"></i>

                      <div class="subMenuCulturaNew subMenu">
                        <ul>
                          <li>
                            <a data-cat="menu" data-event="musica" data-accion="entrar" class="ga-event" href="/lista/artes-y-cultura/categoria/musica">Música</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="teatro" data-accion="entrar" class="ga-event" href="/lista/artes-y-cultura/categoria/teatro">Teatro</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="letras" data-accion="entrar" class="ga-event" href="/lista/artes-y-cultura/categoria/letras">Libros</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="patrimonio" data-accion="entrar" class="ga-event" href="/lista/artes-y-cultura/categoria/patrimonio">Patrimonio</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="artes-visuales" data-accion="entrar" class="ga-event" href="/lista/artes-y-cultura/categoria/artes-visuales">Artes Visuales</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="blogs-arte-cultura" data-accion="entrar" class="ga-event" href="/lista/artes-y-cultura/categoria/blogs-arte-cultura">Blogs</a>
                          </li>
                        </ul>
                      </div>
                    </li>
                    <li>
                      <a data-cat="menu" data-event="espectaculos-y-tv" data-accion="entrar" href="/portada/espectaculos-y-tv/" class="tendencias menu-subsecciones ga-event" cat="TV">
                        Espectáculos y TV
                      </a>
                      <i class="fa fa-angle-down arrow-menu-superior" cat="TV" aria-hidden="true"></i>

                      <div class="subMenuTVNew subMenu">
                        <ul>
                          <li>
                            <a data-cat="menu" data-event="notas-espectaculos-tv" data-accion="entrar" class="ga-event" href="/lista/espectaculos-y-tv/categoria/notas-espectaculos-tv">Notas</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="tv" data-accion="entrar" class="ga-event" href="/lista/espectaculos-y-tv/categoria/tv">TV</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="cine-y-series" data-accion="entrar" class="ga-event" href="/lista/espectaculos-y-tv/categoria/cine-y-series">Cine y Series</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="celebridades" data-accion="entrar" class="ga-event" href="/lista/espectaculos-y-tv/categoria/celebridades">Celebridades</a>
                          </li>
                        </ul>
                      </div>
                    </li>
                    <li>
                      <a data-cat="menu" data-event="mujer" href="/portada/mujer/" data-accion="entrar" class="ga-event tendencias menu-subsecciones" cat="Mujer">
                        Mujer
                      </a>
                      <i class="fa fa-angle-down arrow-menu-superior" cat="Mujer" aria-hidden="true"></i>

                      <div class="subMenuMujerNew subMenu">
                        <ul>
                          <li>
                            <a data-cat="menu" data-event="tips" data-accion="entrar" class="ga-event" href="/lista/mujer/categoria/tips">Tips</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="salud-mujer" data-accion="entrar" class="ga-event" href="/lista/mujer/categoria/salud-mujer">Salud Mujer</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="vida-sana" data-accion="entrar" class="ga-event" href="/lista/mujer/categoria/vida-sana">Vida Sana</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="pareja" data-accion="entrar" class="ga-event" href="/lista/mujer/categoria/pareja">Pareja</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="maternidad" data-accion="entrar" class="ga-event" href="/lista/mujer/categoria/maternidad">Maternidad</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="moda-y-belleza" data-accion="entrar" class="ga-event" href="/lista/mujer/categoria/moda-y-belleza">Moda y Belleza</a>
                          </li>
                        </ul>
                      </div>
                    </li>
                    <li>
                      <a data-cat="menu" data-event="hombre" href="/portada/hombre/" data-accion="entrar" class="tendencias menu-subsecciones ga-event" cat="Hombre">
                        Hombre
                      </a>
                      <i class="fa fa-angle-down arrow-menu-superior"  cat="Hombre" aria-hidden="true"></i>

                      <div class="subMenuHombreNew subMenu">
                        <ul>
                          <li>
                            <a data-cat="menu" data-event="datos-hombre" data-accion="entrar" class="ga-event" href="/lista/hombre/categoria/datos-hombre">Datos</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="mecanica" data-accion="entrar" class="ga-event" href="/lista/hombre/categoria/mecanica">Mecánica</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="comer-y-beber" data-accion="entrar" class="ga-event" href="/lista/hombre/categoria/comer-y-beber">Comer y Beber</a>
                          </li>
                          <li>
                            <a data-cat="menu" data-event="paternidad" data-accion="entrar" class="ga-event" href="/lista/hombre/categoria/paternidad">Paternidad</a>
                          </li>
                        </ul>
                      </div>
                    </li>
                    <li style="display:none;">
                      <a class="tendencias menu-subsecciones" cat="Viajes" href="/lista/internacional/categoria/oceania">
                        Viajes
                        <i class="fa fa-angle-down" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li style="display:none;">
                      <a class="tendencias menu-subsecciones" cat="Sustentabilidad" href="/lista/internacional/categoria/mundo">
                        Sustentabilidad
                        <i class="fa fa-angle-down" aria-hidden="true"></i>
                      </a>
                    </li>
                  </ul>
                </div>
                <!-- FIN SUBMENU TENDENCIAS -->

		        <!-- SUBMENU DEPORTE -->
		        <div id="subMenuDeporteNew" class="subMenuNew subMenuSuperiorNew">
		          <ul>
		            <li>
		              <a data-cat="menu" data-event="futbol" href="/lista/deportes/categoria/futbol" data-accion="entrar" class="deporte menu-subsecciones ga-event" cat="Futbol">
		                Fútbol
		              </a>
		              <i class="fa fa-angle-down arrow-menu-superior" cat="Futbol" aria-hidden="true"></i>

		              <div class="subMenuFutbolNew subMenu">
		                <ul>
		                  <li>
		                    <a data-cat="menu" data-event="colo-colo" data-accion="entrar" class="ga-event" href="/lista/deportes/categoria/colo-colo">Colo-Colo</a>
		                  </li>
		                  <li>
		                    <a data-cat="menu" data-event="universidad-de-chile" data-accion="entrar" class="ga-event" href="/lista/deportes/categoria/universidad-de-chile">U. de Chile</a>
		                  </li>
		                  <li>
		                    <a data-cat="menu" data-event="universidad-catolica" data-accion="entrar" class="ga-event" href="/lista/deportes/categoria/universidad-catolica">U. Católica</a>
		                  </li>
		                  <li>
		                    <a data-cat="menu" data-event="futbol-nacional" data-accion="entrar" class="ga-event" href="/lista/deportes/categoria/futbol-nacional">Fútbol Nacional</a>
		                  </li>
		                  <li>
		                    <a data-cat="menu" data-event="la-roja" data-accion="entrar" class="ga-event" href="/lista/deportes/categoria/la-roja">La Roja</a>
		                  </li>
		                  <li>
		                    <a data-cat="menu" data-event="futbol-internacional" data-accion="entrar" class="ga-event" href="/lista/deportes/categoria/futbol-internacional">Fútbol Internacional</a>
		                  </li>
		                </ul>
		              </div>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="basquetbol" data-accion="entrar" class="ga-event deporte" href="/lista/deportes/categoria/basquetbol">Básquetbol</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="motor" data-accion="entrar" class="deporte ga-event" href="/lista/deportes/categoria/motor">Motor</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="tenis" data-accion="entrar" class="deporte ga-event" href="/lista/deportes/categoria/tenis">Tenis</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="mas-deportes" data-accion="entrar" class="deporte ga-event" href="/lista/deportes/categoria/mas-deportes">Más Deportes</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="adlp" data-accion="entrar" class="deporte ga-event" href="/lista/deportes/categoria/adlp">Arriba de la Pelota</a>
		            </li>
		          </ul>
		        </div>
		        <!-- FIN SUBMENU DEPORTE -->

		        <!-- SUBMENU ECONOMIA -->
		        <div id="subMenuEconomiaNew" class="subMenuNew subMenuSuperiorNew">
		          <ul>
		            <li>
		              <a data-cat="menu" data-event="actualidad-economica" data-accion="entrar" class="ga-event economia" href="/lista/economia/categoria/actualidad-economica">Actualidad Económica</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="empresas" data-accion="entrar" class="ga-event economia" href="/lista/economia/categoria/empresas">Empresas</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="tu-bolsillo" data-accion="entrar" class="ga-event economia" href="/lista/economia/categoria/tu-bolsillo">Tu Bolsillo</a>
		            </li>
		          </ul>

		          <span class="indicadores_superior">
                <div class="titulo_indicadores">Indicadores Económicos</div>
                <div class="indicador_superior usd">
                  <i class="fa"></i>
                  <span style="margin-right: 5px">Dolar:</span>
                </div>

                <div class="indicador_superior euro">
                  <i class="fa"></i>
                  <span style="margin-right: 5px">Euro:</span>
                </div>

                <div class="indicador_superior uf">
                  <i class="fa"></i>
                  <span style="margin-right: 5px">UF:</span>
                </div>

                <div class="indicador_superior utm">
                  <i class="fa"></i>
                  <span style="margin-right: 5px">UTM:</span>
                </div>
              </span>

		        </div>
		         <!-- FIN SUBMENU ECONOMIA -->

		         <!-- SUBMENU INTERNACIONAL -->
		        <div id="subMenuInternacionalNew" class="subMenuNew subMenuSuperiorNew">
		          <ul>
		            <li>
		              <a data-cat="menu" data-event="america-latina" data-accion="entrar" class="ga-event internacional" href="/lista/internacional/categoria/america-latina">América Latina</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="eeuu" data-accion="entrar" class="ga-event internacional" href="/lista/internacional/categoria/eeuu">E.E.U.U.</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="europa" data-accion="entrar" class="ga-event internacional" href="/lista/internacional/categoria/europa">Europa</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="asia" data-accion="entrar" class="ga-event internacional" href="/lista/internacional/categoria/asia">Asia</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="mediooriente" data-accion="entrar" class="ga-event internacional" href="/lista/internacional/categoria/mediooriente">Medio Oriente</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="africa" data-accion="entrar" class="ga-event internacional" href="/lista/internacional/categoria/africa">África</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="oceania" data-accion="entrar" class="ga-event internacional" href="/lista/internacional/categoria/oceania">Oceanía</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="mundo" data-accion="entrar" class="ga-event internacional" href="/lista/internacional/categoria/mundo">Mundo</a>
		            </li>
		          </ul>
		        </div>
		        <!-- FIN SUBMENU INTERNACIONAL -->

		        <!-- SUBMENU NACIONAL -->
		        <div id="subMenuNacionalNew" class="subMenuNew subMenuSuperiorNew">
		          <ul>
		            <li>
		              <a data-cat="menu" data-event="zona-norte" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/categoria/zona-norte">Zona Norte</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="region-de-valparaiso" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/categoria/region-de-valparaiso">Valparaíso</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="region-metropolitana" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/categoria/region-metropolitana">Metropolitana</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="ohiggins-maule" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/categoria/ohiggins-maule">O'Higgins/Maule</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="region-del-bio-bio" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/categoria/region-del-bio-bio">Bío Bío</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="temuco" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/tag/temuco">La Araucanía</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="valdivia" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/tag/valdivia">Los Ríos</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="region-de-los-lagos" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/categoria/region-de-los-lagos">Los Lagos</a>
		            </li>
		            <li>
		              <a data-cat="menu" data-event="aysen-magallanes" data-accion="entrar" class="ga-event nacional" href="/lista/nacional/tag/aysen-magallanes">Aysén y Magallanes</a>
		            </li>
		          </ul>
		        </div>
		        <!-- FIN SUBMENU NACIONAL -->

			</div>
		</div>

		<div class="adSuperior200x200 show-for-large-up" id="adSuperiorDos">
			<!-- /1098385/200x150_ITT -->
			<div id='div-gpt-ad-1475505997104-0' style='height:150px; width:200px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475505997104-0'); });
				</script>
			</div>
		</div>

	</div>
</div>

<div id="contentAdSuperior" class="head_content adInferior">
	<div class="row head">
		<div class="headLeft" style="margin: 0;">
			<div class="fLeft">
				
		    	<div id="gt_nacional" style="width: 1000px; max-height:100px; margin: 0 auto;">
		    		<script>
							GA_googleFillSlot("1000x75_gran_titular_noticias");
						</script>
						<script>
							GA_googleFillSlot("728x90_home_scroll");
						</script>
		    	</div>
			    
			</div>
		</div>
	</div>
</div>

	<style>
	.clickOne{
		z-index: 1001 !important;
	}
	.presunta-inocencia {
	    background: rgba(205, 220, 57, 0.51);
	    float: left;
	    padding: 8px 20px;
	    color: #253036;
	    font-weight: 500;
	    margin: 0 10px 10px 0px;
	    -webkit-border-radius: 10px;
	    -moz-border-radius: 10px;
	    border-radius: 10px;
	    width: 680px;
	}
	.spoiler, .explicitas{
	    background: #ef5350;
	    float: left;
	    padding: 8px 20px;
	    color: #253036;
	    font-weight: 500;
	    margin: 0 10px 10px 0px;
	    -webkit-border-radius: 10px;
	    -moz-border-radius: 10px;
	    border-radius: 10px;
	    width: 680px;
	}

	.violencia {
			background: rgba(205, 220, 57, 0.51);
			float: left;
			padding: 8px 20px;
			color: #253036;
			font-weight: 500;
			margin: 0 10px 10px 0px;
			-webkit-border-radius: 10px;
			-moz-border-radius: 10px;
			border-radius: 10px;
			width: 680px;
	}
	.wp-caption{
		max-width: 700px;
	}
	.contenido-nota blockquote li{
		margin-bottom: 15px;
	}
	</style><!-- por expandible con z-index 9999 -->
	<div class="super_content">
		<div class="row container categoria nacional">

			<h3><img class="icono" src="/assets/bbclnew/img/favicon-BBCL.png">
			<span class="bgColor"><a style="color: #000" href="/portada/nacional">Nacional</span></a></h3>

			<hr class="separator">
			<div class="medium-9 columns i nota">
				
					
<script>
var urlVideoRudo = "";
if(urlVideoRudo == "/skin/simple/o/") urlVideoRudo = "(none)";
if(urlVideoRudo == "(none)") urlVideoRudo = "";

</script>


<style>
	#attachment_3110362{
		width: 350px !important;
	}
  .contenido-nota h2 {
    display: inline-block;
  }
</style>



<!-- [fecha] -->
<div class="fechaNota medium-12 columns" style="display: none;">
  <h6 id="datos-fecha">
    <script>
    document.write(moment('2017-07-28 10:50:31', "YYYY-MM-DD HH:mm:ss").format('dddd DD MMMM [de] YYYY [| Publicado a las] HH:mm'));
    if('2017-07-28T10:50:31-04:00' !== '2017-07-28T10:52:40-04:00') {
      document.write(moment('2017-07-28 10:56:06', "YYYY-MM-DD HH:mm:ss").format(' [· Actualizado a las] HH:mm'));
    }
    </script>
  </h6>
</div><!-- fecha -->
<!-- [/fecha] -->

<!-- [NUEVA HORA PARA CAMBIO DE HORA Y MAGALLANES. QUITAR DISPLAY NONE Y OCULTAR EL FORMATO ACTUAL] -->
	<div class="fechaNota medium-12 columns">
	  <h6 id="datos-fecha">
	    <script>
		var diaFormat  = moment('2017-07-28 10:50:31','YYYY-MM-DD HH:mm:ss').format('dddd DD');
		var mesFormat  = moment('2017-07-28 10:50:31','YYYY-MM-DD HH:mm:ss').format('MMMM');
		var anioFormat = moment('2017-07-28 10:50:31','YYYY-MM-DD HH:mm:ss').format('YYYY'); 
		var horaFormat = moment('2017-07-28 10:50:31','YYYY-MM-DD HH:mm:ss').format('HH');
		var horaFormatMag = parseInt(horaFormat) + 1;
    if(horaFormatMag==24){var horaFormatMag = '00';}
		var minFormat  = moment('2017-07-28 10:50:31','YYYY-MM-DD HH:mm:ss').format('mm');  
		
		document.write(diaFormat + " de " + mesFormat + " de " + anioFormat +  " | Publicado a las " + horaFormat + ":" + minFormat + " <span style='cursor:pointer;color:#01579b' data-tooltip aria-haspopup='true' class='has-tip' title='Chile continental salvo Magallanes'>(CHI)</span> · " + horaFormatMag + ":" + minFormat + " <span style='cursor:pointer;color:#01579b' data-tooltip aria-haspopup='true' class='has-tip' title='Magallanes y Antártica chilena'>(MAG)</span><br>");
		
	  /*document.write(moment('2017-07-28 10:50:31', "YYYY-MM-DD HH:mm:ss").format('dddd DD [de] MMMM [de] YYYY [| Publicado a las] HH:mm [<a href="#">(CHI)</a>]'));*/
	    if('2017-07-28T10:50:31-04:00' !== '2017-07-28T10:52:40-04:00') {
	     var hourFormatMod = moment('2017-07-28 10:56:06', "YYYY-MM-DD HH:mm:ss").format('HH');
	     var minFormatMod = moment('2017-07-28 10:56:06', "YYYY-MM-DD HH:mm:ss").format('mm');
	     var hourFormatModMag = parseInt(hourFormatMod) + 1;
       if(hourFormatModMag==24){var hourFormatModMag='00';}
	     document.write("<span style='color:#9e9e9e'>Actualizado a las " + hourFormatMod + ":" + minFormatMod + " <span style='cursor:pointer;color:#01579b' data-tooltip aria-haspopup='true' class='has-tip' title='Chile continental salvo Magallanes'>(CHI)</span> · " + hourFormatModMag + ":" + minFormatMod  + " <span style='cursor:pointer;color:#01579b' data-tooltip aria-haspopup='true' class='has-tip' title='Magallanes y Antártica chilena'>(MAG)</span></span>");
	    }
	/*document.write(moment('2017-07-28 10:56:06', "YYYY-MM-DD HH:mm:ss").format(' [· Actualizado a las] HH:mm'));*/
	    </script>
	  </h6>
	</div><!-- fecha -->
	<!-- [/fecha] -->

<script>
	var urlFalabella = "";
	var barraFalabella = "";
	console.log("el valor de barra es: "+ barraFalabella);
	console.log(urlFalabella);
	if(urlFalabella == ""){
		console.log("no hay banner falabella :P");
	}else{
		if(barraFalabella == "y"){
			document.write("<div id='banner_falabella'><a href='"+urlFalabella+"' target='_blank'><img src='https://www.biobiochile.cl/assets/biobiochile/img/barra-falabella_desktop.png'></a></div>");
			console.log("falabella generico");	
		}else if(barraFalabella == "n"){
			document.write("<div id='banner_falabella'><a href='"+urlFalabella+"' target='_blank'><img src='https://www.biobiochile.cl/assets/biobiochile/img/barra-falabellaNovios_730x40.png' width='730' height='40'></a></div>");
			console.log("falabella novios");
		}
	}
</script>



















<div id="buenas-acciones" style="display:none;">
  <a href="https://www.biobiochile.cl/lista/tag/buenas-acciones-bbcl">
    <img style="width:100%;float:left;margin-bottom:10px" src="https://www.biobiochile.cl/assets/biobiochile/img/buenas-acciones-bbcl/barra-large.png">
  </a>
</div>

<div id="buenas-acciones-cultura" style="display:none;">
  <a href="https://www.biobiochile.cl/lista/tag/buenas-acciones-bbcl-cultura">
    <img style="width:100%;float:left;margin-bottom:10px" src="https://www.biobiochile.cl/assets/biobiochile/img/buenas-acciones-bbcl/cultura/730x40.png">
  </a>
</div>

<div id="buenas-acciones-deportes" style="display:none;">
  <a href="https://www.biobiochile.cl/lista/tag/buenas-acciones-bbcl-deportes">
    <img style="width:100%;float:left;margin-bottom:10px" src="https://www.biobiochile.cl/assets/biobiochile/img/buenas-acciones-bbcl/deporte/730x40.png">
  </a>
</div>

<div id="buenas-acciones-espectaculos" style="display:none;">
  <a href="https://www.biobiochile.cl/lista/tag/buenas-acciones-bbcl-espectaculos">
    <img style="width:100%;float:left;margin-bottom:10px" src="https://www.biobiochile.cl/assets/biobiochile/img/buenas-acciones-bbcl/entretencion/730x40.png">
  </a>
</div>
<script>
      var title_to_sanitize = 'Buscan a ocupantes de vehículo que colisionó en peaje de Quilpué: tenía encargo por robo';
      var title_sanitize = title_to_sanitize.replace("’","'");
      var title_sanitize = title_sanitize.replace("’","'");
      var title_sanitize = title_sanitize.replace('"','\"');
</script>


<a id="barrita-lavoz" style="display:none" href="https://www.biobiochile.cl/lista/tag/la-voz-de-la-gente-es-la-voz-de-la-verdad">
    <img style="width:100%;float:left;margin-bottom:10px" src="https://www.biobiochile.cl/assets/biobiochile/img/lavoz-movil.png">
</a>

<!-- [titulo] -->
<h1 id="titulo-nota" style="display: none">
  Buscan a ocupantes de vehículo que colisionó en peaje de Quilpué: tenía encargo por robo
</h1>
<h1 id="titulo-nota">
	 <script>document.write(title_sanitize);</script>
</h1>
<!-- [/titulo] -->



<!-- [image destacada] -->
<div  class="imgDestacada img-video-nota overflow-hidden">
  <a href="https://media.biobiochile.cl/wp-content/uploads/2017/07/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg" download="https://media.biobiochile.cl/wp-content/uploads/2017/07/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg" style="width: 40px;position: absolute;bottom: 10px;height: 40px;right: 10px;z-index: 2000;"><i></i></a>

  <meta itemprop="name"
        content="ARCHIVO | Agencia UNO" />
  <meta itemprop="copyrightHolder"
        content="ARCHIVO | Agencia UNO" />
  <div class="repr-video fix-iv-nota" style="z-index:10;background:url('https://media.biobiochile.cl/wp-content/uploads/2017/07/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg');background-size:cover;height:350px;">
      <div  id="texto-fotodest" class="caption">
          ARCHIVO | Agencia UNO
      </div>
      <div id="t-video-rudo">
          <iframe id="vrudo-destacado" name="vrudo-destacado" class="vrudo" src="" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" style="z-index:1;" scrolling="no"></iframe>
      </div>
  </div>
  <script type="application/javascript">
    function reemplazarImagenPorVideo(){
        var repr = document.querySelector(".repr-video");
        repr.classList.add("tiene-video");
        repr.parentNode.classList.remove("overflow-hidden");
        repr.parentNode.classList.add("overflow-visible");
        var template = document.getElementById("t-video-rudo");
        var videoIframe = template.firstElementChild;//frame.querySelector(".vrudo");
        console.log(urlVideoRudo);
        videoIframe.src = urlVideoRudo;
        repr.appendChild(videoIframe);
        //repr.removeChild(repr.firstElementChild);
    }
    if(urlVideoRudo != ""){
        urlVideoRudo = urlVideoRudo+"/skin/simple/o/"+btoa("2017/07/carabinerosbuscaautomovilconencargoporroboenpeajedequilpue-640x350.jpg");
        reemplazarImagenPorVideo("urlVideoRudo");
    }
  </script>
</div>
<!-- [/image destacada] -->

<!-- [social superior] -->
<ul class="socialSuperior" itemscope itemtype="http://schema.org/Organization">
	<link itemprop="url" href="http://www.biobiochile.cl" />
	<link itemprop="logo" href="https://www.biobiochile.cl/assets/img/bbcl_icon_400x400.png" />
    <li onclick='window.open("https://www.facebook.com/sharer.php?u=http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml", "_blank", "fullscreen=no, width=500, height=700");' class="socialBtn fb">
        <i class="fa fa-facebook"></i>
        <!--<span id="s-fb" class="contador">0</span>-->
    </li>

    <script>
        var str = 'Buscan a ocupantes de vehículo que colisionó en peaje de Quilpué: tenía encargo por robo';
        var titulo = str.replace('"' , '\"' , str);
    </script>

    <li onclick='window.open("https://twitter.com/intent/tweet?original_referer=http://rbb.cl/hijk&text="+$("#titulo-nota").html()+"&url=http://rbb.cl/hijk&via=biobio", "_blank", "fullscreen=no, width=500, height=500");  ' class="socialBtn tw">
        <i class="fa fa-twitter"></i>
    </li>
    <li onclick='window.open("https://plus.google.com/share?url=http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml ", "_blank", "fullscreen=no, width=500, height=700");  ' class="socialBtn gplus">
        <i class="fa fa-google-plus"></i>
        <!--<span id="gplus-couter" class="contador">0</span>-->
    </li>
    <li onclick='window.open("https://www.linkedin.com/shareArticle?source=BioBioChile%22+rel%3D%22nofollow&title=Buscan a ocupantes de vehículo que colisionó en peaje de Quilpué: tenía encargo por robo&summary=Carabineros realiza indagatorias para dar con el paradero de los ocupantes de un vehiculo particular que protagonizó un ...&mini=true&url=http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml", "_blank", "fullscreen=no, width=500, height=500");' class="socialBtn lin">
        <i class="fa fa-linkedin"></i>
        <!--<span id="s-lin" class="contador">0</span>-->
    </li>
    <li class="socialBtn visitas">
        <i id="NumeroVisitas" class="count">0</i>
        <span>Visitas</span>
    </li>
    <li class="socialBtn short-url">
        <!-- [URL corta] -->
        <div class="short-url right">
          <script type="text/javascript">
          function copyToClipboard(element) {
            var $temp = $("<input>");
            $("body").append($temp);
            $temp.val($(element).text()).select();
            document.execCommand("copy");
            $temp.remove();
          }
          </script>
          URL Corta:
          <a href="http://rbb.cl/hijk" id="urlCorta">http://rbb.cl/hijk</a>
          <i onclick="copyToClipboard('#urlCorta')" class="fa fa-link"></i>
        </div>
        <!-- [/URL corta] -->
    </li>
    <li style="display:none;" onclick="FB.ui({
  method: 'feed',
  name: $('#titulo-nota').html(),
  link: '',
  caption: 'An example caption',
}, function(response){});");>share</li>
</ul>

<!-- [/social superior] -->


<!-- [autor] -->
<div id="datos-autor" class="info">
  <i>Publicado por</i>
  <a  href="/lista/autor/mortiz"
      title="Ver Otras noticias publicadas por Maximiliano Ortiz">
      <div itemprop="author">Maximiliano Ortiz</div>
  </a>
  <script>
    if('Francisco Ovalle' != '(none)'){
      document.write('</br><i> La Información es de </i>&nbsp;<a href="/lista/autor/fovalle" title="Ver Otras noticias publicadas por Francisco Ovalle"><div itemprop="contributor">Francisco Ovalle</div></a>');
    }
  </script>
  <script>
    if('(none)' != '(none)'){
      document.write('<i>, </i> <a href="/lista/autor/(none)" title="Ver Otras noticias publicadas por (none)"><div>(none)</div></a>');
    }
  </script>
  <script>
    if('(none)' != '(none)'){
      document.write('<i>, </i> <a href="/lista/autor/(none)" title="Ver Otras noticias publicadas por (none)"><div>(none)</div></a>');
    }
  </script>
  <!-- [feedback] -->
    <link rel="stylesheet" href="/assets/biobiochile/css/form_correciones.css" />
<div id="correcciones" style="float: right;cursor:pointer;" onclick="document.getElementById('cont-formulario-correccion').style.display = 'block';" >
  <img src="/assets/biobiochile/img/new-btn-correccion.png" />
</div>
<style>
#cont-formulario-correccion{
	display:none;
	background-image: url('/assets/img/bgmail.png');
	position: fixed;
	z-index: 9999;
	overflow:auto;
	top: 0%;
	left: 0%;
	width:100%;
	height:100%;
}
#cont-formulario-correccion #formulario-correccion {
	background:#fff;
	position:fixed;
	overflow:auto;
	top: 10%;
	left: 50%;
	margin-left:-200px;
	width:300px;
	padding: 20px;
	border-radius: 5px;
}
#cont-formulario-correccion #formulario-correccion fieldset #cerrar-correccion {
	cursor: pointer;
	position: absolute;
	right: 0;
	top: 0;
	margin: 10px 10px 0 0;
	font-weight: bold;
	color: #6C6C6C;
	font-family: Arial;
	font-size: 15px;
}
#cont-formulario-correccion #formulario-correccion fieldset #submit-correccion{
	border: none;
	background-color: #024b94;
	color: #fff;
	padding: 6px 20px;
	text-transform: uppercase;
	font-size: 12px;
	cursor: pointer;
	float: right;
	margin-right: 20px;
	margin-top: 5px;
}
</style>

<div id="cont-formulario-correccion">

<form class="pure-form pure-form-stacked" name="formulario-correccion" id="formulario-correccion">

	<fieldset>
		<label id="cerrar-correccion" style="cursor:pointer;." onclick="document.getElementById('cont-formulario-correccion').style.display = 'none';">Cerrar</label>

        <legend>Envíanos tu corrección</legend>

            <div class="pure-g">
                <div class="pure-u-1 pure-u-md-1-3">
                    <label>Nombre</label>
                    <input name="nombre_correccion" id="nombre_correccion" type="text" required>
                </div>
                <div class="pure-u-1 pure-u-md-1-3">
                    <label>Correo electrónico</label>
                    <input name="mail_correccion" id="mail_correccion" type="email" required>
                </div>
                <div class="pure-u-1 pure-u-md-1-3">
                    <label>Teléfono</label>
                    <input name="telefono_correccion" id="telefono_correccion" type="tel" onkeypress='return event.charCode >= 48 && event.charCode <= 57' required>
                </div>
				<div class="pure-u-1 pure-u-md-1-3">
                    <label>Ciudad</label>
                    <input name="ciudad_correccion" id="ciudad_correccion" type="text" required>
                </div>
				<div class="pure-u-1 pure-u-md-1-3">
                    <label>Corrección o comentario</label>
                    <textarea name="comentario_correccion" id="comentario_correccion" cols="35" rows="5" required></textarea>
                </div>
            </div>

            <button id="submit-correccion" type="submit" class="pure-button">enviar</button>
    </fieldset>
</form>
</div>
<!-- fin correccion -->

  <!-- [/feedback] -->
</div>
<!-- [/autor] -->
<!-- [contenido] -->
<div class="contenido-nota">
  
    
  
  <!-- /1098385/300x250_bb -->




  
  <div id='div-gpt-ad-1418416256666-0' class="bannerNota" style='height:250px; width:300px;float:left;margin-right:10px;margin-bottom:30px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418416256666-0'); });
    </script>
  </div>
  






  <p>Carabineros realiza indagatorias para <strong>dar con el paradero de los ocupantes de un vehiculo</strong> particular que protagonizó un <strong>accidente</strong> en la plaza de peajes de Villa Olímpica en el Troncal Sur, en las cercanías de <strong>Quilpué</strong>.</p>
<p>El hecho ocurrió la noche de este jueves, cuando al ingresar a la plaza de peajes, a exceso de velocidad, el <strong>vehículo perdió el control y colisionó con una camioneta</strong> que se encontraba pagando el pase.</p>
<p>Así lo explicó Mauricio Borquez, gerente general de la autopista concesionada, quien afirmó que <strong>se debió desviar el flujo por otra de las casetas de atención</strong>, sin que se registraran personas lesionadas de mayor consideración.</p>
<p>&#8220;Frente a las consultas que se hacen se logra determinar que el vehículo que participó en la colisión tenía encargo por robo&#8221;, indicó.</p>
<!--[if lt IE 9]><script>document.createElement("audio");</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-3324498-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://media.biobiochile.cl/wp-content/uploads/2017/07/accidente-peaje.mp3?_=1" /><a href="https://media.biobiochile.cl/wp-content/uploads/2017/07/accidente-peaje.mp3">https://media.biobiochile.cl/wp-content/uploads/2017/07/accidente-peaje.mp3</a></audio>
<p>El procedimiento quedó en manos de Carabineros buscando dar con el paradero de los ocupantes del vehiculo.</p>


  <script type="text/javascript">
    $("code").html(
      '<i class="fa fa-quote-left" aria-hidden="true"></i>' +
      $("code").html() +
      '<i class="fa fa-quote-right" aria-hidden="true"></i>' );
  </script>

  
  

</div>
<!-- [/contenido] -->
<!--[encuesta] -->

<!--[/encuesta] -->
<script>
  $(function(){
    if($(".bannerNota").css('display') == "none"){
      console.log("no hay banner");
      $(".contenido-nota blockquote #primerBlock").css("width","100%");
    }else{
      console.log("Si hay banner");
      $(".contenido-nota blockquote #primerBlock").css("width","418px");
    }
  })
</script>

<link rel="stylesheet" href="https://www.biobiochile.cl/static/games/blockrain/dist/blockrain.css" />
<script src="https://www.biobiochile.cl/static/games/blockrain/dist/blockrain.jquery.min.js"></script>
<script>
    $('.game').blockrain();
</script>

				

				<!-- [etiquetas de la nota] -->
				<div id="etiquetas" class="columns etiquetas">
  <script>
  [{"ID":1142,"name":"b\u00fasqueda","slug":"busqueda"},{"ID":56,"name":"Carabineros","slug":"carabineros"},{"ID":1512,"name":"Colisi\u00f3n","slug":"colision"},{"ID":106908,"name":"encargo por robo","slug":"encargo-por-robo"},{"ID":4446,"name":"Quilpu\u00e9","slug":"quilpue"},{"ID":200,"name":"Regi\u00f3n de Valpara\u00edso","slug":"region-de-valparaiso"},{"ID":487,"name":"Valpara\u00edso","slug":"valparaiso"},{"ID":3100,"name":"Veh\u00edculo","slug":"vehiculo"},{"ID":14773,"name":"Villa Ol\u00edmpica","slug":"villa-olimpica"}].forEach(function(etiqueta) {

  	if (etiqueta.slug=="la-voz-de-la-gente-es-la-voz-de-la-verdad") { $("#barrita-lavoz").css("display", "block"); }
  	if (etiqueta.slug=="buenas-acciones-bbcl") { $("#buenas-acciones").css("display", "block"); }
  	if (etiqueta.slug=="buenas-acciones-bbcl-cultura") { $("#buenas-acciones-cultura").css("display", "block"); }
  	if (etiqueta.slug=="buenas-acciones-bbcl-deportes") { $("#buenas-acciones-deportes").css("display", "block"); }
  	if (etiqueta.slug=="buenas-acciones-bbcl-espectaculos") { $("#buenas-acciones-espectaculos").css("display", "block"); }

    document.write('<a href="/lista/tag/'+etiqueta.slug+'" rel="tag">#'+etiqueta.name+'</a>');
  });
  </script>
</div>

				<!-- [/etiquetas de la nota] -->

				

				<!-- [caja inferior nota] -->
				
  
  <!-- tendencias -->
  <div id="realtime" class="box tendencias">
  <header><a href=""><h5>Tendencias Ahora</h5></a></header>
  <ul id="realtime-li" class="small-block-grid-4"></ul>
</div><!-- box tendencias -->




				<!-- [/caja inferior nota] -->

				
				<div class="ad-nota medium-12 columns">
				  <!-- /1098385/728x90_noticias_esc_15 -->
				  <div id='div-gpt-ad-1401404151291-0' style='height:90px; width:728px;'>
				    <script type='text/javascript'>
				         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401404151291-0'); });
				    </script>
				  </div>
				</div>
				

				
				<!--[tendencias] -->
					<div style="display:none;" id="pie_nota">tendencia</div>
				<!--[/tendencias] -->
				<!-- [comentarios] -->
				<!-- comentarios numeros extazys-->
<div class="msj-adv small-12 columns">
	Nuestros comentarios son un espacio de conversación y debate. Recibimos con gusto críticas constructivas, pero nos reservamos el derecho a <b>eliminar</b> comentarios o <b>bloquear</b> usuarios <b>agresivos</b>, <b>ofensivos</b> o <b>abusivos</b>.
</div>
<div id="ver-comentarios">Ver los comentarios (<strong><span class="fb-comments-count" data-href="http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml">0</span></strong>)</div>
<div class="fb-comments columns" style="display:none;" data-width="100%"
      data-href="http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml"
      data-width="730"
      data-numposts="10"
      data-colorscheme="light">
</div>
<script type="text/javascript">
	$( "#ver-comentarios" ).click(function() {
		$( "#ver-comentarios" ).hide();
		$( ".fb-comments.columns" ).show();
	});
</script>

				<!-- [/comentarios] -->
        <script>
          var video = "false";
          // si tiene video de DigitalProCesar
          try{
            document.getElementById('dps_player_vod_wrapper').style.height = 0;
            var html = document.getElementById('dps_player_vod_wrapper').innerHTML;
            document.getElementById('dps_player_vod_wrapper').innerHTML ="";
            document.getElementById('video').innerHTML = "<div id='dps_player_vod_wrapper1' style='position: relative; width: 600px; height: 338px;'>" + html + "</div>";
            video = "true";
          } catch (err) { }
        </script>
        <script type="text/javascript">
          window.___gcfg = {lang: 'es-419'};
          (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        <script>
          function gpluscallback( obj ) {}
          function linkedin_share() {}
          function openWindow(url) {
            var windowOptions = "scrollbars=yes,resizable=yes,toolbar=no,location=yes";
            var width = 550;
            var height = 420;

            var left = Math.round((screen.width / 2) - (width / 2));
            var top = 0;
            if (screen.height > height) { top = Math.round((screen.height / 2) - (height / 2)); }

            window.open(url, 'intent', windowOptions + ",width=" + width +
              ",height=" + height + ",left=" + left + ",top=" + top);
          }
          $(function(){
            $(window).bind('changeImage',function(e, image_id){
              var url = document.URL;
              $(".contenedor-slider").addClass('gallery-box-modal');
              if(!$('.bg-galeria').hasClass('modal-box')){
                setTimeout(function(){
                  $('.bg-galeria').hide().addClass('modal-box').css({
                    'height': $(".super-contenedor").outerHeight()
                  }).fadeIn("slow");
                },100);
              }
							ga('send', {
							  hitType: 'pageview',
							  page: url +'?imgId='+image_id,
								title: 'Buscan a ocupantes de vehículo que colisionó en peaje de Quilpué: tenía encargo por robo - BioBioChile'
							});

              window.location = "#!/image/"+image_id;
            });
            $('.bg-galeria').on('click',function(e) {
              $(this).fadeOut("slow",function(){
                $(".contenedor-slider").removeClass('gallery-box-modal').css({
                  'height': 'auto'
                });
                $(this).removeClass('modal-box');
              });
            });
            $('.contenedor-slider').on({
              'mouseover': function(){
                $('.comparte').stop(true,true).fadeIn('fast');
              },
              'mouseleave': function(){
                $('.comparte').stop(true,true).fadeOut('fast');
              }
            });

            $(".masVisto footer").on('click',function(e){
              e.preventDefault();
              if($('.masVisto').data('collapsed') == '1'){
                $(".masVisto article ul li.expandible").show();
                $('.masVisto').data('collapsed','0');
                $('.masVisto footer').css("background-image", "url('https://www.biobiochile.cl/assets/img/arriba.png')");
              } else {
                $(".masVisto article ul li.expandible").hide();
                $('.masVisto').data('collapsed','1');
                $('.masVisto footer').css("background-image", "url('https://www.biobiochile.cl/assets/img/abajo.png')");
              }

            });
          });

          $(function(){
            $('p:has(img.aligncenter)').addClass('aligncentercontainer');
            $('.radio .lista').click(function(){
              $(this).toggleClass('open');

            });
            $(".itemradio").on("click",function(e) {
              e.preventDefault();
              var h=520,
              i=320,
              k=screen.width,
              j=screen.height,
              b=Math.round(k/2-h/2),c=0;j>i&&(c=Math.round(j/2-i/2));
              window.open($(this).data("url"), "_blank", 'width='+i+',height='+h+',left='+b+',top=100');

            });
            $("#btn_radio_online").on("click",function(e) {
              e.preventDefault();
              var h=520,
              i=320,
              k=screen.width,
              j=screen.height,
              b=Math.round(k/2-h/2),c=0;j>i&&(c=Math.round(j/2-i/2));
              window.open($(this).data("url"), "_blank", 'width='+i+',height='+h+',left='+b+',top=100');

            });
          });
        </script>
			</div>
			<div class="medium-3 columns d">

	
	
	
	<div class="ad-250x250">
		<div id='div-gpt-ad-1371853491209-0' style='width:250px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371853491209-0'); });
			</script>
		</div>
	</div>
	<div class="ad-250x250">
		<div id='div-gpt-ad-1371855358680-0' style='width:250px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371855358680-0'); });
			</script>
		</div>
	</div>
	

	<style>
	.masLeido{
		margin-top: 15px;
	}
	.masLeido h2{
		font-size: 1rem;
	    padding: 7px 0;
	    border-bottom: 1px dotted rgba(0,0,0,.2);
	    margin: 0 0 10px;
	}
	.masLeido ul{ list-style: none; padding: 0; margin: 0; }
	.masLeido h1{
		font-size: .9rem;
		line-height: .9rem;
		margin: 0;
		font-weight: 400 !important;
		font-family: 'Lato', sans-serif;
	}
	.masLeido li{
		min-height: 70px;
	    margin: 10px 0;
	    display: block;
	    float: left;
	    width: 100%;
	}
	.adestacados {
	    float: left;
	    margin-bottom: 20px;
	}
	.adestacados h6 {
		font-size: 1.3rem;
  	font-weight: bold;
  	color: #000;
  	border-top: none;
    border-bottom: 2px solid #0097dd !important;
  	padding-bottom: 2px;
  	margin-bottom: 0;
		font-family: "proxima-nova", sans-serif;
	}
	.destadaco-image-sidebar {
		width: 250px;
    	height: 150px;
		float: left;
		background-size: cover;
		background-position: center center;
	}
	.masLeido.cultura{
		border-top: 3px solid #ff4c00;
	}
	.masLeido.economia{
		border-top: 3px solid #00AD40;
	}
	.masLeido.espectaculos{
		border-top: 3px solid orange;
	}
	.masLeido.internacional{
		border-top: 3px solid #00b2ff;
	}
	.masLeido.opinion{
		border-top: 3px solid #44808e;
	}
	.masLeido.sociedad{
		border-top: 3px solid #a000a7;
	}
	.masLeido.viajes,.masLeido.ciencia {
		border-top: 3px solid #fd7100;
	}
	.masLeido .pic .count-notitas {
	    background-color: rgba(0, 0, 0, 0.5);
	    text-align: center;
	    margin-top: 56px;
	    color: #fff !important;
    }
    
    .count-notitas h1 {
	    color: #fff !important;
    }
	</style>

	

	
	
	
		<section class="adestacados fLeft">
  <header>
    <h6>Destacados</h6>
  </header>
  <article id="adesta">
    <ul>
      <script>
      function getIdEntrada() {
        var metas = document.getElementsByTagName('meta');
        for (var i=0; i<metas.length; i++) {
          if (metas[i].getAttribute("property") == "identrada") {
            return Number(metas[i].getAttribute("content"));
          }
        }
        return "";
      }
      var destacados = [{"ID":3324518,"post_title":"Goic desliza definiciones de Junta Nacional DC: Evidentemente, ya estamos fuera de la NM","post_url":"http:\/\/www.biobiochile.cl\/noticias\/nacional\/chile\/2017\/07\/28\/goic-anticipa-definiciones-de-junta-nacional-dc-evidentemente-ya-estamos-fuera-de-la-nm.shtml","images":{"thumbnail":"2017\/05\/carolina-goic-llegara-este-lunes-a-concepcin-para-presentar-su-equipo-de-campaa-320x240.jpg","medium":"2017\/05\/carolina-goic-llegara-este-lunes-a-concepcin-para-presentar-su-equipo-de-campaa-640x307.jpg","large":"2017\/05\/carolina-goic-llegara-este-lunes-a-concepcin-para-presentar-su-equipo-de-campaa.jpg"}},{"ID":3324061,"post_title":"Detienen a empresario por presunta estafa piramidal de casi 7 mil millones de pesos","post_url":"http:\/\/www.biobiochile.cl\/noticias\/nacional\/chile\/2017\/07\/27\/revelan-nueva-estafa-piramidal-por-casi-7-mil-millones-de-pesos.shtml","images":{"thumbnail":"2017\/07\/dinero-efectivo-320x240.jpg","medium":"2017\/07\/dinero-efectivo-640x427.jpg","large":"2017\/07\/dinero-efectivo-730x350.jpg"}},{"ID":3323944,"post_title":"Pi\u00f1era golpea la mesa: amenaza con intervenir negociaci\u00f3n parlamentaria de Chile Vamos","post_url":"http:\/\/www.biobiochile.cl\/noticias\/nacional\/chile\/2017\/07\/27\/pinera-golpea-la-mesa-amenaza-con-intervenir-negociacion-parlamentaria-de-chile-vamos.shtml","images":{"thumbnail":"2017\/07\/piera-lista-parlamentaria-320x240.jpg","medium":"2017\/07\/piera-lista-parlamentaria-640x427.jpg","large":"2017\/07\/piera-lista-parlamentaria-730x350.jpg"}},{"ID":3321206,"post_title":"Las dudas que deja la muerte de un trabajador baleado a metros de dos cl\u00ednicas en Hualp\u00e9n","post_url":"http:\/\/www.biobiochile.cl\/noticias\/nacional\/region-del-bio-bio\/2017\/07\/27\/las-dudas-que-deja-la-muerte-de-un-trabajador-baleado-a-metros-de-dos-clinicas-en-hualpen.shtml","images":{"thumbnail":"2017\/07\/suspicacias-por-traslado-de-trabajador-a-hospital-regional--320x240.jpg","medium":"2017\/07\/suspicacias-por-traslado-de-trabajador-a-hospital-regional--640x307.jpg","large":"2017\/07\/suspicacias-por-traslado-de-trabajador-a-hospital-regional-.jpg"}},{"ID":3323718,"post_title":"Buscan recuperar azulejos del Imperio Otomano que eran trasladados en auto que fue robado","post_url":"http:\/\/www.biobiochile.cl\/noticias\/nacional\/region-metropolitana\/2017\/07\/27\/buscan-recuperar-azulejos-del-imperio-otomano-que-eran-trasladados-en-auto-que-fue-robado.shtml","images":{"thumbnail":"2017\/07\/azulejos-imperio-otomano-e1501189065370-320x240.jpg","medium":"2017\/07\/azulejos-imperio-otomano-e1501189065370-640x444.jpg","large":"2017\/07\/azulejos-imperio-otomano-e1501189065370-730x350.jpg"}},{"ID":3323372,"post_title":"Ministro de Justicia y cr\u00edticas a creaci\u00f3n de notar\u00edas: \"Es una materia regulada por ley\"","post_url":"http:\/\/www.biobiochile.cl\/noticias\/nacional\/chile\/2017\/07\/27\/ministro-de-justicia-y-criticas-a-creacion-de-notarias-es-una-materia-regulada-por-ley.shtml","images":{"thumbnail":"2017\/07\/a_uno_815303-1-320x240.jpg","medium":"2017\/07\/a_uno_815303-1-640x424.jpg","large":"2017\/07\/a_uno_815303-1-730x350.jpg"}}];
      var id_entrada = getIdEntrada();
      destacados.map(function(destacado) {
      	if(destacado.ID != id_entrada) {
	        document.write('<li data-id="' + destacado.ID + '"><a href="' + destacado.post_url +'"><div class="destadaco-image-sidebar" style="background-image: url(https://media.biobiochile.cl/wp-content/uploads/' + destacado.images.medium +');"></div><p>' + destacado.post_title + '</p></a></li>');
        }
      });
      </script>
    </ul>
  </article>
</section>
		<style>
	.masLeido h1{
		height: auto;
	}
</style>

<div id="newMasLeido">
    <!-- Mas Leido Nacional -->
    <div class="cont-newMasLeido" id="newMasNacional">
      <section class="caja">
        <article class="interior">
          <div class="titulo">+ Nacional</div>
          <ul class="lista-con-foto">
                                    <li class="nacional">
              <a href="http://www.biobiochile.cl/noticias/nacional/region-metropolitana/2017/07/27/ministro-de-energia-llama-a-denunciar-abultamientos-en-cuentas-de-luz-en-la-capital.shtml">
                <div class="nota-imagen" style="background:url(https://media.biobiochile.cl/wp-content/uploads/2017/07/enel-8-e1501178045885-320x240.jpg)"></div>
                <span class="posicion">1</span>
                <h3><span class="numero-visitas">40.157 Visitas</span><div class="dot">&middot;</div> Denuncian abultamientos en cuentas de Enel: clientes deben pagar hasta &#36;400 mil</h3>
              </a>
            </li>
                                                <li class="nacional">
              <a href="http://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2017/07/27/conoce-como-podrias-anular-el-contrato-de-tu-credito-universitario.shtml">
                <div class="nota-imagen" style="background:url(https://media.biobiochile.cl/wp-content/uploads/2017/07/conoce-como-anular-tu-cae-320x240.jpg)"></div>
                <span class="posicion">2</span>
                <h3><span class="numero-visitas">39.270 Visitas</span><div class="dot">&middot;</div> Conoce cómo podrías anular el contrato de tu Crédito con Aval del Estado</h3>
              </a>
            </li>
                                                <li class="nacional">
              <a href="http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/27/continua-busqueda-de-joven-universitaria-a-3-semanas-de-su-desaparicion-en-valparaiso.shtml">
                <div class="nota-imagen" style="background:url(https://media.biobiochile.cl/wp-content/uploads/2017/07/busquedadelisseteahonzocontinua-320x240.jpg)"></div>
                <span class="posicion">3</span>
                <h3><span class="numero-visitas">21.018 Visitas</span><div class="dot">&middot;</div> Continúa búsqueda de joven universitaria a 3 semanas de su desaparición en Valparaíso</h3>
              </a>
            </li>
                                                <li class="nacional">
              <a href="http://www.biobiochile.cl/noticias/nacional/chile/2017/07/27/revelan-nueva-estafa-piramidal-por-casi-7-mil-millones-de-pesos.shtml">
                <div class="nota-imagen" style="background:url(https://media.biobiochile.cl/wp-content/uploads/2017/07/dinero-efectivo-320x240.jpg)"></div>
                <span class="posicion">4</span>
                <h3><span class="numero-visitas">19.436 Visitas</span><div class="dot">&middot;</div> Detienen a empresario por presunta estafa piramidal de casi 7 mil millones de pesos</h3>
              </a>
            </li>
                                                <li class="nacional">
              <a href="http://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2017/07/27/las-dudas-que-deja-la-muerte-de-un-trabajador-baleado-a-metros-de-dos-clinicas-en-hualpen.shtml">
                <div class="nota-imagen" style="background:url(https://media.biobiochile.cl/wp-content/uploads/2017/07/suspicacias-por-traslado-de-trabajador-a-hospital-regional--320x240.jpg)"></div>
                <span class="posicion">5</span>
                <h3><span class="numero-visitas">16.712 Visitas</span><div class="dot">&middot;</div> Las dudas que deja la muerte de un trabajador baleado a metros de dos clínicas en Hualpén</h3>
              </a>
            </li>
                                                                                                                                                          </ul>
        </article>
      </section>
    </div>
    <!-- Fin Mas Leido Nacional -->
</div>

	
	
	
	
	<div class="ad-250x250">
		<div id='div-gpt-ad-1371855451092-0' style='width:250px; height:250px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371855451092-0'); });
			</script>
		</div>
	</div>
	<div class="ad-250x250">
		<div id='div-gpt-ad-1371855451093-0' style='width:250px; height:250px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371855451093-0'); });
			</script>
		</div>
	</div>
	
		<!-- fin ad -->

	
	<div class="ad-250x500">
		<div id='div-gpt-ad-1371855451094-0' style='width:250px; height:auto; margin-bottom:10px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371855451094-0'); });
			</script>
		</div>
	</div>
	
</div>


			<div class="small-12 columns">
				
				<div id='div-gpt-ad-1371769619297-0' style='width:1000px; height:200px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371769619297-0'); });
					</script>
				</div>
				
			</div><!-- inferior -->
			<div id="scroll_footer" style="margin-left:1%;">
				<script type="text/javascript">GA_googleFillSlot("728x90_home_scroll");</script>
			</div>
		</div>
		
		<div style="margin-left: 8px" class="adsLateral hide-for-small hide-for-medium hidden-for-medium-only">
			
			<div id='div-gpt-ad-1402410227712-0' style='width:200px; height:200px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1402410227712-0'); });
				</script>
			</div>
			<!-- #endif -->
			
				<!--LollaUno-->
			
				<!--LollaDos-->
			
				<!--LollaTres-->
			
			<!--Extazys Scrolling :P -->
				<div class="adsLateral hide-for-small hide-for-medium">
			      <div class="sticky">
			        <div class="elBanner" data-topbar role="navigation" data-options="sticky_on: large">
			          <div id='div-gpt-ad-1371847906253-0' style='width:200px;height:600px;margin-top:15px;'>
			            <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371847906253-0'); });</script>
			          </div>
			        </div>
			      </div>
			      <script>
			      window.onscroll = function (e) {
			        if ( document.body.scrollTop >= 3000 ) {
			          $(".sticky").css("top", "-140px");
			        } else {
			          $(".sticky").css("top", "35px");
			        }
			      }
			      </script>
			    </div>
			

		</div>
	</div>

	<footer id="footer" class="bbclFooter small-12 columns" style="z-index:99;">
<div class="row">
  <h6>BIOBIOCHILE.CL</h6>
  <ul class="small-block-grid-7">
    <li><a href="/">Inicio</a></li>
    <li><a href="/portada/nacional/">Nacional</a></li>
    <li><a href="/portada/internacional/">Internacional</a></li>
    <li><a href="/portada/economia/">Economía</a></li>
    <li><a href="/portada/deportes/">Deporte</a></li>
    <li><a href="/portada/sociedad/">Sociedad</a></li>
    <li><a href="/portada/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
    <li><a href="/portada/artes-y-cultura/">Artes y Cultura</a></li>
    <li><a href="/portada/espectaculos-y-tv/">Espectáculos y TV</a></li>
    <li><a href="/portada/hombre/">Hombre</a></li>
    <li><a href="/portada/mujer/">Mujer</a></li>
    <li><a href="/portada/opinion/">Opinión</a></li>
    <li><a href="/portada/bbtv/">BioBioChile.TV</a></li>
  </ul>
</div>
<div class="fInfo small-12 columns">
  <div class="row">
    <div class="small-6 columns">
      <h6>BioBioChile 2009-2017 | Concepción, Chile | Contenidos bajo <a target="_blank" href="https://creativecommons.org/licenses/by-nc/2.0/cl/">Creative Commons (CC-BY-NC)</a> salvo <br> donde indique lo contrario | Basado en sistema WordPress</h6>
    </div>
    <div class="small-6 columns">
      <a href="/" class="bbclLogoFoot"></a>
    </div>
  </div>
</div>
</footer>

	<!--<script src="//libs.biobiochile.cl/biobiochile/js/jquery.lazyload.min.js"></script>-->
<script src="//libs.biobiochile.cl/especiales/assets/js/vendor/jquery.lazy.min.js"></script>
<script src="//libs.biobiochile.cl/biobiochile/js/mustache.js"></script>
<script src="//libs.biobiochile.cl/biobiochile/js/foundation.min.js"></script>
<script src="//libs.biobiochile.cl/biobiochile/js/foundation/foundation.topbar.js"></script>
<script src="//libs.biobiochile.cl/biobiochile/js/realtime.min.js"></script>
<script src="//libs.biobiochile.cl/biobiochile/js/jquery.mixitup.min.js"></script>
<script src="/assets/js/ga-eventos.js?v=1.0"></script>

  <script src="/escritorio/bbcl/assets/js/nota/realtime_completo.js"></script>
  


<script>
$(function() {
  //indicadores menu superior
  $.getJSON( "https://www.biobiochile.cl/static/indicadores_financieros.json", function( data ) {
    $('.indicador_superior.usd i').addClass(data.usd.mov);
    $('.indicador_superior.usd span').html('Dolar: $'+data.usd.value);
    $('.indicador_superior.euro i').addClass(data.euro.mov);
    $('.indicador_superior.euro span').html('Euro: $'+data.euro.value);
    $('.indicador_superior.uf i').addClass(data.uf.mov);
    $('.indicador_superior.uf span').html('UF: $'+data.uf.value);
    $('.indicador_superior.utm i').addClass(data.utm.mov);
    $('.indicador_superior.utm span').html('UTM: $'+data.utm.value);
  });
	// Menu Superior
  var timeMenu=false;
  var timerMenu;

  function timerMenu_(categoria){
    if (!timeMenu) {
      timerMenu = setTimeout(function(){
        if (timeMenu) {
          $('#subMenu'+categoria+'New').addClass('activo');
        }
        }, 500);
    }
  }

  	// categoria principal
    $('.tabSubMenuNew').mouseover(function(){
      timerMenu_($(this).attr('cat'));
      timeMenu = true;
    });
    $('.tabSubMenuNew').mouseleave(function(){
        $('#subMenu'+$(this).attr('cat')+'New').removeClass('activo');
        $('.subMenu').css('display', 'none');
        timeMenu = false;
        clearTimeout(timerMenu);
    });

    // categoria secundaria
    $('.subMenuNew').mouseover(function(){
        $(this).addClass('activo');
    });
    $('.subMenuNew').mouseleave(function(){
      $(this).removeClass('activo');
      $('.subMenu'+$(this).attr('cat')+'New').css('display', 'none');
      $('.subMenu').css('display', 'none');
    });

    // secciones de categorias secundarias
    $('.arrow-menu-superior').click(function(){
      if ($('.subMenu'+$(this).attr('cat')+'New').css('display') == 'none') {
        $('.subMenu').css('display', 'none');
        $('.subMenu'+$(this).attr('cat')+'New').css('display', 'block');
      } else {
        $('.subMenu'+$(this).attr('cat')+'New').css('display', 'none');
      }
    });
    // Fin Menu Superior

  //$(".lazy").lazyload();
  $(".lazy").lazy();
  $(document).foundation({});
});
</script>
<script id="realtime-list-item-template" type="text/template">
  <li class="mix" data-id="{{I}}" data-visits="{{V}}" >
    <a data-event="" href="http://www.biobiochile.cl{{L}}">
      <div class="pic lazy" style="background-image:url(https://media.biobiochile.cl/wp-content/uploads/{{F}})">
        <span class="visitas">
          <div class="value">{{V}}</div>
          <div class="txt">viendo</div>
        </span>
      </div>
      <h1>{{T}}</h1>
    </a>
  </li>
</script>

	<script type="text/javascript">
	$(function() {
		$.ajax({
			url: "https://contador.biobiochile.cl/noticia/?id=3324498&callback=koala",
			dataType:"jsonp",
			jsonpCallback:"bbcl_nota_visitas",
			async: true,
			success:function(json){
				if(typeof json['success'] !== 'undefined' && json['success'] == true) {
					$('#NumeroVisitas').html(json["count"]);
				}
			}
		});
	});
	</script>
	<script>
		$(function(){
			if($('#galeriagrande').size()>0){
				$('#galeriagrande').append('<div class="contenedor-slider"></div>');
			}
			$('#formulario-correccion').submit(function(event){
				event.preventDefault();
				var nota_correccion 	=  	"http://www.biobiochile.cl/noticias/nacional/region-de-valparaiso/2017/07/28/buscan-a-ocupantes-de-vehiculo-que-colisiono-en-peaje-de-quilpue-tenia-encargo-por-robo.shtml",
				cat_correccion 			= 	"nacional",
				autor_correccion		=	"mortiz@biobiochile.cl",
				coautor_correccion		=	("fovalle@laradio.cl" != '(none)') ? 'fovalle@laradio.cl':'',
				nombre_correccion		= 	$("#nombre_correccion").val(),
				mail_correccion			=  	$("#mail_correccion").val(),
				telefono_correccion		=  	$("#telefono_correccion").val(),
				ciudad_correccion		=  	$("#ciudad_correccion").val(),
				comentario_correccion 	= 	$("#comentario_correccion").val();

				$.ajax({
					url: 'https://widgets.biobiochile.cl/mailing/mail_correcion.php?callback=',
					type: "GET",
					data: {
						'nota_correccion' 		: nota_correccion,
						'cat_correccion'		: cat_correccion,
						'autor_correccion'		: autor_correccion,
						'coautor_correccion'	: coautor_correccion,
						'nombre_correccion'		: nombre_correccion,
						'mail_correccion'		: mail_correccion,
						'telefono_correccion' 	: telefono_correccion,
						'ciudad_correccion'		: ciudad_correccion,
						'comentario_correccion'	: comentario_correccion
					},
					dataType: "jsonp",
					cache: false,
					jsonpCallback: 'data',
					success: function(request){
						//console.log("envio");
						//alert("Mensaje enviado satisfactoriamente.");
						//alert(request.mensaje);
						//$('#cont-formulario-correccion').hide();
						//location.reload();
					}
				});

				alert("Mensaje enviado satisfactoriamente.");
				$('#cont-formulario-correccion').hide();
				location.reload();

			});
			$(".spoiler").on("click", function(e){
			  e.preventDefault();
			  $("a",$(this)).toggle();
			  $(".wp-caption-text",$(this)).toggleClass("ocultar")
			});
		});
	</script>
	<script>
	$( "#boton-imprimir" ).click(function() {
		w=window.open();
		w.document.write(
		  		'<style>#texto-fotodest{background-color:white;margin-top:-40px;width:100%;text-align:center;} p {line-height: 23px;clear: left;font-size: 16px;margin: 12px 10px;color: #000;font: 16px/23px Arial,"Helvetica Neue",Helvetica,sans-serifinherit;}</style>' +
		  		'<div style="font-family: sans-serif !important;font-size: 32px;color:#000;margin-bottom: 10px;line-height: 35px;font-weight: 700;display: inline-block;float: left;width: 100%;">' +
		  		$("#titulo-nota").html() +
		  		'</div>' +
		  		$("#img-dest").html() +
		  		'<div style="float:left;width:100%;margin:10px">' +
		  		$("#datos-fecha").html() +
		  		'</div>' +
		  		'<div style="float:left;width:100%;margin:5px;margin-bottom:10px">' +
		  		$("#datos-autor").html() +
		  		'</div>' +
		  		$("#contenido-nota").html()
			);
			w.print();
			w.close();
		});
	</script>
	<script>
		function NotasRel() {
			/*
		  var eleccion =  document.getElementById("pienota").innerHTML;
			if(eleccion == 'relacionada'){
	        	document.getElementById("real").style.display = 'block';
			} else{
				document.getElementById("real").style.display = 'none';
			}
			*/
		}
	</script>
	<div id="fb-root"></div>
	<script>
	   (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=448496728510945";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<script src="https://apis.google.com/js/platform.js" async defer></script>
	
	
	
	

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="biobiochile.cl"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

</body>
</html>






