







































































  















  


  
  
  
  
  <!DOCTYPE html>
<!--
=====================================================================
===== Desarrollado en Concepción, Chile =============================
=====================================================================
  __        __        ______    __                ______    __ 
 /\ \___   /\ \___   /\  ___\  /\ \              /\  ___\  /\ \ 
 \ \  __ \ \ \  __ \ \ \ \____ \ \ \____    ___  \ \ \____ \ \ \____ 
  \ \_____\ \ \_____\ \ \_____\ \ \_____\  /\__\  \ \_____\ \ \_____\
   \/_____/  \/_____/  \/_____/  \/_____/  \/__/   \/_____/  \/_____/

=====================================================================
=========================================== Hecho con 🍩, 2017 ======
=====================================================================
-->
<html>
<head data-id-nota="3664358">

	<link rel="amphtml" href="amp/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Changa+One:400,400i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/assets/bbcl-escritorio-nuevo/BBCL-Icons/style.css">
	<link rel="stylesheet" href="//libs.biobiochile.cl/bbcl/bbcl-escritorio-nuevo/font-awesome/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="//libs.biobiochile.cl/bbcl/bbcl-escritorio-nuevo/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Slab:400,700">
	<link rel="stylesheet" type="text/css" href="/assets/bbcl-escritorio-nuevo/style/main.css">
	<link rel="stylesheet" type="text/css" href="/assets/bbcl-escritorio-nuevo/style/fix-menus.css">
	<link href="/assets/lightGallery-master/dist/css/lightgallery.css" rel="stylesheet">
	<link href="//libs.biobiochile.cl/bbcl/components/realtime/realtime.css?v=2" rel="stylesheet">


	<script src="/assets/bbcl-escritorio-nuevo/js/jquery-3.2.1.min.js"></script>
	<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>
	
	<script type="application/ld+json">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</script>
	<script>
 		(function(d) {
		var config = {
			kitId: 'rjj6xyd',
			scriptTimeout: 3000,
			async: true
		},
		h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		})(document);
	</script>
	<script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/bbcl-player.js"></script>
	<script>
		function loadFWPlayerVideo(divId, fileURL){
			jwplayer(divId).setup({
				image: "http://bbclstgotv.digitalproserver.com/bbcl.png",
				title: "Reproducir",
				width: '640',
				autostart: true,
				height: 430,
				mute: false,
				primary: "flash",
				playlist: [{
					sources: [
					{file: 'http://unlimited2-cl.digitalproserver.com/bbtv/'+fileURL+'/playlist.m3u8'},
					{file: 'http://unlimited2-cl.digitalproserver.com/bbtv/'+fileURL , start: 0}
					]
				}],
				advertising: G_IMA_TAG_ADVERTISING


			});
	      //post
	  	}
	</script>

	<meta name="msapplication-starturl" content="http://www.biobiochile.cl" />
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.biobiochile.cl" />
	<meta itemprop="inLanguage" content="es-CL" />
	<meta property="collection:language" content="es" />
	
	<title>Matinal de TVN tiene nueva contrataci&oacute;n: Francisco Vidal dar&aacute; clases de historia | TV y Espectáculo | BioBioChile</title>
	

	
	<meta property="og:image"
	  content="http://media.biobiochile.cl/wp-content/uploads/2018/04/364662-1524078662-730x350.jpg" />
	

	
	<meta name="description" content="


	jQuery(function() {
			try {
				jQuery.ajax({
					url: &#34;https://contador.pagina7.cl/contador/databbcl.php?pid=364662&#34;,
					type: &#34;GET&#34;,
					dataType: &#34;jsonp&#34;,
					jsonpCallback: &#34;data&#34;,
					success: function(request){
						jQuery(&#34;#contador-desktop&#34;).html(&#34;Visitas: &#34; + request.count);
						jQuery(&#34;#contador-mobile&#34;).html(&#34;Visitas: &#34; + request.count);
					}
				});
			}
			catch(err){..."/>
	
	<meta name="keywords"                 content="Francisco Vidal,Matinal,Muy Buenos Días a Todos,TVN" />
	<meta name="news_keywords"            content="Francisco Vidal,Matinal,Muy Buenos Días a Todos,TVN" />
	<meta itemprop="datePublished"        content="2018-04-18T16:14:07-03:00" />
	<meta itemprop="dateModified"         content="2018-04-18T16:14:07-03:00" />
	<meta itemprop="articleSection"       content="espectaculos-y-tv" />
	<!-- App links -->
	<meta property="al:ios:url"           content="bbcl://?url=http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml" />
	<meta property="al:ios:app_store_id"  content="993295830" />
	<meta property="al:ios:app_name"      content="BioBioChile para iPhone" />
	<!-- Og Tags -->
	<meta property="fb:pages"             content="10383924671">
	<meta property="fb:app_id"            content="448496728510945" />
	<meta property="fb:page_id"           content="10383924671" />
	<meta property="og:locale"            content="es_LA" />
	<meta property="article:author"       content="https://www.facebook.com/RadioBioBio" />
	<meta property="og:type"              content="article" />
	<meta property="og:image:width" content="730" />
	<meta property="og:image:height" content="350" />
	
	<meta property="og:title"             content='Matinal de TVN tiene nueva contratación: Francisco Vidal dará clases de historia' />
	

	
	<meta property="og:description"         content="


	jQuery(function() {
			try {
				jQuery.ajax({
					url: &#34;https://contador.pagina7.cl/contador/databbcl.php?pid=364662&#34;,
					type: &#34;GET&#34;,
					dataType: &#34;jsonp&#34;,
					jsonpCallback: &#34;data&#34;,
					success: function(request){
						jQuery(&#34;#contador-desktop&#34;).html(&#34;Visitas: &#34; + request.count);
						jQuery(&#34;#contador-mobile&#34;).html(&#34;Visitas: &#34; + request.count);
					}
				});
			}
			catch(err){..." />
	
	<meta property="og:url"                 content="http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml" />
	<meta property="og:site_name"           content="BioBioChile - La Red de Prensa Más Grande de Chile" />
	<meta property="article:section"        content="tv" />
	<meta property="article:published_time" content="2018-04-18T16:14:07-03:00" />
	<meta property="article:modified_time"  content="2018-04-18T16:14:07-03:00" />
	<meta property="og:updated_time"        content="2018-04-18T16:14:07-03:00" />
	<!-- Twitter apps -->
	<meta name="twitter:app:country"      content="ES" />
	<meta name="twitter:app:name:iphone"  content="BioBioChile para iPhone" />
	<meta name="twitter:app:id:iphone"    content="993295830" />
	<meta name="twitter:app:url:iphone"   content="bbcl://?url=http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml" />
	<!-- Cards Twitter -->
	<meta name="twitter:card"             content="summary" />
	<meta name="twitter:site"             content="@biobio" />
	<meta name="twitter:creator"          content="@biobio" />

	
	<meta property="twitter:image"
	  content="http://media.biobiochile.cl/wp-content/uploads/2018/04/364662-1524078662-730x350.jpg" />
	

	<meta name="twitter:url"              content="http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml" />
	<!-- FB Admins -->

	<meta property="fb:admins"            content="596447377"/><!-- CL -->
	<meta property="fb:admins"            content="782957457"/><!-- GG -->
	<meta property="fb:admins"            content="1055481325"/><!-- DC -->
	<meta property="fb:admins"            content="1020564569"/><!-- PA -->
	<meta property="fb:admins"            content="1108316360"/><!-- FD -->
	<meta property="fb:admins"            content="683413756"/><!-- VR -->
	<meta property="fb:admins"            content="644212978"/><!-- LC -->
	<meta property="fb:admins"            content="100004553504253"/><!-- PV -->
	<meta property="fb:admins"			  content="1089776694"/><!-- PB -->
	<meta property="identrada"            content="3664358"/>

	<!-- SCRIPTS DFP -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

			(function() {
		      var gads = document.createElement("script");
		      gads.async = true;
		      gads.type = "text/javascript";
		      var useSSL = "https:" == document.location.protocol;
		      gads.src = (useSSL ? "https:" : "http:") +
		      "//www.googletagservices.com/tag/js/gpt.js";
		      var node = document.getElementsByTagName("script")[0];
		      node.parentNode.insertBefore(gads, node);
		    })();
		</script>

		
			<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1098385/200x600_espectaculos_esc_2', [200, 600], 'div-gpt-ad-1371847906253-0').addService(googletag.pubads());

		googletag.defineSlot('/1098385/1000x75_gran_titular_espectaculos', [1000, 75], 'div-gpt-ad-1516312903214-0').addService(googletag.pubads());

		googletag.defineSlot('/1098385/300x250_espectaculos_bb', [300, 250], 'div-gpt-ad-1418416256666-0').addService(googletag.pubads());

		googletag.defineSlot('/1098385/250x250_espectaculos_esc_4', [250, 250], 'div-gpt-ad-1371853491209-0').addService(googletag.pubads());

		googletag.defineSlot('/1098385/250x250_espectaculos_esc_5', [250, 250], 'div-gpt-ad-1371855358680-0').addService(googletag.pubads());

		googletag.defineSlot('/1098385/250x250_espectaculos_esc_8', [250, 250], 'div-gpt-ad-1371855451092-0').addService(googletag.pubads());

		googletag.defineSlot('/1098385/250x250_espectaculos_esc_9', [250, 250], 'div-gpt-ad-1371855451093-0').addService(googletag.pubads());

		googletag.defineSlot('/1098385/728x90_espectaculos_esc_15', [728, 90], 'div-gpt-ad-1401404151291-0').addService(googletag.pubads());

		googletag.defineSlot('/1098385/1000x200_espectaculos_esc_21', [1000, 200], 'div-gpt-ad-1371769619297-0').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

	var banner_1000x75_esc_1 = '1000x75_espectaculos_esc_1';
</script>
		

		<script src='https://partner.googleadservices.com/gampad/google_service.js'></script>
		<script>
			GS_googleAddAdSenseService("ca-pub-8190798523630002");
			GS_googleEnableAllServices();
		</script>
		<script>
			GA_googleAddSlot("ca-pub-8190798523630002", banner_1000x75_esc_1);
			GA_googleFetchAds();
		</script>

	<!-- /SCRIPTS DFP -->
	
	<!-- [ANALYTICS] -->
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto');
  	ga('send', 'pageview');
</script>-->
<!-- [/ANALYTICS] -->
<!-- [ANALYTICS] -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['radiobiobio.cl'] );

    var title = document.title
    var i = title.indexOf('|')

    title = title.substr(0, i === -1 ? title.length : i).trim()
  	//ga('send', 'pageview', location.pathname);
    ga('send', 'pageview', location.pathname, {
			title: title
		})

</script>
<!-- [/ANALYTICS] -->
<!-- [COMSCORE] -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({
    c1 : "2",
    c2 : "11254169"
  });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- [/COMSCORE] -->
<!-- [ALEXA] -->
<script>
  var _atrk_opts = {
    atrk_acct:"cFNEk1ao6C52uG",
    domain:"biobiochile.cl",
    dynamic: true
  };
  (function() {
    var as = document.createElement('script');
    as.type = 'text/javascript';
    as.async = true;
    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);
  })();
</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cFNEk1ao6C52uG" style="display:none" height="1" width="1" alt="" />
</noscript>
<!-- [/ALEXA] -->

</head>
<body>
	<script src="/assets/biobiochile/js/ofi.min.js"></script>
	<div id="fb-root"></div>
	<script>
	    (function(d, s, id) {
    		var js, fjs = d.getElementsByTagName(s)[0];
    		if (d.getElementById(id)) return;
    		js = d.createElement(s); js.id = id;
    		js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=448496728510945';
    		fjs.parentNode.insertBefore(js, fjs);
    	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script src="//www.googletagservices.com/tag/js/gpt.js">
		googletag.pubads().defineOutOfPagePassback('/1098385/Interstitial_out_of_page').display();
	</script>

	<script src="//www.googletagservices.com/tag/js/gpt.js">
		googletag.pubads().defineOutOfPagePassback('/1098385/Video_Slider').display();
	</script>
	
	<header>
		<div class="barra-nacional">
	<div class="barra-nacional-contenido1">
		<div class="zonas">
			<a class="ga-event" href="/lista/categorias/zona-norte">Zona Norte</a>
			<a class="ga-event" href="/lista/categorias/region-de-valparaiso">Valparaíso/Viña</a>
			<a class="ga-event" href="/lista/categorias/region-metropolitana">Santiago</a>
			<a class="ga-event" href="/lista/categorias/ohiggins-maule-nuble">O'Higgins/Maule/Ñuble</a>
			<a class="ga-event" href="/lista/tags/concepcion-talcahuano">Concepción/Talcahuano</a>
			<a class="ga-event" href="/lista/tags/los-angeles">Los Ángeles</a>
			<a class="ga-event" href="/lista/tags/temuco">Temuco</a>
			<a class="ga-event" href="/lista/tags/valdivia">Valdivia</a>
			<a class="ga-event" href="/lista/tags/osorno">Osorno</a>
			<a class="ga-event" href="/lista/tags/puerto-montt">Puerto Montt</a>
			<a class="ga-event" href="/lista/categorias/aysen-magallanes">Aysén/Magallanes</a>
		</div>
		<div class="dropdown">
			<button class="btn btn-default dropdown-toggle btn-naranjo" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><span class="icon-volume_up"></span> Radio Bío Bío <span class="caret"></span></button>
			<ul class="dropdown-menu dropdown-menu-right" aria-labelledby="dropdownMenu1">
				<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=santiago">Santiago</a></li>
				<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=valparaiso">Valparaíso</a></li>
				<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=concepcion">Concepción</a></li>
				<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=los angeles">Los Ángeles</a></li>
				<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=temuco">Temuco</a></li>
				<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=valdivia">Valdivia</a></li>
				<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=osorno">Osorno</a></li>
				<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=puerto montt">Puerto Montt</a></li>
			</ul>
		</div>
	</div>
	<div class="barra-nacional-contenido2" style="display: none;">
		<div class="barra-nacional-col">
			<div class="dropdown pull-left dropdown-menu-superior">
				<button class="btn btn-default dropdown-toggle btn-azul" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><span class="icon-menu"></span> Secciones <span class="caret"></span></button>
				<div class="dropdown-menu menu-collapse" aria-labelledby="dropdownMenu1">
					<div class="menu-collapse-seccion">
						<ul class="list-group">
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/nacional">Nacional <span class="icon-arrow_drop_down"></span></a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/zona-norte">Zona Norte</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/region-de-valparaiso">Valparaíso</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/region-metropolitana">Metropolitana</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/ohiggins-maule-nuble">O'Higgins/Maule/Ñuble</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/region-del-bio-bio">Bío Bío</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/tags/temuco">La Araucanía</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/tags/valdivia">Los Ríos</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/region-de-los-lagos">Los Lagos</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/aysen-magallanes">Aysén y Magallanes</a></li>
						</ul>
					</div>
					<div class="menu-collapse-seccion">
						<ul class="list-group">
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/internacional">Internacional <span class="icon-arrow_drop_down"></span></a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/america-latina">América Latina</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/eeuu">E.E.U.U</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/europa">Europa</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/asia">Asia</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/mediooriente">Medio Oriente</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/africa">África</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/oceania">Oceanía</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/mundo">Mundo</a></li>
						</ul>
					</div>
					<div class="menu-collapse-seccion">
						<ul class="list-group">
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/economia">Economía <span class="icon-arrow_drop_down"></span></a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/actualidad-economica">Actualidad Económica</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/negocios-y-empresas">Empresas</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/tu-bolsillo">Tu Bolsillo</a></li>
							<div class="indicadores-economicos-blanco">
								<div class="indicador">Dolar: $595,82</div>
								<div class="indicador">Euro: $736,58</div>
								<div class="indicador">UF: $26.983,06</div>
								<div class="indicador">UTM: $47.301,00</div>
							</div>
						</ul>
					</div>
					<div class="menu-collapse-seccion">
						<ul class="list-group">
							<li class="list-group-item"><a class="ga-event" href="/portada/deportes">Deportes <span class="icon-arrow_drop_down"></span></a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/adlp">Arriba de la Pelota</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/futbol">Fútbol</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/basquetbol">Básquetbol</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/motor">Motor</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/tenis">Tenis</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/mas-deportes">Más Deportes</a></li>
						</ul>
					</div>
					<div class="menu-collapse-seccion">
						<ul class="list-group">
							<li class="list-group-item"><a class="ga-event">Tendencias <span class="icon-arrow_drop_down"></span></a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/sociedad">Sociedad</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/artes-y-cultura">Artes y Cultura</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/espectaculos-y-tv">Espectáculos y TV</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/vida">Vida</a></li>
						</ul>
					</div>
					<div class="menu-collapse-seccion">
						<ul class="list-group">
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/opinion">Opinión <span class="icon-arrow_drop_down"></span></a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/los-columnistas-tv">Columnistas</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/entrevistas">Entrevistas</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/blogs">Blogs</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/categorias/tu-voz">Tu Voz</a></li>
						</ul>
					</div>
					<div class="menu-collapse-seccion">
						<ul class="list-group">
							<li class="list-group-item"><a class="ga-event" href="/especial/reportajes">Reportajes <span class="icon-arrow_drop_down"></span></a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/reportajes/categoria/reportajes-reportajes">Reportajes</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/reportajes/categoria/entrevistas-reportajes">Entrevistas</a></li>
						</ul>
					</div>
					<div class="menu-collapse-seccion">
						<ul class="list-group">
							<li class="list-group-item"><a class="ga-event" href="/portada/bbtv/">BBTV <span class="icon-arrow_drop_down"></span></a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/comentarios-bio-bio">Comentarios Bío Bío</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/los-columnistas-tv">Los Columnistas</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/agenda-propia-tv">Agenda Propia</a></li>
							<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/bio-bio-deportes-tv">Bío Bío Deportes</a></li>
							<li class="list-group-item"><a class="ga-event" href="/portada/bbtv/">Más Programas</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="barra-nacional-col text-center">
			<a class="ga-event" href="/"><img class="barra-nacional-logo" src="/assets/bbcl-escritorio-nuevo/img/BIOBIOCHILEBLANCO.png"></a>
		</div>
		<div class="barra-nacional-col">
			<!-- <button class="btn barra-nacional-busca pull-right" id="search-button1"><span class="icon-search"></span></button> -->
			<div class="dropdown pull-right">
				<button class="btn btn-default dropdown-toggle btn-azul1" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><span class="icon-volume_up"></span> Radio Bío Bío <span class="caret"></span></button>
				<ul class="dropdown-menu dropdown-menu-right dropdown-menu-nacional" aria-labelledby="dropdownMenu1">
					<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=santiago">Santiago</a></li>
					<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=valparaiso">Valparaíso</a></li>
					<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=concepcion">Concepción</a></li>
					<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=los angeles">Los Ángeles</a></li>
					<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=temuco">Temuco</a></li>
					<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=valdivia">Valdivia</a></li>
					<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=osorno">Osorno</a></li>
					<li><a class="ga-event itemradio" href="//vivo.radiobiobio.cl/player/?radio=puerto montt">Puerto Montt</a></li>
				</ul>
			</div>
		</div>
	</div>
</div>
		
		<div class="container">
			<div class="content">
				<div class="banner-header ad-1000x75">
					<script>
						GA_googleFillSlot(banner_1000x75_esc_1);
					</script>
					<!-- <script src="//www.googletagservices.com/tag/js/gpt.js">
						googletag.pubads().definePassback(banner_1000x75_esc_1, [1000, 75]).display();
					</script> -->
				</div>
			</div>
		</div>

		<div class="header-bbcl">
			<div class="container">
				<a class="ga-event" href="/">
					<img class="header-logo" src="/assets/biobiochile/img/logos/BIOBIOCHILE.svg">
				</a>
				<div class="logos-bbcl">
					<a href="https://www.facebook.com/RadioBioBio"><img src="/assets/biobiochile/img/logos/Facebook_36_Color.svg" class="img-logo"></a>
					<a href="https://twitter.com/biobio"><img src="/assets/biobiochile/img/logos/Twitter_36_Color.svg" class="img-logo"></a>
					<a href="https://www.instagram.com/biobiochile/"><img src="/assets/biobiochile/img/logos/Instagram_36_Color.svg" class="img-logo"></a>
					<a href="https://www.youtube.com/channel/UCuvM3c8rmdApmk-g22shZ7w"><img src="/assets/biobiochile/img/logos/Youtube_36_Color.svg" class="img-logo"></a>
				</div>
			</div>
		</div>

		<div class="menu-bbcl">
	<div class="container">
		<ul class="nav nav-pills">
			<li role="presentation" class="menu-bbcl-li">
				<a class="ga-event menu-bbcl-categoria" href="/"><span class="icon-home"></span> Portada</a>
			</li>
			<li role="presentation" class="menu-bbcl-li" id="menu-nacional">
				<a class="ga-event menu-bbcl-categoria" href="/lista/categorias/nacional">Nacional <span class="icon-arrow_drop_down"></span></a>
				<div class="container subsecciones menu-nacional">
					<div class="dropdown-subsecciones">
						<div class="caja-subsecciones">
							<ul class="nav nav-pills nav-stacked">
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/nacional"><span class="icon-arrow_forward"></span> Portada Nacional</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/zona-norte"><span class="icon-arrow_forward"></span> Zona Norte</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/region-de-valparaiso"><span class="icon-arrow_forward"></span> Valparaíso/Viña</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/region-metropolitana"><span class="icon-arrow_forward"></span> Metropolitana</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/ohiggins-maule-nuble"><span class="icon-arrow_forward"></span> O'Higgins/Maule/Ñuble</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/region-del-bio-bio"><span class="icon-arrow_forward"></span> Bío Bío</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/tags/temuco"><span class="icon-arrow_forward"></span> La Araucanía</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/tags/valdivia"><span class="icon-arrow_forward"></span> Los Ríos</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/region-de-los-lagos"><span class="icon-arrow_forward"></span> Los Lagos</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/aysen-magallanes"><span class="icon-arrow_forward"></span> Aysén y Magallanes</a></li>
							</ul>
						</div>
						<div class="caja-notassubsecciones">
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/nacional/region-de-los-rios/2018/04/18/lancheros-de-corral-buscan-opciones-para-la-temporada-por-no-ser-transporte-publico-formal.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/01/lancheros-de-corrak-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Lancheros de Corral buscan opciones para la temporada por no ser transporte público formal</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/nacional/region-del-maule/2018/04/18/hombre-que-abuso-y-violo-a-una-nina-y-a-su-hermana-es-condenado-a-20-anos-de-carcel.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2017/05/homicidio-lo-prado-e1495665696232-320x240.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Hombre que abusó y violó a una niña y a su hermana es condenado a 20 años de cárcel</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/nacional/chile/2018/04/18/varela-recibe-duras-criticas-tras-desafortunadas-declaraciones-sobre-hijos-y-condones.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/a_uno_925240-e1524078217695-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Varela recibe duras críticas tras desafortunadas declaraciones sobre hijos y condones</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/nacional/region-del-bio-bio/2018/04/18/el-lunes-comenzaran-cambios-de-recorrido-de-cinco-lineas-de-microbuses-del-gran-concepcion.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/el-lunes-comenzarn-cambios-de-recorrido-de-cinco-lneas-de-microbuses-del-gran-concepcin-1-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">El lunes comenzarán cambios de recorrido de cinco líneas de microbuses del Gran Concepción</div>
									</a>
								</div>
													</div>
					</div>
				</div>
			</li>
			<li role="presentation" class="menu-bbcl-li" id="menu-internacional">
				<a class="ga-event menu-bbcl-categoria" href="/lista/categorias/internacional">Internacional <span class="icon-arrow_drop_down"></span></a>
				<div class="container subsecciones menu-internacional">
					<div class="dropdown-subsecciones">
						<div class="caja-subsecciones">
							<ul class="nav nav-pills nav-stacked">
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/internacional"><span class="icon-arrow_forward"></span> Portada Internacional</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/america-latina"><span class="icon-arrow_forward"></span> América Latina</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/eeuu"><span class="icon-arrow_forward"></span> EE.UU.</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/europa"><span class="icon-arrow_forward"></span> Europa</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/asia"><span class="icon-arrow_forward"></span> Asia</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/mediooriente"><span class="icon-arrow_forward"></span> Medio Oriente</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/africa"><span class="icon-arrow_forward"></span> África</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/oceania"><span class="icon-arrow_forward"></span> Oceanía</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/mundo"><span class="icon-arrow_forward"></span> Mundo</a></li>
							</ul>
						</div>
						<div class="caja-notassubsecciones">
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/internacional/america-latina/2018/04/18/candidata-a-diputada-en-mexico-habria-sido-asesinado-por-sicaria-que-ella-misma-contrato.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/barajas-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Candidata a diputada en México habría sido asesinada por sicaria que ella misma contrató</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/internacional/america-latina/2018/04/18/corte-brasilena-niega-ultimo-recurso-en-segunda-instancia-a-lula.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/lula-ultima-instancia-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Corte brasileña niega último recurso de segunda instancia a Lula</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/internacional/america-latina/2018/04/18/parlamento-de-cuba-elige-al-sucesor-de-raul-castro-como-presidente.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/castro-raul-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Díaz-Canel se convierte en el único candidato para suceder a Raúl Castro como presidente</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/internacional/europa/2018/04/18/sondea-revela-que-el-58-de-los-franceses-esta-descontento-con-la-gestion-de-macron.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/macron-francia-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Sondeo revela que el 58% de los franceses está descontento con la gestión de Macron</div>
									</a>
								</div>
													</div>
					</div>
				</div>
			</li>
			<li role="presentation" class="menu-bbcl-li" id="menu-economia">
				<a class="ga-event menu-bbcl-categoria" href="/lista/categorias/economia">Economía <span class="icon-arrow_drop_down"></span></a>
				<div class="container subsecciones menu-economia">
					<div class="dropdown-subsecciones">
						<div class="caja-subsecciones">
							<ul class="nav nav-pills nav-stacked">
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/economia"><span class="icon-arrow_forward"></span> Portada Economía</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/actualidad-economica"><span class="icon-arrow_forward"></span> Actualidad Económica</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/negocios-y-empresas"><span class="icon-arrow_forward"></span> Empresas</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/tu-bolsillo"><span class="icon-arrow_forward"></span> Tu Bolsillo</a></li>
							</ul>
							<div class="indicadores-economicos">
								<div class="caja-indicador">
																			<span class="icon-arrow_downward"></span>
																		<div><b>Dolar</b></div>
									<span>$595,82</span>
								</div>
								<div class="caja-indicador">
																			<span class="icon-arrow_downward"></span>
																		<div><b>Euro</b></div>
									<span>$736,58</span>
								</div>
								<div class="caja-indicador">
																			<span class="icon-arrow_upward"></span>
																		<div><b>UF</b></div>
									<span>$26.983,06</span>
								</div>
								<div class="caja-indicador">
																			<span class="icon-arrow_downward"></span>
																		<div><b>UTM</b></div>
									<span>$47.301,00</span>
								</div>
							</div>
						</div>
						<div class="caja-notassubsecciones">
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/economia/negocios-y-empresas/2018/04/18/ministro-de-mineria-descarta-que-pinera-haya-ratificado-al-presidente-ejecutivo-de-codelco.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/a_uno_923048-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Prokurica por continuidad de Pizarro en Codelco: "Es decisión del directorio"</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/economia/actualidad-economica/2018/04/18/gobierno-designa-a-economista-lucas-del-villar-como-nuevo-director-del-sernac.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/del-villar-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Gobierno designa a abogado Lucas del Villar como nuevo director del Sernac</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/economia/negocios-y-empresas/2018/04/18/el-ingeniero-a-cargo-del-rescate-de-los-33-asumira-la-vicepresidencia-de-la-enami.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/ministro-baldo-prokurica-y-subsecretario-pablo-terrazas-anuncian-a-andr-sougarret-como-vicepresidente-ejecutivo-de-enami-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">El ingeniero a cargo del rescate de "Los 33" asumirá la vicepresidencia de la Enami</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/economia/negocios-y-empresas/2018/04/18/latam-extiende-cancelacion-y-reprogramacion-de-vuelos-ante-continuidad-de-huelga.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/a_uno_925412-1-e1524068306697-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Latam extiende cancelación y reprogramación de vuelos ante continuidad de huelga</div>
									</a>
								</div>
													</div>
					</div>
				</div>
			</li>
			<li role="presentation" class="menu-bbcl-li" id="menu-deportes">
				<a class="ga-event menu-bbcl-categoria" href="/portada/deportes">Deportes <span class="icon-arrow_drop_down"></span></a>
				<div class="container subsecciones menu-deportes">
					<div class="dropdown-subsecciones">
						<div class="caja-subsecciones">
							<ul class="nav nav-pills nav-stacked">
								<li class="dropdown-li"><a class="ga-event" href="/portada/deportes"><span class="icon-arrow_forward"></span> Portada Deportes</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/deportes/categoria/futbol"><span class="icon-arrow_forward"></span> Fútbol</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/deportes/categoria/basquetbol"><span class="icon-arrow_forward"></span> Básquetbol</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/deportes/categoria/motor"><span class="icon-arrow_forward"></span> Motor</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/deportes/categoria/tenis"><span class="icon-arrow_forward"></span> Tenis</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/deportes/categoria/mas-deportes"><span class="icon-arrow_forward"></span> Más Deportes</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/deportes/categoria/adlp"><span class="icon-arrow_forward"></span> Arriba de la pelota</a></li>
							</ul>
						</div>
						<div class="caja-notassubsecciones">
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/deportes/tenis/2018/04/18/nicolas-jarry-y-roland-garros-no-quiero-repetir-los-errores-del-grand-slam-de-australia.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/nicols-jarry-habl-de-roland-garros-e1524076213501-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Jarry sobre Roland Garros: No quiero repetir los errores del Grand Slam de Australia</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/deportes/motor/2018/04/18/simon-larkin-del-wrc-nosotros-solo-visitamos-ciudades-que-son-serios-candidatos.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/jorge-martnez-2-e1524070815531-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Simon Larkin, del WRC: "Nosotros solo visitamos ciudades que son serios candidatos"</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/deportes/mas-deportes/2018/04/18/fallece-bruno-sammartino-luchador-del-reinado-mas-largo-de-la-historia-de-la-wwe.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/bruno-sammartino-e1524066888163-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Fallece Bruno Sammartino, el campeón con el reinado más largo de la historia de la WWE</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/deportes/adlp/2018/04/18/exluchador-de-la-wwe-sufrio-un-derrame-cerebral-mientras-tenia-relaciones-sexuales.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/jerry-lawler-e1524063295256-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Exluchador de la WWE sufrió un derrame cerebral mientras tenía relaciones sexuales</div>
									</a>
								</div>
													</div>
					</div>
				</div>
			</li>
			<li role="presentation" class="menu-bbcl-li" id="menu-tendencias">
				<a class="ga-event menu-bbcl-categoria" href="/lista/categorias/sociedad">Tendencias <span class="icon-arrow_drop_down"></span></a>
				<div class="container subsecciones menu-tendencias">
					<div class="dropdown-subsecciones">
						<div class="caja-subsecciones">
							<ul class="nav nav-pills nav-stacked">
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/sociedad"><span class="icon-arrow_forward"></span> Sociedad</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/ciencia-y-tecnologia"><span class="icon-arrow_forward"></span> Ciencia y Tecnología</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/artes-y-cultura"><span class="icon-arrow_forward"></span> Artes y Cultura</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/espectaculos-y-tv"><span class="icon-arrow_forward"></span> Espectáculos y TV</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/vida"><span class="icon-arrow_forward"></span> Vida</a></li>
							</ul>
						</div>
						<div class="caja-notassubsecciones">
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2018/04/18/star-wars-hace-historia-al-contratar-por-primera-vez-a-una-mujer-como-segunda-directora.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/03/star-wars-serie-lvie-action-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Star Wars hace historia al contratar por primera vez a una mujer como segunda directora</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/364662-1524078662-730x350-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Matinal de TVN tiene nueva contratación: Francisco Vidal dará clases de historia</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/notas-espectaculos-tv/2018/04/18/asi-lucira-el-galan-de-icerde-en-su-nueva-serie-de-netflix.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/aatay-ulusoy-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Así lucirá el galán de Içerde en su nueva serie de Netflix</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/ciencia-y-tecnologia/internet/2018/04/18/made-in-china-anularan-multas-de-transito-a-infractores-que-pidan-perdon-en-rrss.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/bankok-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Anularán multas de tránsito a infractores que pidan perdón en redes sociales en China</div>
									</a>
								</div>
													</div>
					</div>
				</div>
			</li>
			<li role="presentation" class="menu-bbcl-li" id="menu-opinion">
				<a class="ga-event menu-bbcl-categoria" href="/lista/categorias/opinion">Opinión <span class="icon-arrow_drop_down"></span></a>
				<div class="container subsecciones menu-opinion">
					<div class="dropdown-subsecciones">
						<div class="caja-subsecciones">
							<ul class="nav nav-pills nav-stacked">
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/opinion"><span class="icon-arrow_forward"></span> Portada Opinión</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/bbtv/categoria/los-columnistas-tv"><span class="icon-arrow_forward"></span> Columnistas</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/entrevistas"><span class="icon-arrow_forward"></span> Entrevistas</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/blogs"><span class="icon-arrow_forward"></span> Blogs</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/categorias/tu-voz"><span class="icon-arrow_forward"></span> Tu Voz</a></li>
							</ul>
						</div>
						<div class="caja-notassubsecciones">
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/opinion/tu-voz/2018/04/18/gracias-por-bajar-el-volumen-o-como-crear-una-relacion-saludable-entre-musicos-y-vecinos.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/img_3750-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">"Gracias por bajar el volumen o cómo crear una relación saludable entre músicos y vecinos</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/opinion/entrevistas/2018/04/18/mayol-y-libro-sobre-el-fa-nuestras-diferencias-se-notan-porque-falta-conduccion.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/mayol8-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Mayol y libro sobre el FA: Nuestras diferencias se notan porque falta conducción</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/opinion/entrevistas/2018/04/18/servicio-jesuita-migrante-por-nuevas-visas-hay-muchas-dudas-en-la-informacion.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/migracin5-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Servicio Jesuita Migrante por nuevas visas: Hay muchas dudas en la información</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/noticias/opinion/entrevistas/2018/04/18/sindicato-lan-express-es-injusto-que-tripulantes-no-sindicalizados-accedan-a-beneficios.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/lan-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Sindicato Lan Express: Es injusto que tripulantes no sindicalizados accedan a beneficios</div>
									</a>
								</div>
													</div>
					</div>
				</div>
			</li>
			<li role="presentation" class="menu-bbcl-li" id="menu-reportajes">
				<a class="ga-event menu-bbcl-categoria" href="/especial/reportajes">Reportajes<span class="icon-arrow_drop_down"></span></a>
				<div class="container subsecciones menu-reportajes">
					<div class="dropdown-subsecciones">
						<div class="caja-subsecciones">
							<ul class="nav nav-pills nav-stacked">
								<li class="dropdown-li"><a class="ga-event" href="/especial/reportajes"><span class="icon-arrow_forward"></span> Portada Reportajes</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/reportajes/categoria/reportajes-reportajes"><span class="icon-arrow_forward"></span> Reportajes</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/reportajes/categoria/entrevistas-reportajes"><span class="icon-arrow_forward"></span> Entrevistas</a></li>
								<li class="dropdown-li"><a class="ga-event" href="/lista/reportajes/denuncias"><span class="icon-arrow_forward"></span> Envíanos tu denuncia</a></li>
							</ul>
						</div>
						<div class="caja-notassubsecciones">
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/especial/noticias/reportajes/reportajes-reportajes/2018/04/16/gobierno-designa-a-luis-masferrer-como-nuevo-jefe-de-la-agencia-nacional-de-inteligencia.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/a_uno_163712-e1523893931403-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Gobierno designa a Luis Masferrer como nuevo jefe de la Agencia Nacional de Inteligencia</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/especial/noticias/reportajes/reportajes-reportajes/2018/04/12/citan-a-declarar-a-exmilitares-que-participaron-en-la-quema-de-microfilms-de-la-dictadura.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2017/02/a_uno_5490551-730x350-1-320x240.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Citan a declarar a exmilitares que participaron en la quema de microfilms de la dictadura</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/especial/noticias/reportajes/reportajes-reportajes/2018/04/09/armas-y-municiones-el-otro-descontrol-en-carabineros-que-detecto-contraloria.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/03/carabineros-9-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Armas y municiones: El otro descontrol en Carabineros que detectó Contraloría</div>
									</a>
								</div>
															<div class="nota-subseccion">
									<a class="ga-event" href="http://www.biobiochile.cl/especial/noticias/reportajes/reportajes-reportajes/2018/04/05/operacion-huracan-iii-los-informes-secretos-que-ponen-en-duda-la-investigacion.shtml">
										<div class="lazy nota-subseccion-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/operacin-huracn-iii-320x190.jpg)"></div>
										<div class="nota-subseccion-titular robotos">Operación Huracán III: Los informes secretos que ponen en duda la investigación</div>
									</a>
								</div>
													</div>
					</div>
				</div>
			</li>
			<li role="presentation" class="menu-bbcl-li">
				<a class="ga-event menu-bbcl-categoria" href="/portada/bbtv/">BBTV</a></li>
			<li role="presentation" class="menu-bbcl-li" id="search-button2">
				<a class="ga-event" href="javascript:;" id="search-anchor"><span class="icon-search"></span></a>
			</li>
		</ul>
	</div>
</div>

		<div class="buscador-body menu-buscador" id="menu-buscador2">
	<div class="container">
		<div class="buscador" id="buscador-bbcl">
			<div class="input-group">
				<span class="input-group-addon" id="sizing-addon1"><span class="icon-search"></span></span>
				<input type="search" class="form-control texto-busqueda" placeholder="Buscar por..." autofocus="autofocus">
				<span class="input-group-btn">
					<button class="btn btn-default buscador-btn" type="button">Buscar</button>
				</span>
			</div>
		</div>
		<div class="cantidad-resultados">Para comenzar la búsqueda presione enter o haga click en "buscar" <span class="mensaje-buscando" style="display: none;">| <img src="/assets/biobiochile/img/ajax-loader.gif" alt=""> Realizando búsqueda, espere un momento...</span><span class="mensaje-resultados" style="display: none;"></span></div>
		<div class="content content-buscador" style="display: none;">
			<div class="resultados">
				<!-- <ul class="nav nav-pills ul-content">
					<li role="presentation" class="li-titulo">Ordenar por:</li>
					<li role="presentation" class="active"><a href="#">Más nuevo</a></li>
					<li role="presentation"><a href="#">Más antiguo</a></li>
					<li role="presentation"><a href="#">Relevancia</a></li>
					<li role="presentation" class="li-check">Buscar en contenido <input type="checkbox"></li>
				</ul> -->
				<hr>
				<div class="sin-resultados" style="display: none;"><h2>No se han encontrado resultados para esta búsqueda.</h2></div>
				<div class="error-busqueda" style="display: none;"><h2>Hubo un error en la búsqueda, inténtelo mas tarde.</h2></div>

				<div class="lista-resultados"></div>

				<div class="buscador-paginadores">
					<nav aria-label="...">
						<ul class="pager">
							<li class="previous li-previous-buscador"><a href="#" class="link-previous-buscador" style="display: none;"><span class="icon-arrow_back"></span> Anterior</a></li>
							<li class="next li-next-buscador"><a href="#" class="link-next-buscador" style="display: none;">Siguiente <span class="icon-arrow_forward"></span></a></li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
		<!-- <div class="sidebar">
			<ul class="nav nav-pills nav-stacked ul-sidebar">
				<li role="presentation" class="li-titulo">Rango de fecha</li>
				<li role="presentation" class="active"><a href="#">Todos</a></li>
				<li role="presentation"><a href="#">Últimas 24 horas</a></li>
				<li role="presentation"><a href="#">Últimos 7 días</a></li>
				<li role="presentation"><a href="#">Últimos 30 días</a></li>
				<li role="presentation"><a href="#">Últimos 12 días</a></li>
				<li role="presentation"><a href="#">Más de un año</a></li>
			</ul>
			<ul class="nav nav-pills nav-stacked ul-sidebar">
				<li role="presentation" class="li-titulo">Sección</li>
				<li role="presentation" class="active"><a href="#">Todos</a></li>
				<li role="presentation"><a href="#">Nacional</a></li>
				<li role="presentation"><a href="#">Internacional</a></li>
				<li role="presentation"><a href="#">Economía</a></li>
				<li role="presentation"><a href="#">Deportes</a></li>
				<li role="presentation"><a href="#">Sociedad</a></li>
				<li role="presentation"><a href="#">Ciencia y Tecnología</a></li>
				<li role="presentation"><a href="#">Artes y Cultura</a></li>
				<li role="presentation"><a href="#">Espectáculos y TV</a></li>
				<li role="presentation"><a href="#">Mundo Actual</a></li>
				<li role="presentation"><a href="#">Opinión</a></li>
				<li role="presentation"><a href="#">BBTV</a></li>
			</ul>
		</div> -->
	</div>
</div>
	</header>
	<div class="container cambio-url" id="container1" data-id-nota="3664358" data-url="http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml" data-titulo="Matinal de TVN tiene nueva contrataci&oacute;n: Francisco Vidal dar&aacute; clases de historia">
		
		<div class="scroll-footer">
			<script src="//www.googletagservices.com/tag/js/gpt.js">
				googletag.pubads().defineOutOfPagePassback('/1098385/600x80_home_scroll').display();
			</script>
		</div>


		<div class="content" id="content-general-nota">
			<div class="banner-content-box">
				<div id='div-gpt-ad-1516312903214-0' class="banner-content" ></div>
			</div>
			<div class="caja-blanca">
				<div class="categoria-titulo-nota">
					
						TV y Espectáculo
					
				</div>
				
					<div class="nota-container">
						<div class="nota-body">
		        			<div>
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/../../assets/Pagina7/sass/style.css">
<script type="text/javascript">
	jQuery(function() {
			try {
				jQuery.ajax({
					url: "https://contador.pagina7.cl/contador/databbcl.php?pid=364662",
					type: "GET",
					dataType: "jsonp",
					jsonpCallback: "data",
					success: function(request){
						jQuery("#contador-desktop").html("Visitas: " + request.count);
						jQuery("#contador-mobile").html("Visitas: " + request.count);
					}
				});
			}
			catch(err){ console.log(err); }
		});
</script>
<iframe src="https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml" style="display: none;"></iframe>
<div class="content-p7">
	<div class="barra-pagina7-mobile">
		<div class="contenido-pagina7">Contenido publicado por: </div>
		<a href="https://www.pagina7.cl/" target="_blank">
			<img class="logo-pagina7" src="/../../assets/Pagina7/LogoPagina7@2x.png">
		</a>
	</div>
	<div class="barra-pagina7-desktop">
		<div class="contenido-pagina7">Contenido publicado por: </div>
		<a href="https://www.pagina7.cl/" target="_blank">
			<img class="logo-pagina7" src="/../../assets/Pagina7/LogoPagina7@2x.png">
		</a>
	</div>
	<div class="nota-visitas-desktop">
		<span>Publicado por <a href="https://www.pagina7.cl/lista/busca/autor/14">Nelson Valenzuela</a> | 18 abril, 2018 a las 12:43</span>
		<span class="right" id="contador-desktop">Visitas: </span>
	</div>
	<div class="nota-img" style="background-image: url(//media.pagina7.cl/2018/04/18/364662-1524078662-730x350.jpg);"">
		<div class="nota-img-fondo">
			<div class="texto-img">
				<span class="label-tag">DA CÁTEDRA</span>
				<div class="nota-titular">Matinal de TVN tiene nueva contratación: Francisco Vidal &#8216;dará clases&#8217; de Historia</div>
				<div class="nota-img-creditos">Francisco Flores | Agencia UNO</div>
			</div>
		</div>
	</div>
	<div class="nota-visitas-mobile">
		<div>Publicado por <a href="https://www.pagina7.cl/lista/busca/autor/14">Nelson Valenzuela</a></div>
		<div>
			<span>18 abril, 2018 a las 12:43</span>
			<span class="right" id="contador-mobile">Visitas: </span>
		</div>
	</div>
	<div class="rrss-mobile">
		<a href="https://www.facebook.com/sharer.php?u=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">
			<button type="button" class="btn btn-default button-facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i> Compartir</button>
		</a>
		<a href="https://twitter.com/intent/tweet?original_referer=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml&text=Matinal de TVN tiene nueva contratación: Francisco Vidal &#8216;dará clases&#8217; de Historia&url=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml&via=Pagina7Chile">
			<button type="button" class="btn btn-default button-twitter"><i class="fa fa-twitter" aria-hidden="true"></i> Compartir</button>
		</a>
		<a href="whatsapp://send?text=Matinal de TVN tiene nueva contratación: Francisco Vidal &#8216;dará clases&#8217; de Historia https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">
			<button type="button" class="btn btn-default button-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i> Compartir</button>
		</a>
	</div>
	<div class="rrss-desktop-top">
		<a href="https://www.facebook.com/sharer.php?u=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">
			<button type="button" class="btn btn-default button-facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i> Compartir en Facebook</button>
		</a>
		<a href="https://twitter.com/intent/tweet?original_referer=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml&text=Matinal de TVN tiene nueva contratación: Francisco Vidal &#8216;dará clases&#8217; de Historia&url=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml&via=Pagina7Chile">
			<button type="button" class="btn btn-default button-twitter"><i class="fa fa-twitter" aria-hidden="true"></i> Compartir en Twitter</button>
		</a>
		<div class="url-corta">URL Corta: <a href="http://bit.ly/2HwTQVK" target="_blank">http://bit.ly/2HwTQVK</a></div>
	</div>
	<div class="nota-contenido">
		<p><strong>Durante los alegatos en los que se enfrentaron Chile y Bolivia en la Corte Internacional de Justicia, el ex ministro de Defensa y ex Vocero de Gobierno, Francisco Vidal, reapareció en televisión para explicar el conflicto en los distintos matinales.</strong></p>
<p>Pero este lunes se incorporó de forma definitiva al matinal de TVN, <em>Muy buenos días a todos</em>, para dar clases de historia, tal como lo hizo durante la demanda marítima presentada por el país altiplánico en La Haya.</p>
<!--iniciolee-->
<!DOCTYPE html>
<html lang="es">
<meta charset="UTF-8">
<head>
	
	<link rel="stylesheet" href="https://www.pagina7.cl/public/assets/pagina7_Icons/style.css">

</head>
<body>
<div style="display: inline-block;">

	<div class="leetambien-img col-xs-12">
	<p class="lee-tambien-img-movil">Lee también:</p>
	<p class="lee-tambien-img">Lee también&#8230;</p>
		<!--iniurllee-->
		<a href="https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/karen-doggenweiler-revelo-el-momento-mas-duro-de-la-ultima-campana-presidencial.shtml"><div class="img-leetambien-img col-xs-4" style="background-image: url(//media.pagina7.cl/2018/04/karencita1-700x343.png);" ></div></a>
		<!--finurllee-->
		<div class="col-xs-8">
			<!--inititulolee-->
			<a class="titulo-leetambien-img" href="https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/karen-doggenweiler-revelo-el-momento-mas-duro-de-la-ultima-campana-presidencial.shtml" target="_blank">Karen Doggenweiler reveló el momento más duro de la última campaña presidencial</a><br>
			<!--fintitulolee-->
		</div>
		<div class="col-xs-8 lti" style="margin-top: 6px;">
			<a class="ir-leetambien-img" href="https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/karen-doggenweiler-revelo-el-momento-mas-duro-de-la-ultima-campana-presidencial.shtml" target="_blank">Ir al artículo <span class="icon-arrow_forward"></span></a>
		</div>
	</div>
</div>

</body>
</html>
<!--finlee-->












<p>Recordemos que durante ese proceso el ex Ministro se paseó por los matinales de Chilevisión, Canal 13 y Mega, para explicar la contingencia que provocó que muchos compatriotas tuvieran puestos sus ojos en la pantalla.</p>
<p>Sobre esto conversó con <a href="http://www.lacuarta.com/noticia/vidal-eligio-muy-buenos-dias-historia/" target="_blank">La Cuarta</a>, diario al que el académico confesó que tras sus explicaciones en las estaciones televisivas, éstas &#8220;se pelearon&#8221; por tenerlo en alguno de sus programas de forma exclusiva.</p>
<p>&#8220;<strong>A partir del tema de La Haya me invitaron a todos los matinales, fui siete veces y en algunos me repetí</strong>&#8220;, dijo el político.</p>
<p>Esta situación abrió una lucha entre el ex canal del angelito y la señal pública para tenerlo fijo en sus respectivos matinales, pero fue TVN el que logró convencerlo, aunque fue más bien un acto de fidelidad.</p>
<p>&#8220;<strong>Opté por TVN, porque fui presidente de ese canal dos años, además soy panelista de <em>Estado Nacional</em> hace más de 5 temporadas</strong>&#8220;, explicó el ex ministro, que ahora debe presentarse para &#8216;dar clases&#8217; en el matinal animado por María Luisa Godoy, Ignacio Gutiérrez y Cristián Sánchez.</p>
<p>&#8220;Voy una vez a la semana y antes de las 10, porque hago clases de Historia de Chile a los periodistas en las universidades Diego Portales y Alberto Hurtado&#8221;, aclaró.</p>
<p>Su primera cátedra la dio el lunes, donde conversó sobre el delicado proceso en el que Chile y Argentina casi se fueron a las armas en 1978, en plena dictadura.</p>
<p>Cabe precisar que, durante su paso por las distintas estaciones televisivas, el ex vocero de gobierno cautivó la atención de los televidentes, quienes elogiaron la forma en la que repasó los procesos históricos entre Chile y Bolivia.</p>

	</div>
	<div class="insertos">
		
	</div>
	<div class="rrss-mobile">
		<a href="https://www.facebook.com/sharer.php?u=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">
			<button type="button" class="btn btn-default button-facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i> Compartir</button>
		</a>
		<a href="https://twitter.com/intent/tweet?original_referer=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml&text=Matinal de TVN tiene nueva contratación: Francisco Vidal &#8216;dará clases&#8217; de Historia&url=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml&via=Pagina7Chile">
			<button type="button" class="btn btn-default button-twitter"><i class="fa fa-twitter" aria-hidden="true"></i> Compartir</button>
		</a>
		<a href="whatsapp://send?text=Matinal de TVN tiene nueva contratación: Francisco Vidal &#8216;dará clases&#8217; de Historia https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">
			<button type="button" class="btn btn-default button-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i> Compartir</button>
		</a>
	</div>
	<div class="rrss-desktop-bot">
		<div class="col-xs-6">
			<a href="https://www.facebook.com/sharer.php?u=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">
				<button type="button" class="btn btn-default button-share share-facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i> Compartir en Facebook</button>
			</a>
		</div>
		<div class="col-xs-6">
			<a href="https://twitter.com/intent/tweet?original_referer=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml&text=Matinal de TVN tiene nueva contratación: Francisco Vidal &#8216;dará clases&#8217; de Historia&url=https://www.pagina7.cl/notas/tv-y-espectaculos/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml&via=Pagina7Chile">
				<button type="button" class="btn btn-default button-share share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i> Compartir en Twitter</button>
			</a>
		</div>
	</div>
</div>


  	<!-- [URL corta] -->
        <div class="short-url right">
          <script type="text/javascript">
          function copyToClipboard(element) {
            var $temp = $("<input>");
            $("body").append($temp);
            $temp.val($(element).text()).select();
            document.execCommand("copy");
            $temp.remove();
          }
          </script>
          URL Corta:
          <a href="http://rbb.cl/jxs6" id="urlCorta">http://rbb.cl/jxs6</a>
          <i onclick="copyToClipboard('#urlCorta')" class="fa fa-link"></i>
        </div>
        <!-- [/URL corta] -->

</div>
<script type='text/javascript'>
window.addEventListener('message', function(evt) {
  if (evt.origin === 'http://www.pagina7.cl') {
    var item = JSON.parse(evt.data);
    var height = (item.height < 0) ? 0 : item.height;
    var ifrmHeight = document.getElementById('p7iframe').style.height.replace('px', '');
    ifrmHeight = (ifrmHeight == '') ? 0 : ifrmHeight;

    console.log(height + ' -- ' + ifrmHeight)
    if(height >= ifrmHeight) {
      document.getElementById('p7iframe').style.height = height + 'px';
    }

  }
}, false);
</script>
<!-- Eliminar palabra Spoilers -->
							
							<!-- ZONA COMENTARIOS FACEBOOK -->

							<div id="comentarios-fb-3664358">
								<button type="button" class="btn btn-vercomentarios btn-vercomentarios-3664358" onclick="comentariosFacebook(3664358)">Ver los comentarios (<span class="fb-comments-count" data-href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml">0</span>)</button>
								
								<div style="display: none;" class="fb-comments-3664358">
									<div class="nuestros-comentarios">
										<p>Nuestros comentarios son un espacio de conversación y debate. Recibimos con gusto críticas constructivas, pero nos reservamos el derecho a <b>eliminar</b> comentarios o <b>bloquear</b> usuarios <b>agresivos</b>, <b>ofensivos</b> o <b>abusivos.</b></p>
									</div>
									<div class="fb-comments" data-href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/matinal-de-tvn-tiene-nueva-contratacion-francisco-vidal-dara-clases-de-historia.shtml" data-width="730" data-numposts="5"></div>	
								</div>
							</div>

							<!-- /ZONA COMENTARIOS FACEBOOK -->
						</div>
						<div class="small-sidebar small-sidebar-3664358">
							<div id='div-gpt-ad-1371853491209-0' class="banner-sidebar-nota"></div>
							<div id='div-gpt-ad-1371855358680-0' class="banner-sidebar-nota"></div>

							
	<div class="nota-destacados">
	<div class="titulo-sidebar-nota">Destacados</div>
			<div class="caja-destacado-nota">
			<a href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/notas-espectaculos-tv/2018/04/18/polo-ramirez-confiesa-que-fue-victima-de-acoso-callejero-por-un-hombre.shtml">
				<div class="lazy destacado-nota-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/captura-realizada-el-2018-04-18-15-13-45-320x190.png)"></div>
				<div class="destacado-nota-titular robotos">Polo Ramírez confiesa que fue víctima de acoso callejero por un hombre</div>
			</a>
			<!-- <div class="destacado-nota-ir"><a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/notas-espectaculos-tv/2018/04/18/polo-ramirez-confiesa-que-fue-victima-de-acoso-callejero-por-un-hombre.shtml" class="pull-right">Ir al artículo <span class="icon-arrow_forward"></span></a></div> -->
		</div>
			<div class="caja-destacado-nota">
			<a href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2018/04/18/comic-dibujado-por-chileno-llega-a-netflix-y-sera-protagonizado-por-ian-somerhalder.shtml">
				<div class="lazy destacado-nota-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/the-vampire-diaries-season-6-ian-somerhalder-damon-cw-320x190.jpg)"></div>
				<div class="destacado-nota-titular robotos">Cómic dibujado por chileno llega a Netflix y será protagonizado por Ian Somerhalder</div>
			</a>
			<!-- <div class="destacado-nota-ir"><a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2018/04/18/comic-dibujado-por-chileno-llega-a-netflix-y-sera-protagonizado-por-ian-somerhalder.shtml" class="pull-right">Ir al artículo <span class="icon-arrow_forward"></span></a></div> -->
		</div>
			<div class="caja-destacado-nota">
			<a href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2018/04/18/confirman-la-tercera-temporada-de-la-casa-de-papel.shtml">
				<div class="lazy destacado-nota-img" style="background-image: url(//media.biobiochile.cl/wp-content/uploads/2018/04/foto_0000001220180416162427-320x190.jpg)"></div>
				<div class="destacado-nota-titular robotos">Confirman la tercera temporada de La casa de papel</div>
			</a>
			<!-- <div class="destacado-nota-ir"><a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/cine-y-series/2018/04/18/confirman-la-tercera-temporada-de-la-casa-de-papel.shtml" class="pull-right">Ir al artículo <span class="icon-arrow_forward"></span></a></div> -->
		</div>
	</div>


							<div id='div-gpt-ad-1371855451092-0' class="banner-sidebar-nota"></div>
							<div id='div-gpt-ad-1371855451093-0' class="banner-sidebar-nota"></div>

							
	<div class="small-sidebar-masleido">
	<div class="titulo-small-sidebar">Más Leído <span class="icon-visibility"></span></div>
			<div class="caja-masleido-small-sidebar">
			<a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/jaime-davagnino-deja-bienvenidos-y-vuelve-a-tvn-para-integrarse-a-rojo.shtml">
				<div class="masleido-small-sidebar-numero">1</div>
				<div class="masleido-small-sidebar-titular text-14 robotos">Jaime Davagnino deja Bienvenidos y vuelve a TVN para integrarse a Rojo</div>
				<div class="masleido-small-sidebar-visitas deportes-text">36.676 visitas</div>
			</a>
		</div>
			<div class="caja-masleido-small-sidebar">
			<a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/notas-espectaculos-tv/2018/04/17/el-impresionante-parecido-fisico-entre-amaya-forch-y-su-hija-menor.shtml">
				<div class="masleido-small-sidebar-numero">2</div>
				<div class="masleido-small-sidebar-titular text-14 robotos">Amaya Forch presenta a su hija menor y sorprende con evidente parecido físico</div>
				<div class="masleido-small-sidebar-visitas deportes-text">35.294 visitas</div>
			</a>
		</div>
			<div class="caja-masleido-small-sidebar">
			<a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/tv/2018/04/18/presentadora-rebecca-de-alba-sufrio-fea-caida-al-aire-en-gala-de-mexicana-universal.shtml">
				<div class="masleido-small-sidebar-numero">3</div>
				<div class="masleido-small-sidebar-titular text-14 robotos">Presentadora Rebecca de Alba sufrió fea caída al aire en gala de "Mexicana Universal"</div>
				<div class="masleido-small-sidebar-visitas deportes-text">30.756 visitas</div>
			</a>
		</div>
			<div class="caja-masleido-small-sidebar">
			<a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/celebridades/2018/04/17/el-drastico-cambio-de-look-de-katy-perry-tras-su-gira-por-asia-cambio-su-cabellera-rubia.shtml">
				<div class="masleido-small-sidebar-numero">4</div>
				<div class="masleido-small-sidebar-titular text-14 robotos">Al estilo K-Pop: el cambio de look de Katy Perry tras su gira por Asia</div>
				<div class="masleido-small-sidebar-visitas deportes-text">13.496 visitas</div>
			</a>
		</div>
			<div class="caja-masleido-small-sidebar">
			<a class="ga-event" href="http://www.biobiochile.cl/noticias/espectaculos-y-tv/notas-espectaculos-tv/2018/04/18/cote-lopez-aclaro-todos-sus-retoques-para-detener-a-los-criticos.shtml">
				<div class="masleido-small-sidebar-numero">5</div>
				<div class="masleido-small-sidebar-titular text-14 robotos">Coté López aclaró todos sus "retoques" para detener a los críticos</div>
				<div class="masleido-small-sidebar-visitas deportes-text">11.217 visitas</div>
			</a>
		</div>
	</div>

						</div>
					</div>
					
			</div>
		</div>

		<div class="sidebar">
			<div class="banner-sidebar-small mb-3">
				<script src="//www.googletagservices.com/tag/js/gpt.js">
					googletag.pubads().defineOutOfPagePassback('/1098385/200x150_ITT_Mini').display();
				</script>
			</div>

			<div id="banner-sidebar-large1" class="banner-sidebar-large" style="height: 600px;">
				<div id='div-gpt-ad-1371847906253-0' style='width:200px;height:900px;margin-top:15px;'></div>
			</div>
		</div>
	</div>
	<div class="container">
		<div class="content">
			<div class="caja-blanca caja-tendencias">
				<div class="categoria-titulo">Tendencias Ahora</div>
				<div class="contenedor-tendencias">
					<div class="tendencias" id="tendencias-ahora"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="contenedor-notitas-extras"></div>
	<div class="page-load-status" style="text-align: center; display: none;">
		<p class="infinite-scroll-request"><i class="fa fa-spinner fa-pulse fa-5x fa-fw"></i></p>
		<!-- <p class="infinite-scroll-last">End of content</p> -->
		<!-- <p class="infinite-scroll-error"><i class="fa fa-spinner fa-pulse fa-5x fa-fw"></i></p> -->
	</div>

	<footer>
	<div class="footer-secciones">
		<div class="container container-footer">
			<div class="menu-footer">
				<div class="menu-footer-seccion">
					<ul class="list-group">
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/nacional">Nacional <span class="icon-arrow_drop_down"></span></a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/zona-norte">Zona Norte</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/region-de-valparaiso">Valparaíso</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/region-metropolitana">Metropolitana</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/ohiggins-maule-nuble">O'Higgins/Maule/Ñuble</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/region-del-bio-bio">Bío Bío</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/tags/temuco">La Araucanía</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/tags/valdivia">Los Ríos</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/region-de-los-lagos">Los Lagos</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/aysen-magallanes">Aysén y Magallanes</a></li>
					</ul>
				</div>
				<div class="menu-footer-seccion">
					<ul class="list-group">
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/internacional">Internacional <span class="icon-arrow_drop_down"></span></a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/america-latina">América Latina</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/eeuu">E.E.U.U</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/europa">Europa</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/asia">Asia</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/mediooriente">Medio Oriente</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/africa">África</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/oceania">Oceanía</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/mundo">Mundo</a></li>
					</ul>
				</div>
				<div class="menu-footer-seccion">
					<ul class="list-group">
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/economia">Economía <span class="icon-arrow_drop_down"></span></a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/actualidad-economica">Actualidad Económica</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/negocios-y-empresas">Empresas</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/tu-bolsillo">Tu Bolsillo</a></li>
						<div class="indicadores-economicos-blanco">
							<div class="ie-titulo">Indicadores Económicos</div>
							<div class="indicador">Dolar: $595,82</div>
							<div class="indicador">Euro: $736,58</div>
							<div class="indicador">UF: $26.983,06</div>
							<div class="indicador">UTM: $47.301,00</div>
						</div>
					</ul>
				</div>
				<div class="menu-footer-seccion">
					<ul class="list-group">
						<li class="list-group-item"><a class="ga-event" href="/portada/deportes">Deportes <span class="icon-arrow_drop_down"></span></a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/adlp">Arriba de la Pelota</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/futbol">Fútbol</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/basquetbol">Básquetbol</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/motor">Motor</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/tenis">Tenis</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/deportes/categoria/mas-deportes">Más Deportes</a></li>
					</ul>
				</div>
				<div class="menu-footer-seccion">
					<ul class="list-group">
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/sociedad">Tendencias <span class="icon-arrow_drop_down"></span></a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/sociedad">Sociedad</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/artes-y-cultura">Artes y Cultura</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/espectaculos-y-tv">Espectáculos y TV</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/vida">Vida</a></li>
					</ul>
				</div>
				<div class="menu-footer-seccion">
					<ul class="list-group">
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/opinion">Opinión <span class="icon-arrow_drop_down"></span></a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/los-columnistas-tv">Columnistas</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/entrevistas">Entrevistas</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/blogs">Blogs</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/categorias/tu-voz">Tu Voz</a></li>
					</ul>
				</div>
				<div class="menu-footer-seccion">
					<ul class="list-group">
						<li class="list-group-item"><a class="ga-event" href="/especial/reportajes">Reportajes <span class="icon-arrow_drop_down"></span></a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/reportajes/categoria/reportajes-reportajes">Reportajes</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/reportajes/categoria/entrevistas-reportajes">Entrevistas</a></li>
					</ul>
				</div>
				<div class="menu-footer-seccion">
					<ul class="list-group">
						<li class="list-group-item"><a class="ga-event" href="/portada/bbtv/">BBTV <span class="icon-arrow_drop_down"></span></a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/comentarios-bio-bio">Comentarios Bío Bío</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/los-columnistas-tv">Los Columnistas</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/agenda-propia-tv">Agenda Propia</a></li>
						<li class="list-group-item"><a class="ga-event" href="/lista/bbtv/categoria/bio-bio-deportes-tv">Bío Bío Deportes</a></li>
						<li class="list-group-item"><a class="ga-event" href="/portada/bbtv/">Más Programas</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-contacto">
		<div class="container">
			<div class="contacto">
				<a class="ga-event" href="/"><img class="contacto-logo" src="/assets/bbcl-escritorio-nuevo/img/BIOBIOCHILEFOOTER.png"></a>
				<a class="ga-event" href="https://www.facebook.com/RadioBioBio"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
				<a class="ga-event" href="https://twitter.com/biobio"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a class="ga-event" href="https://www.instagram.com/biobiochile"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				<span><i class="fa fa-whatsapp" aria-hidden="true"></i> +569 8149 2444</span>
			</div>
			<div class="derechos">
				<div class="pull-left"><span>Contenidos bajo licencia <a class="ga-event" href="https://creativecommons.org/licenses/by-nc/2.0/cl/" target="_blank">Creative Commons (CC-BY-NC)</a> salvo donde indique lo contrario. | Basado en Sistema WordPress.</span><br><span>BioBioChile 2009-2018 | Concepción, Chile.</span></div>
				<div class="pull-right">Potenciado por: <a class="ga-event" href="http://www.digitalproserver.com/"><img class="dps-logo" src="/assets/bbcl-escritorio-nuevo/img/DPSFOOTER.png"></a></div>
			</div>
		</div>
	</div>
</footer>

	<!--[MODAL UN MAIL CON LA NOTICIA]-->
		<div class="modal fade bs-example-modal-lg-envia-nota" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" id="modal-mail-con-la-noticia">
	<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
			<div class="modal-header mod-modal">
				<button type="button" class="close close-mod" data-dismiss="modal" aria-label="Close"><span class="equis-cerrar" aria-hidden="true">&times;</span></button>
				<div class="modal-title avisanos-titulo" id="myModalLabel"><div class="avisanos-titulo-verde"><span class="icon-chat"></span> Envía un mail con la noticia</div></div>
			</div>
			<div class="modal-body" style="min-height: 551px;">
				<div class="avisanos-subtitulo">Complete los siguientes datos y haremos llegar esta noticia a su destinatario.</div>
				<form id="formulario-mail-con-la-noticia">
					<div class="form-group">
						<label for="destinatario" class="control-label">Enviar mail a:</label>
						<input type="text" class="form-control" id="emailDestinatario" placeholder="Ingrese el correo electrónico del destinatario">
					</div>
					<div class="form-group">
						<label for="nombre" class="control-label">Tu nombre</label>
						<input type="text" class="form-control" id="nombreEnvia" placeholder="Ingrese su nombre">
					</div>
					<div class="form-group">
						<label for="email" class="control-label">Tu Correo</label>
						<input type="text" class="form-control" id="emailEnvia" placeholder="Ingrese su correo electrónico">
					</div>
					<div class="form-group">
								<label for="telefono" class="control-label">Asunto</label>
								<input type="text" class="form-control" id="asuntoEnvia" placeholder="[NOMBRE EMISOR] te ha enviado una noticia interesante desde BioBioChile">
							</div>
					<div class="form-group">
						<label for="comentarios" class="control-label">Mensaje (Opcional)</label>
						<textarea class="form-control" id="mensajeEnvia" placeholder="Esta noticia te puede interesar" ></textarea>
					</div>
				</form>
				<button class="btn btn-primary btn-enviarMail">ENVIAR <span class="icon-send"></span></button>

				<div id="espera-mail-con-noticia" style="display: none;">
					<img src="/assets/biobiochile/img/ajax-loader.gif" alt="">
					Enviando noticia, espere un momento...
				</div>

				<div class="alert alert-danger" id="mail-con-la-noticia-error" style="display: none;">
					<strong></strong>
				</div>

				<div class="modal fade bs-example-modal-md" tabindex="0" role="dialog" aria-labelledby="myLargeModalLabel" id="modal-mail-noticia-satisfactorio">
					<div class="modal-dialog modal-md" role="dialog">
						<div class="modal-content">
							<div class="modal-body">
								<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
								<div class="respuesta-icon exito"><span class="icon-Envelope"></span></div>
								<div class="respuesta">Su mensaje fue enviado ¡exitosamente!</div>
								<div class="atenderemos">La noticia ha sido enviada al correo especificado sin problema.</div>
							</div>
							<div class="modal-volver"><a class="ga-event" href="/"><span class="icon-arrow_back"></span> Volver a la portada</a></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[MODAL UN MAIL CON LA NOTICIA]-->

	<template id="template-nota">
	<div class="container cambio-url" data-id-nota="{{ ID }}" data-url="{{ post_URL }}" data-titulo="{{{ titulo_html }}}">
		<div class="content" id="content-general-nota">
			<div class="banner-content-box">
				<div id='{{ banners.cabecera.id }}' class="banner-content" style="/*height: 75px;"></div>
			</div>
			<div class="caja-blanca">
				<div class="categoria-titulo-nota">
					{{#es_vida}}
						Vida
					{{/es_vida}}
					{{^es_vida}}
						{{ post_category_primary.name }}
					{{/es_vida}}
				</div>
				
				{{#barra_medio_asociado.activo}}
					<iframe style="width: 100%; height: 63px;" scrolling="no" src="/escritorio/bbcl/base/secciones_new/medios_asociados/{{ barra_medio_asociado.medio }}.shtml" frameborder="0"></iframe>
				{{/barra_medio_asociado.activo}}
				<div class="nota-fecha">
					{{ post_date_txt }} | Publicado a las {{ post_hour }} 
					{{#post_hour_modified}}
						· Actualizado a las {{post_hour_modified}}
					{{/post_hour_modified}}
				</div>
				<div class="nota-titular robotos">{{{ post_title }}}</div>
				<div class="nota-autor">
					<span>
						Publicado por: <b><a  href="/lista/autores/{{ author.user_login }}"
						title="Ver Otras noticias publicadas por {{ author.display_name }}">{{ author.display_name }}</a></b>
					</span>
					<span class="informacion">
						{{#con_coautor}}
							La información es de 
						{{/con_coautor}}
						{{#coauthors}}
							<b><a  href="/lista/autores/{{ user_login }}" title="Ver Otras noticias publicadas por {{ display_name }}">{{ display_name }}</a></b>
						{{/coauthors}}
					</span>
				</div>

				{{#nota_imagen_grande}}
					{{#video_rudo_destacado}}
						<div class="nota-img img-rudo">
							<iframe id="vrudo-destacado" name="vrudo-destacado" class="vrudo"  allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" style="width: 100%; height: 100%; border: none;" scrolling="no" src="{{ video_rudo_destacado }}"></iframe>
						</div>
						<img class="img-para-imprimir" style="display: none;" src="https://media.biobiochile.cl/wp-content/uploads/{{ post_image.thumbnails.medium.URL }}">
						<div class="nota-copyright"><span class="icon-info"></span><div class="nota-creditos">{{ post_image.alt }}</div></div>
					{{/video_rudo_destacado}}
					{{^video_rudo_destacado}}
						<div class="lazy nota-img" style="position: relative;background-image: url(//media.biobiochile.cl/wp-content/uploads/bbcl-notas-img-grandes/{{ nombre_imagen_grande }})">
							<a href="//media.qa.biobiochile.cl/wp-content/uploads/bbcl-notas-img-grandes/{{ nombre_imagen_grande }}" download="//media.qa.biobiochile.cl/wp-content/uploads/bbcl-notas-img-grandes/{{ nombre_imagen_grande }}" style="width: 40px;position: absolute;bottom: 10px;height: 40px;right: 10px;z-index: 2000;"><i></i></a>
						</div>
						<img class="img-para-imprimir" style="display: none;" src="//media.qa.biobiochile.cl/wp-content/uploads/bbcl-notas-img-grandes/{{ nombre_imagen_grande }}">
						<div class="nota-copyright"><span class="icon-info"></span><div class="nota-creditos">{{{ descripcion_imagen_grande }}}</div></div>
					{{/video_rudo_destacado}}
				{{/nota_imagen_grande}}

				<div class="nota-container">
					<div class="nota-body">
						{{#url_banner_falabella}}
							{{#falabella_novios}}
								<a href="{{url_banner_falabella}}" target='_blank'>
									<div class="banner-falabella-nota" style="background: url(//www.biobiochile.cl/assets/biobiochile/img/barra-falabellaNovios_730x40.png); background-size: cover; height: 41px; width:750px; margin-bottom: 10px; margin-top: 0px;"></div>
								</a>
							{{/falabella_novios}}
							{{^falabella_novios}}
								<a href="{{url_banner_falabella}}" target='_blank'>
									<div class="banner-falabella-nota" style="background: url(//www.biobiochile.cl/assets/biobiochile/img/barra-falabella_desktop.png); background-size: cover; height: 41px; width: 750px; margin-bottom: 10px; margin-top: 0px;"></div>
								</a>
							{{/falabella_novios}}
						{{/url_banner_falabella}}

						{{^nota_imagen_grande}}
							{{#video_rudo_destacado}}
								<div class="nota-img nota-img-chica img-rudo">
									<iframe id="vrudo-destacado" name="vrudo-destacado" class="vrudo"  allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" style="width: 100%; height: 100%; border: none;" scrolling="no" src="{{ video_rudo_destacado }}"></iframe>
								</div>
								<img class="img-para-imprimir" style="display: none;" src="//media.biobiochile.cl/wp-content/uploads/{{ post_image.thumbnails.medium.URL }}">
							{{/video_rudo_destacado}}
							{{^video_rudo_destacado}}
								<div class="lazy nota-img nota-img-chica" style="position: relative;background-image: url(//media.biobiochile.cl/wp-content/uploads/{{ post_image.thumbnails.medium.URL }})">
									<a href="//media.biobiochile.cl/wp-content/uploads/{{ post_image.thumbnails.medium.URL }}" download="//media.qa.biobiochile.cl/wp-content/uploads/bbcl-notas-img-grandes/{{ nombre_imagen_grande }}" style="width: 40px;position: absolute;bottom: 10px;height: 40px;right: 10px;z-index: 2000;"><i></i></a>
								</div>
								<img class="img-para-imprimir" style="display: none;" src="https://media.biobiochile.cl/wp-content/uploads/{{ post_image.thumbnails.medium.URL }}">
							{{/video_rudo_destacado}}
							<div class="nota-copyright copyright-img-chica"><span class="icon-info"></span><div class="nota-creditos">{{ post_image.alt }}</div></div>
						{{/nota_imagen_grande}}
						
						<div class="nota-error">
							<span class="icon-rate_review"></span><a class="ga-event" href="#" onclick="variables_correccion('{{ post_URL }}', '{{ primary }}', '{{ author.user_email }}', '');" data-toggle="modal" data-target=".bs-example-modal-lg"> ¿Encontraste algún error? <b>Avísanos</b></a>
							<span class="nota-visitas-top pull-right"><span class="icon-visibility"></span> <img src="/assets/biobiochile/img/ajax-loader.gif" id="esperando-visitas-{{ ID }}"> <span class="numero-visitas-{{ ID }}"></span> visitas</span>
						</div>

						<div class="nota-contenido-fondo" id="nota-contenido-fondo-{{ ID }}">
							<div class="nota-rrss-sticky" data-sticky-container>
								<div class="nota-rrss redes-sociales-nota-sticky">
									<div class="btn-group btn-group-font" role="group" aria-label="...">
										<button type="button" class="btn btn-default btn-font btn-font-achicar-{{ ID }}" onclick="achicarFuenteNotas({{ ID }});">a-</button>
										<button type="button" class="btn btn-default btn-font btn-font-agrandar-{{ ID }}" onclick="agrandarFuenteNotas({{ ID }});">A+</button>
									</div>
									<button type="button" onclick='window.open("https://www.facebook.com/sharer.php?u={{ short_url }}", "_blank", "fullscreen=no, width=500, height=700");' class="btn btn-rrss facebook"><i class="fa fa-facebook" aria-hidden="true"></i></button>
									<button type="button" onclick='window.open("https://twitter.com/intent/tweet?original_referer={{ short_url }}&text={{ title_twitter }}&url={{ short_url }}&via=biobio", "_blank", "fullscreen=no, width=500, height=500");' class="btn btn-rrss twitter"><i class="fa fa-twitter" aria-hidden="true"></i></button>
									<button type="button" class="btn btn-rrss mail" data-toggle="modal" data-target=".bs-example-modal-lg-envia-nota" onclick="variables_mail_noticia({{ ID }}, '{{ short_url }}');"><i class="fa fa-envelope" aria-hidden="true"></i></button>
									<button type="button" onclick="window.print();" class="btn btn-rrss print"><i class="fa fa-print" aria-hidden="true"></i></button>
									<div class="nota-visitas-side text-center"><div><span class="icon-visibility"></span></div><span class="no-visitas numero-visitas-{{ ID }}"></span></div>
								</div>
							</div>
							<div class="nota-contenido cambio-url visitas-scroll text-19 robotos" id="nota-contenido-{{ ID }}" data-id-nota="{{ ID }}" data-url="{{ post_URL }}" data-titulo="{{ titulo_html }}">
								{{#en_desarrollo}}
									<div class="alerta noticiadesarrollo-border">
										<div class="alerta-titulo noticiadesarrollo"><span class="icon-info"></span> Noticia en Desarrollo</div>
										<div class="alerta-contenido text-16">Estamos recopilando más antecedentes sobre esta noticia, quédate atento a las actualizaciones.</div>
									</div>
								{{/en_desarrollo}}
								{{#spoiler}}
									<div class="alerta spoiler-border">
										<div class="alerta-titulo spoiler"><span class="icon-warning"></span> Alerta de Spoiler</div>
										<div class="alerta-contenido text-16">Este artículo podría contener información clave sobre la trama de un libro, serie o película.</div>
									</div>
								{{/spoiler}}
								{{#explicitas}}
									<div class="alerta imgexplicita-border">
										<div class="alerta-titulo imgexplicita"><span class="icon-pan_tool"></span> Advertencia de imágenes explícitas</div>
										<div class="alerta-contenido text-16">¡Cuidado! Las imágenes de este artículo pueden herir la sensibilidad de algunas personas.</div>
									</div>
								{{/explicitas}}

								<div id='{{ banners.contenido.id }}' class="banner-contenido-nota" style="height: 250px;"></div>

								{{{ post_content }}}

								{{#presunta_inocencia}}
									<div class="alerta procesojudicial-border">
										<div class="alerta-titulo procesojudicial"><span class="icon-gavel"></span> Este artículo describe un proceso judicial en curso</div>
										<div class="alerta-contenido text-16">Existe la posibilidad de que los cargos sean desestimados al finalizar la investigación, por lo cual <b>NO se debe considerar al o los imputados como culpables</b> hasta que la Justicia dicte sentencia en su contra.<br>(Artículo 04 del Código Procesal Penal)</div>
									</div>
								{{/presunta_inocencia}}
								{{#violencia}}
									<div class="alerta violenciamujer-border">
										<div class="alerta-titulo violenciamujer"><span class="icon-phone"></span> Violencia contra la mujer</div>
										<div class="alerta-contenido text-16">Si eres víctima o testigo de violencia contra la mujer, denuncia al <b>149 de Carabineros</b> o recibe orientación en el <b>800 104 008 del Sernameg</b></div>
									</div>
								{{/violencia}}
								{{#suicidio}}
									hay suicidio!
								{{/suicidio}}

								<div class="nota-etiquetas" style="display: none;">
									<div class="nota-etiquetas-titulo"><span class="icon-tag"></span> Etiquetas de esta nota:</div>
									{{#post_tags}}
										<a class="ga-event" href="/lista/tags/{{ slug }}">#{{ name }}</a>
									{{/post_tags}}
								</div>
								<div class="url-corta">
									<span class="icon-attach_file"></span><span><b>URL CORTA:</b> </span><a class="ga-event" href="{{ short_url }}">{{ short_url }}</a>
								</div>
							</div>
						</div>

						<div id='{{ banners.after_contenido.id }}' class="banner-nota-bot" style="height: 90px;">
							
						</div>

						<!-- ZONA COMENTARIOS FACEBOOK -->

						<div id="comentarios-fb-{{ ID }}">
							<button type="button" class="btn btn-vercomentarios btn-vercomentarios-{{ ID }}" onclick="comentariosFacebook({{ ID }})">Ver los comentarios (<span class="fb-comments-count" data-href="{{ post_URL }}">0</span>)</button>

							<div style="display: none;" class="fb-comments-{{ ID }}">
								<div class="nuestros-comentarios">
									<p>Nuestros comentarios son un espacio de conversación y debate. Recibimos con gusto críticas constructivas, pero nos reservamos el derecho a <b>eliminar</b> comentarios o <b>bloquear</b> usuarios <b>agresivos</b>, <b>ofensivos</b> o <b>abusivos.</b></p>
								</div>
								<div class="fb-comments" data-href="{{ post_URL }}" data-width="730" data-numposts="5"></div>	
							</div>
						</div>

						<!-- /ZONA COMENTARIOS FACEBOOK -->
						
					</div>
					<div class="small-sidebar small-sidebar-{{ ID }}">

						<div id='{{ banners.lateral_1.id }}' class="banner-sidebar-nota" style="height: 250px;"></div>

						<div id='{{ banners.lateral_2.id }}' class="banner-sidebar-nota" style="height: 250px;"></div>

						<div style="display: none;" id="destacados-nota-{{ ID }}">
							{{{ destacados }}}
						</div>


						<div id='{{ banners.lateral_3.id }}' class="banner-sidebar-nota" style="height: 250px;"></div>

						<div id='{{ banners.lateral_4.id }}' class="banner-sidebar-nota" style="height: 250px;"></div>
						
						<div style="display: none;" id="mas-leidos-nota-{{ ID }}">
							{{{ mas_leidos }}}
						</div>
					</div>
				</div>
				<div id='{{ banners.after_comentarios.id }}' class="banner-nota-bot-xl" style="height: 200px;"></div>
			</div>
		</div>
	</div>
</template>
	<template id="template-insertos">
	<div class="container cambio-url" data-url="{{ post_URL }}" data-titulo="{{{ titulo_html }}}">
		<div class="content" id="content-general-nota">
			<div class="banner-content-box">
				<div id='{{ banners.cabecera.id }}' class="banner-content"></div>
			</div>
			<div class="caja-blanca">
				<div class="categoria-titulo-nota">{{ post_category_primary.name }}</div>
				<div class="nota-container">
					<div class="nota-body">
						{{{ post_content }}}
						<div class="nuestros-comentarios">
							<p>Nuestros comentarios son un espacio de conversación y debate. Recibimos con gusto críticas constructivas, pero nos reservamos el derecho a <b>eliminar</b> comentarios o <b>bloquear</b> usuarios <b>agresivos</b>, <b>ofensivos</b> o <b>abusivos.</b></p>
						</div>
						
						<!-- ZONA COMENTARIOS FACEBOOK -->

						<div id="comentarios-fb-{{ ID }}">
							<button type="button" class="btn btn-vercomentarios btn-vercomentarios-{{ ID }}" onclick="comentariosFacebook({{ ID }})">Ver los comentarios (<span class="fb-comments-count" data-href="{{ post_URL }}">0</span>)</button>

							<div style="display: none;" class="fb-comments fb-comments-{{ ID }}" data-href="{{ post_URL }}" data-width="730" data-numposts="5"></div>
						</div>

						<!-- /ZONA COMENTARIOS FACEBOOK -->
					</div>
					<div class="small-sidebar small-sidebar-{{ ID }}">

						<div id='{{ banners.lateral_1.id }}' class="banner-sidebar-nota" style="height: 250px;"></div>

						<div id='{{ banners.lateral_2.id }}' class="banner-sidebar-nota" style="height: 250px;"></div>

						{{{ destacados }}}

						<div id='{{ banners.lateral_3.id }}' class="banner-sidebar-nota" style="height: 250px;"></div>

						<div id='{{ banners.lateral_4.id }}' class="banner-sidebar-nota" style="height: 250px;"></div>

						{{{ mas_leidos }}}
					</div>
				</div>
			</div>
		</div>
	</div>
</template>

	<script>
		if ($ !== jQuery) {
			$ = jQuery;
		}
	</script>
	

	<script src="//libs.biobiochile.cl/bbcl/bbcl-escritorio-nuevo/bootstrap/js/bootstrap.min.js"></script>
	<script src="//libs.biobiochile.cl/movil/js/jquery.lazyload.min.js"></script>
	<script src="/assets/bbcl-escritorio-nuevo/js/jquery.sticky.js"></script>
	<script src="//libs.biobiochile.cl/bbcl/sticky/sticky.min.js"></script>
	<script src="//libs.biobiochile.cl/bbcl/bbcl-escritorio-nuevo/owlcarousel/src/js/owl.carousel.js"></script>
	<script src="//libs.biobiochile.cl/bbcl/jquery-animateNumber/jquery.animateNumber.min.js"></script>
	<script src="//libs.biobiochile.cl/bbcl/sticky/sticky.min.js"></script>

	<script src="//libs.biobiochile.cl/bbcl/infinite-scroll-3.0.2/infinite-scroll.pkgd.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mustache.js/2.3.0/mustache.min.js"></script>
	<script src="//libs.biobiochile.cl/bbcl/jquery.inview/jquery.inview.min.js"></script>

	<script src="/assets/lightGallery-master/demo/js/lightgallery.js"></script>
	<script src="/assets/lightGallery-master/demo/js/lg-fullscreen.js"></script>
	<script src="/assets/lightGallery-master/demo/js/lg-thumbnail.js"></script>
	<script src="/assets/lightGallery-master/demo/js/lg-video.js"></script>
	<script src="/assets/lightGallery-master/demo/js/lg-autoplay.js"></script>
	<script src="/assets/lightGallery-master/demo/js/lg-zoom.js"></script>
	<script src="/assets/lightGallery-master/demo/js/lg-hash.js"></script>
	<script src="/assets/lightGallery-master/demo/js/lg-pager.js"></script>
	<script src="/assets/lightGallery-master/lib/jquery.mousewheel.min.js"></script>

	<script src="//libs.biobiochile.cl/bbcl/vue-2.5.13/vue-runtime.min.js"></script>
	<script src="//libs.biobiochile.cl/bbcl/components/realtime/realtime.js?v=2"></script>


	<script src="/assets/bbcl-escritorio-nuevo/js/bbcldesktop.js"></script>
	<!-- <script src="/assets/bbcl-escritorio-nuevo/js/realtime-notas.js"></script> -->
	<script>
		var ids_notas_scroll = [3664358];
		var notas_visitas_contadas = [3664358];
		var categoria_notas_scroll = 'espectaculos-y-tv';
	</script>
	<script src="/assets/bbcl-escritorio-nuevo/js/bbcl-nota-desktop.js?v=1"></script>
	<script>
		(function(){
			var categoria = 'espectaculos-y-tv';

			if (['economia', 'nacional', 'editorial', 'opinion', 'cultura', 'internacional'].indexOf(categoria) !== -1) {
		        nombre_json = 'realtime-nacional-2018';
		    } else if (['deportes', 'futbol', 'futbol-internacional'].indexOf(categoria) !== -1) {
		        nombre_json = 'realtime-deporte-2018';
		    } else {
		        nombre_json = 'realtime-general-2018';
		    }

			new Vue ({
				el: '#tendencias-ahora',
				render: function(h) {
					return h(Realtime, {
						props: {
							requestUrl: '//realtime-dps.biobiochile.cl/' + nombre_json + '.json',							
						}
					})
				}
			})
		})();

		contadorVisitas(3664358);
		iniciarGaleria(3664358);
		FB.XFBML.parse(document.getElementById('comentarios-fb-3664358'));
		ajustar_destacados_mas_leidos(3664358);
	</script>

	
		<script>
	googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1516312903214-0');
		googletag.display('div-gpt-ad-1371847906253-0');
		googletag.display('div-gpt-ad-1418416256666-0');
		googletag.display('div-gpt-ad-1401404151291-0');
		googletag.display('div-gpt-ad-1371853491209-0');
		googletag.display('div-gpt-ad-1371855358680-0');
		googletag.display('div-gpt-ad-1371855451092-0');
		googletag.display('div-gpt-ad-1371855451093-0');
		googletag.display('div-gpt-ad-1371769619297-0');
	});
</script>
	

	<!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="biobiochile.cl"></span>
    </div>
    <script>
        (function(s, p, d) {
            var h=d.location.protocol, i=p+"-"+s,
            e=d.getElementById(i), r=d.getElementById(p+"-root"),
            u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
            :"static."+p+".com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h+"//"+u+"/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->
    <script>
	 	$(document).ready(function(){
	 		objectFitImages('img.imagen-destacada');
	 	});
	 </script>
</body>
</html>






