






















































  















  


  
  
  
  <!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

  <link rel="canonical" href="http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml" />
  <link type="text/plain" rel="author" href="http://biobiochile.cl/humans.txt" />
  <script src="/escritorio/bbcl/assets/js/moment-with-locales.min.js"></script>
  <script>moment.locale('es')</script>
  <script type="application/ld+json">
    
    [
    {
        "@context": "http:\/\/schema.org",
        "@type": "NewsArticle",
        "publisher": {
            "@type": "Organization",
            "name": "BioBioChile",
            "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/www.biobiochile.cl\/assets\/img\/newBbcl.png",
                "width": 296,
                "height": 54
            },
            "sameAs": [
                "https:\/\/www.facebook.com\/RadioBioBio",
                "https:\/\/twitter.com\/biobio",
                "https:\/\/www.instagram.com\/biobiochile"
            ]
        },
        "url": "http:\/\/www.biobiochile.cl\/noticias\/bbtv\/agenda-propia-tv\/2017\/08\/30\/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml",
        "video_rudo_destacado": "",
        "url_banner_falabella": "",
        "barra_falabella": "",
        "headline": "Siguen las repercusiones por el rechazo a Dominga",
        "datePublished": "2017-08-30T18:50:42-03:00",
        "dateModified": "2017-08-30T18:50:42-03:00",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http:\/\/www.biobiochile.cl",
            "name": "BioBioChile",
            "alternateName": "BBCL",
            "description": "La Red de Prensa M\u00e1s Grande de Chile",
            "url": "http:\/\/www.biobiochile.cl\/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https:\/\/www.biobiochile.cl\/lista\/buscador?s={search_term}",
                "query-input": "required name=search_term"
            },
            "inLanguage": "es-ES"
        },
        "thumbnailUrl": "https:\/\/media.biobiochile.cl\/wp-content\/uploads\/2017\/08\/6-ministros-decidirn-el-futuro-del-polmico-proyecto-minero-portuario-dominga.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https:\/\/media.biobiochile.cl\/wp-content\/uploads\/2017\/08\/6-ministros-decidirn-el-futuro-del-polmico-proyecto-minero-portuario-dominga.jpg",
            "caption": "Diario El D\u00eda\n",
            "description": "Diario El D\u00eda\n",
            "width": 730,
            "height": 350
        },
        "keywords": [
            "Bachelet",
            "Dominga",
            "Gabinete",
            "vald\u00e9s"
        ],
        "author": {
            "@type": "Person",
            "name": "Juan Pablo Echenique"
        },
        "creator": [
            "Juan Pablo Echenique"
        ],
        "articleBody": "<p><iframe id=\"vrudo\" class=\"vrudo\" src=\"\/\/rudo.video\/vod\/czbrdL2b6mW\" width=\"700\" height=\"394\" allowscriptaccess=\"always\" allowfullscreen=\"true\" webkitallowfullscreen=\"true\" frameborder=\"0\" scrolling=\"no\" ><\/iframe><\/p>\n<p>Hoy en Agenda Propia analizamos la actualidad junto a Karina Oliva, David Blanco y Marcelo Brunet. Conduce Claudio Santelices.<\/p>\n",
        "articleSection": "bbtv",
        "inLanguage": "es-ES"
    }
]
    
  </script>
  <meta name="msapplication-starturl" content="http://www.biobiochile.cl" />
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.biobiochile.cl" />
<meta itemprop="inLanguage" content="es-CL" />
<meta property="collection:language" content="es" />

<title>Siguen las repercusiones por el rechazo a Dominga</title>



<meta property="og:image"
  content="https://media.biobiochile.cl/wp-content/uploads/2017/08/6-ministros-decidirn-el-futuro-del-polmico-proyecto-minero-portuario-dominga.jpg" />



<meta name="description" content=" ..."/>

<meta name="keywords"                 content="Bachelet,Dominga,Gabinete,valdés" />
<meta name="news_keywords"            content="Bachelet,Dominga,Gabinete,valdés" />
<meta itemprop="datePublished"        content="2017-08-30T18:50:42-03:00" />
<meta itemprop="dateModified"         content="2017-08-30T18:50:42-03:00" />
<meta itemprop="articleSection"       content="bbtv" />
<!-- App links -->
<meta property="al:ios:url"           content="bbcl://?url=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml" />
<meta property="al:ios:app_store_id"  content="993295830" />
<meta property="al:ios:app_name"      content="BioBioChile para iPhone" />
<!-- Og Tags -->
<meta property="fb:app_id"            content="448496728510945" />
<meta property="fb:page_id"           content="10383924671" />
<meta property="og:locale"            content="es_LA" />
<meta property="article:author"       content="https://www.facebook.com/RadioBioBio" />
<meta property="og:type"              content="article" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="350" />
<meta property="fb:pages" content="10383924671">

<meta property="og:title"             content='Siguen las repercusiones por el rechazo a Dominga' />



<meta property="og:image"
  content="https://media.biobiochile.cl/wp-content/uploads/2017/08/6-ministros-decidirn-el-futuro-del-polmico-proyecto-minero-portuario-dominga.jpg" />



<meta property="og:description"         content=" ..." />



<meta property="og:url"                 content="http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml" />


<meta property="og:site_name"           content="BioBioChile - La Red de Prensa Más Grande de Chile" />
<meta property="article:section"        content="agenda-propia-tv" />
<meta property="article:published_time" content="2017-08-30T18:50:42-03:00" />
<meta property="article:modified_time"  content="2017-08-30T18:50:42-03:00" />
<meta property="og:updated_time"        content="2017-08-30T18:50:42-03:00" />
<!-- Twitter apps -->
<meta name="twitter:app:country"      content="ES" />
<meta name="twitter:app:name:iphone"  content="BioBioChile para iPhone" />
<meta name="twitter:app:id:iphone"    content="993295830" />
<meta name="twitter:app:url:iphone"   content="bbcl://?url=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml" />

<!-- Cards Twitter -->
<meta name="twitter:card"             content="summary_large_image" />
<meta name="twitter:title" 		      content="Siguen las repercusiones por el rechazo a Dominga" />
<meta name="twitter:site"             content="@biobio" />
<meta name="twitter:creator"          content="@biobio" />
<meta name="twitter:description" 	  content=" ...">
<meta name="twitter:url"              content="http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml" />

<meta property="twitter:image"
  content="https://media.biobiochile.cl/wp-content/uploads/2017/08/6-ministros-decidirn-el-futuro-del-polmico-proyecto-minero-portuario-dominga.jpg" />


<!-- FB Admins -->
<meta property="fb:admins"            content="596447377"/><!-- CL -->
<meta property="fb:admins"            content="782957457"/><!-- GG -->
<meta property="fb:admins"            content="1055481325"/><!-- DC -->
<meta property="fb:admins"            content="1020564569"/><!-- PA -->
<meta property="fb:admins"            content="1108316360"/><!-- FD -->
<meta property="fb:admins"            content="683413756"/><!-- VR -->
<meta property="fb:admins"            content="644212978"/><!-- LC -->
<meta property="fb:admins"            content="100004553504253"/><!-- PV -->
<meta property="fb:admins"            content="1089776694"/><!-- PBUSTOS -->
<meta property="identrada"            content="3366661"/>




	<script>

	
		var G_IMA_TAG_ADVERTISING = {};
	

	</script>

  <link rel="shortcut icon" href="https://www.biobiochile.cl/assets/bbcltv/img/icon.png" type="image/x-icon" />
  <link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/bbcltv/css/estilo.css" />
  <link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/bbcltv/css/mas-leidos-especiales.css"  />
  <link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/bbcltv/css/jquery.mCustomScrollbar.css" />
	<link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/bbcltv/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/bbcltv/css/bbcl.min.css" />
	<link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/bbcltv/css/nota.min.css" />
  <link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/bbcltv/css/base.css" />
  <link rel="stylesheet" type="text/css" href="https://www.biobiochile.cl/assets/bbcltv/css/barra_superior_dock.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" />


  <script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/jquery-1.10.2.min.js"></script>
  <script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/jquery.cycle2.min.js"></script>
  <script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/jquery.cycle2.carousel.min.js"></script>
  <script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/bbcl-player.js"></script>
  <script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/jquery.marquee.min.js"></script>
  <script type="text/javascript" src="//dps.vod.lax-latam.digitalproserver.com/jw/latest/jwplayer.js?v=70"></script>
  <script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/scripts-bbcl.js"></script>
  <script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/jquery.mCustomScrollbar.concat.min.js"></script>
  <script type="text/javascript" src="https://www.biobiochile.cl/assets/bbcltv/js/jquery.clippy.min.js"></script>
  <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type="text/javascript">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</script>

		<style>
			div.pelicula{
				margin: 10px auto !important;
			}
			.lateral {
				width: 325px !important;
			}
			body {
				background-color:#e4e4e4;
			}
			footer {
				margin: 0 0 0 60px;
				width: 1080px;
			}
			#pie {
				width: 1080px;
			}
			.seccion-pie {
				height: initial;
			}
			.datos div {
	        display: inline-block !important;
        }
		</style>

		

	

	<script>
		function loadFWPlayerVideo(divId, fileURL){
			jwplayer(divId).setup({
		        image: "http://bbclstgotv.digitalproserver.com/bbcl.png",
		        title: "Reproducir",
		        width: '640',
		        autostart: true,
		        height: 430,
		        mute: false,
		        primary: "flash",
		        playlist: [{
					sources: [
				        	{file: 'http://unlimited2-cl.digitalproserver.com/bbtv/'+fileURL+'/playlist.m3u8'},
				            {file: 'http://unlimited2-cl.digitalproserver.com/bbtv/'+fileURL , start: 0}
				    ]
				}],
		        advertising: G_IMA_TAG_ADVERTISING


		    });
			//post

		}
    </script>
    <style>
    .nota-interior p {
    	float: left;
    }
    </style>
  <!-- [ANALYTICS] -->
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto');
  	ga('send', 'pageview');
</script>-->
<!-- [/ANALYTICS] -->
<!-- [ANALYTICS] -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-10041906-69', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['radiobiobio.cl'] );
  	ga('send', 'pageview');
</script>
<!-- [/ANALYTICS] -->
<!-- [COMSCORE] -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({
    c1 : "2",
    c2 : "11254169"
  });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- [/COMSCORE] -->
<!-- [ALEXA] -->
<script>
  var _atrk_opts = {
    atrk_acct:"cFNEk1ao6C52uG",
    domain:"biobiochile.cl",
    dynamic: true
  };
  (function() {
    var as = document.createElement('script');
    as.type = 'text/javascript';
    as.async = true;
    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
    var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);
  })();
</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cFNEk1ao6C52uG" style="display:none" height="1" width="1" alt="" />
</noscript>
<!-- [/ALEXA] -->

</head>
<body style="background-position-y: 75px;">
    <div id="fb-root"></div>

    <div style="display: none">
      <div id="div-gpt-ad-1421075435613-0" style="width:1px; height:1px;">
        <script type="text/javascript">
          googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1421075435613-0');
          });
        </script>
      </div>
    </div>
	  <div class="mini-superior-bbcl">
  <div class="wrap">
    <div class="logo">biobiochile.cl</div>
    <ul>
      <li class="nacional"><a href="/">Inicio</a></li>
      <li class="nacional"><a href="/portada/nacional/">Nacional</a></li>
      <li class="internacional"><a href="/portada/internacional/">Internacional</a></li>
      <li class="economia"><a href="/portada/empresa/">Economía</a></li>
      <li class="deporte"><a href="/portada/deportes">Deporte</a></li>
      <li class="sociedad"><a href="/portada/sociedad/">Sociedad</a></li>
      <li><a class="tecnologia" href="/portada/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
      <li class="cultura"><a href="/portada/artes-y-cultura/">Cultura</a></li>
      <li class="musica"><a href="/portada/mujer/">Mujer</a></li>
      <li class="tv"><a href="/portada/espectaculos-y-tv/">Espectáculos y TV</a></li>
      <li class="editorial"><a href="/portada/opinion/">Opinión</a></li>
      <li class="bbtv"><a href="/portada/bbtv/">BB|TV</a></li>
    </ul>
  </div>
</div>


    <div id="contenedor-principal">
      <div style="width: 85%;text-align: center;margin-left: auto;margin-right: auto;height: 75px;">
        
          <!-- 1000x75_biobiotv_Interior -->
          <!-- 500x75_biobiotv_home_1 -->
          <div id='div-gpt-ad-1394656195347-0' style='width:50%; height:75px;float: left;'>
            <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394656195347-0'); });
            </script>
          </div>

          <!-- 500x75_biobiotv_home_2 -->
          <div id='div-gpt-ad-1394656240135-0' style='width:50%; height:75px;float:left;'>
            <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394656240135-0'); });
            </script>
          </div>
          <div id='div-gpt-ad-1414181681690-0' style='width:1000px; height:75px;'>
            <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414181681690-0'); });
            </script>
          </div>
        
	    </div>
  		<style>
  		#menu-programas label { float: left !important; }
  		#menu-programas #arrow { margin-top: 5px !important; margin-left: 1px !important; }
  		#menu-programas ul { margin-top: 0px !important; }
  		</style>

		
		
		
		
    <style>
	#superior {
		border: none;
	}
	
</style>
<!-- Barra Superior -->

<div id="superior">
	<!-- Logo -->
  
    <a href="/portada/bbtv/">
      <img id="logo" src="https://www.biobiochile.cl/assets/bbcltv/imagenes/logo.png" />
    </a>
  
  <!-- Menu Programas -->
	<div id="menu-programas">
		<!-- div que expande lista de programas -->
		<div id="expandir-programas">
			<label>Programas</label>
			<img id="arrow" src="/assets/bbcltv/imagenes/lines.png" />
		</div>
		<!-- Lista de programas -->
		<ul id="lista-programas">
			<li><a href="/lista/bbtv/categoria/comentarios-bio-bio">Comentarios Bío Bío</a></li>
			<li><a href="/lista/bbtv/categoria/los-columnistas-tv">Los Columnistas</a></li>
			<li><hr style="margin-top:0px;"></li>
			<li style="margin-top: -25px;"><a href="/lista/bbtv/categoria/entrevistas-bio-bio-tv">Entrevistas Bío Bío</a></li>
			<li><a href="/lista/bbtv/categoria/tomas-mosciatti-en-mega">Tomás Mosciatti en Mega</a></li>
			<li><a href="/lista/bbtv/categoria/tomas-mosciatti-en-cnn">Tomás Mosciatti en CNN</a></li>
			<li><hr style="margin-top:0px;"></li>
			<li style="margin-top: -25px;"><a href="/lista/bbtv/categoria/agenda-propia-tv">Agenda Propia</a></li>
			<li><a href="/lista/bbtv/categoria/malas-noticias">Malas Noticias</a></li>
			<li><a href="/lista/bbtv/categoria/el-club-de-la-pelea">El Club de la Pelea</a></li>
			<li><a href="/lista/bbtv/categoria/agenda-judicial-tv">Agenda Judicial</a></li>
			<li><hr style="margin-top:0px;"></li>
			<li style="margin-top: -25px;"><a href="/lista/bbtv/categoria/el-navegador">El Navegador</a></li>
			<li><a href="/lista/bbtv/categoria/revelados-tv">Revelados</a></li>
			<li><a href="/lista/bbtv/categoria/no-todo-es-viral">No Todo es Viral</a></li>
			<li><a href="/lista/bbtv/categoria/ni-en-vivo-ni-en-directo">Ni en vivo ni en directo</a></li>
			<li><a href="/lista/bbtv/categoria/alegoranica-club-de-cocina-natural">Aleorgánica</a></li>
			<li><a href="/lista/bbtv/categoria/i-gadget">Inspector Gadget</a></li>
			<li><a href="/lista/bbtv/categoria/adictos-tv">Adictos</a></li>
			<li style="margin-top:0px;"><hr></li>
			<li style="margin-top: -16px;"><a href="/lista/bbtv/categoria/bio-bio-cultura-tv">Bío Bío Cultura</a></li>
			<li><a href="/lista/bbtv/categoria/la-cultura-es-un-espectaculo">La Cultura es un espectáculo </a></li>
			<li><a href="/lista/bbtv/categoria/charlas-de-pensamiento-propio">Charlas de pensamiento propio</a></li>
			<li style="margin-top:0px;"><hr></li>
			<li style="margin-top: -16px;"><a href="/lista/bbtv/categoria/hablemos-de-negocios-tv">Hablemos de negocios</a></li>
			<li><a href="/lista/bbtv/categoria/bio-bio-deportes-tv">Bío Bío Deportes</a></li>
			<li><a href="/lista/bbtv/categoria/keno-trotamundos">Keno Trotamundos</a></li>
			<li><a href="/lista/bbtv/categoria/tiempo-extra-tv">Tiempo Extra</a></li>
			<li style="margin-top:0px;"><hr></li>
			<li style="margin-top: -16px;"><a href="/lista/bbtv/categoria/eventos-tv">Eventos</a></li>
			<li><a href="/lista/bbtv/archivos">Archivos BBTV</a></li>
			<li><a href="/lista/bbtv/categoria/puntos-de-vista-tv">Puntos de Vista</a></li>
		</ul>
	</div>
	<!-- Fin Menu Programas -->
</div>
<!-- Fin Barra Superior -->

		<div id="contenedor-superior">
			<div id="contenedor-noticias-busqueda">
				<div id="resultado-busqueda">
  				<section class="nota fLeft">
  <div class="nota-interior fLeft">
    <div class="datos fLeft">
      <script>
      document.write(moment('2017-08-30 18:50:56', "YYYY-MM-DD HH:mm:ss").format('dddd DD MMMM [de] YYYY [| Publicado a las] HH:mm'));
      if('2017-08-30T18:50:42-03:00' !== '2017-08-30T18:50:42-03:00') {
        document.write('<i class="normal">' + moment('2017-08-30 18:50:56', "YYYY-MM-DD HH:mm:ss").format(' [· Actualizado a las] HH:mm') + '<i>');
      }
      </script>
    </div>
    <h1 id="titulo-nota">Siguen las repercusiones por el rechazo a Dominga</h1>
    <div class="data-notas fLeft" style="width:100%">
      <style>
        .barra-social {
        line-height: 1.6;
        width: 380px;
        }
        .barra-social li {
        height: 5px;
        }
        .barra-social li, .data-social li {
        cursor: pointer;
        color: #ffffff;
        text-align: center;
        padding: 2px 0;
        font-size: 15px;
        border-left: 2px solid #ffffff;
        width: 10%;
        padding: 0 0.625rem 1.25rem;
        list-style: none;
        clear: none;
        }
        .barra-social li.s-fb {
        background-color: #547cb8;
        border: none !important;
        }
        .barra-social li.s-tw {
        background-color: #82b2de;
        }
        .barra-social li.s-gp {
        background-color: #c1005a;
        }
        .barra-social li.s-lin {
        background-color: #a2a1a5;
        }
        .barra-social li.s-men {
        background-color: #F8E8F8;
        height: 25px;
        margin-bottom: -25px;
        }
        .fa {
        color: #fff !important;
        display: inline;
        font-family: FontAwesome;
        font-style: normal;
        font-weight: normal;
        line-height: 1;
        -webkit-font-smoothing: antialiased;
        }

        .data-social {
        width: 380px;
        margin: 0 !important;
        padding: 0 0 10px 0 !important;
        border-bottom: 1px dotted rgba(0, 0, 0, 0.1);
        }
        .data-social li {
        height: 0px;
        }
        .data-social li.data-fb {
        background-color: #4a72b2;
        border: none !important;
        }
        .data-social li.data-tw {
        background-color: #76AADB;
        }
        .data-social li.data-gp {
        background-color: #B20053;
        }
        .data-social li.data-lin {
        background-color: #9A999E;
        }
        .data-social li.data-men {
        background-color: #EAD0EA;
        }
      </style>
      <div>
  <div class="fb-like fLeft" data-href="http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml" data-send="false" data-layout="box_count" data-width="200" data-show-faces="false" data-action="recommend"></div>
  <ul class="barra-social">
    <li class="s-fb" onclick='window.open("https://www.facebook.com/sharer.php?u=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml", "_blank", "fullscreen=no, width=500, height=700");'>
      <a class="fa fa-facebook"></a>
    </li>
    <li class="s-tw" onclick='window.open("https://twitter.com/intent/tweet?original_referer=http://rbb.cl/htjh&text=Siguen las repercusiones por el rechazo a Dominga&url=http://rbb.cl/htjh&via=tvbiobio", "_blank", "fullscreen=no, width=500, height=500");  ' >
      <a data-lang="es" class="fa fa-twitter"></a>
    </li>
    <li class="s-gp" onclick='window.open("https://plus.google.com/share?url=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml ", "_blank", "fullscreen=no, width=500, height=700");  ' >
      <a class="fa fa-google-plus"></a>
    </li>
    <li class="s-lin" onclick='window.open("https://www.linkedin.com/shareArticle?source=BioBioChile%22+rel%3D%22nofollow&title=Siguen las repercusiones por el rechazo a Dominga&summary= ...&mini=true&url=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml", "_blank", "fullscreen=no, width=500, height=500");  ' >
      <a class="fa fa-linkedin"></a>
    </li>
  </ul>
  <ul class="data-social" style="border: 0;">
    <li id="s-fb" class="data-fb" onclick='window.open("https://www.facebook.com/sharer.php?u=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml", "_blank", "fullscreen=no, width=500, height=700"); ' >0</li>
    <li id="s-tw" class="data-tw" onclick='window.open("https://twitter.com/intent/tweet?original_referer=http://rbb.cl/htjh&text=Siguen las repercusiones por el rechazo a Dominga&url=http://rbb.cl/htjh&via=biobio", "_blank", "fullscreen=no, width=500, height=500");  ' ></li>
    <li id="s-gp" class="data-gp" onclick='window.open("https://plus.google.com/share?url=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml ", "_blank", "fullscreen=no, width=500, height=700");  ' >0</li>
    <li id="s-lin" class="data-lin" onclick='window.open("https://www.linkedin.com/shareArticle?source=BioBioChile%22+rel%3D%22nofollow&title=Siguen las repercusiones por el rechazo a Dominga&summary= ...&mini=true&url=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml", "_blank", "fullscreen=no, width=500, height=500");   ' >0</li>
  </ul>
</div>

      <script>
        try {
          $.ajax({
            url: 'https://www.linkedin.com/countserv/count/share?url=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml',
            type: 'GET',
            dataType: 'jsonp',
            jsonpCallback: 'rLIN',
            success: function(r){
              $("#s-lin").html(r.count);
            }
          });
        } catch(err){ console.log(err); }
      </script>
      <!-- visitas -->
      <div class="contador fLeft" style="margin-top: -30px;  margin-left: -40px;">
      <h1 id="NumeroVisitas"></h1>
      <span>Visitas</span>
      </div>
      <!-- fin visitas -->
    </div>
    <div id="img-dest" class="nota-interior imgprin fLeft" style="display: none;"></div>
    <div class="datos fLeft">
      <i>Publicado por</i>
      <a  href="https://www.biobiochile.cl/lista/autor/jechenique"
          title="Ver Otras noticias publicadas por Juan Pablo Echenique">
          <div itemprop="author">Juan Pablo Echenique</div>
      </a>
      <script>
        if('(none)' != '(none)'){
          document.write('<span> | La Información es de </span><a href="https://www.biobiochile.cl/lista/autor/(none)" title="Ver Otras noticias publicadas por (none)"><div itemprop="contributor">(none)</div></a>');
        }
      </script>
    </div>
    

    <style>
      #dps_player_vod_wrapper {
        width: 650px !important;
        height: 400px !important;
      }
    </style>
    <h3>

    <p><iframe id="vrudo" class="vrudo" src="//rudo.video/vod/czbrdL2b6mW" width="700" height="394" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" ></iframe></p>
<p>Hoy en Agenda Propia analizamos la actualidad junto a Karina Oliva, David Blanco y Marcelo Brunet. Conduce Claudio Santelices.</p>

    
    </h3>
    <!-- digital pro cesar -->
    <script type="text/javascript">
    $(document).ready(function() {
      $( "#dps_player_vod" ).appendTo( ".video" );
      $( "#dps_player_vod_1" ).appendTo( ".video" );
    });
    </script>
    <style>
.masLeido {
width: 320px !important;
background-color: #fff !important;
}
.pie {
margin-top: 0px !important;
width: 300px !important;
height: 0px !important;
}
.socialbox-bottom{
margin-top: 30px;
border-top: 1px solid #d3d3d3;
width: 100%;
padding-top: 10px;
}
.socialbox-bottom li {
margin-right: 10px;
}
.socialbox-bottom .counter{
font-size: 11px;
float: right;
border: 1px solid #CCC;
height: 19px;
line-height: 19px!important;
text-align: center;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
color: #676a6b;
position: relative;
background-color: #fff;
margin-left: 5px;
min-width: 10px;
padding: 0 5px;
color: #666;
font-family: Roboto,arial,sans-serif;
}
.socialbox-bottom .counter:after {
position: absolute;
height: 5px;
width: 5px;
background: #fff;
border-bottom: 1px solid #CCC;
border-left: 1px solid #CCC;
-webkit-transform: rotate(45deg);
-moz-transform: rotate(45deg);
-o-transform: rotate(45deg);
-ms-transform: rotate(45deg);
transform: rotate(45deg);
top: 6px;
left: -3px;
content: "";
}
</style>
<div class="fLeft socialbox-bottom">
  <ul class="fLeft" style="width: 100%;">
    <li class="fLeft">
      <div class="fLeft">
        <a class="fLeft" href="javascript:openWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml'); return false;">
          <div class="fLeft">
            <img src="https://www.biobiochile.cl/assets/bbcltv/img/ic_facebook.png" border="0" width="32" />
          </div>
        </a>
        <div class="fLeft">
          <span id="facebook-couter" class="fLeft counter">0</span>
        </div>
      </div>
    </li>
    <li class="fLeft">
      <div class="fLeft">
        <a href="https://twitter.com/intent/tweet?original_referer=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml&related=&text=Siguen las repercusiones por el rechazo a Dominga&url=http://rbb.cl/htjh&via=tvbiobio">
        <div class="fLeft">
          <img src="https://www.biobiochile.cl/assets/bbcltv/img/ic_twitter.png" border="0" width="32" />
        </div>
        </a>
        <div class="fLeft">
          <span id="twitter-couter" class="fLeft counter">0</span>
        </div>
      </div>
    </li>
    <li style="margin-right: 0px;">
      <div class="g-plusone fLeft" data-size="medium" data-href="http://rbb.cl/htjh"></div>
    </li>
    
    <li class="short-url fRight">
      <div class="fLeft">
        <strong class="fLeft">URL Corta: </strong>
        <a href="http://rbb.cl/htjh" class="fLeft">http://rbb.cl/htjh</a>
        <a href="http://rbb.cl/htjh" class="fLeft clipboard">http://rbb.cl/htjh</a>
      </div>
    </li>
    
  </ul>
</div>

    <!-- comentarios -->

<fb:comments class="left" href="http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml" width="650" num_posts="10"></fb:comments>



    <script type="text/javascript">
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=448496728510945";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <script>
    function FBKoalaCounter(json){
      for(var k in json) {
        var shares = 0;
        try{shares = (json[k].shares);}catch(e){}
        if(typeof shares === 'undefined'){
          shares = 0;
        }
        document.getElementById('facebook-couter').innerText = shares;
      }
    }
    function TWKoalaCounter(json){
      var shares = 0;
      try{shares = (json['count']);}catch(e){}
      document.getElementById('twitter-couter').innerText = shares;
    }
    </script>
    <script async="true" src="https://graph.facebook.com/?ids=http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml&method=get&pretty=0&sdk=joey&callback=FBKoalaCounter&rand=Wednesday, 30-Aug-2017 19:57:19 -03"></script>
    <script type="text/javascript">
      window.___gcfg = {lang: 'es-419'};
      (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    <script>
      function openWindow(url) {
        var windowOptions = "scrollbars=yes,resizable=yes,toolbar=no,location=yes";
        var width = 550;
        var height = 420;

        var left = Math.round((screen.width / 2) - (width / 2));
        var top = 0;
        if (screen.height > height) { top = Math.round((screen.height / 2) - (height / 2)); }

        window.open(url, 'intent', windowOptions + ",width=" + width +
          ",height=" + height + ",left=" + left + ",top=" + top);

      }
      $(function(){
        $('a.clipboard').clippy({
          "clippy_path":  '/assets/bbcltv/swf/clippy.swf'
        });
      });

      (function() {
        var fnOnLoadAnalyticsRealTime = function(){

				},
        fnOnLeaveAnalyticsRealTime = function(){
          var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = 'https://contador.biobiochile.cl/analytics/s/3366661/tv/destroy';
          var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        };
        if (window.addEventListener) {
          window.addEventListener('load',fnOnLoadAnalyticsRealTime , false);
        window.addEventListener('beforeunload',fnOnLeaveAnalyticsRealTime , false);
        } else if (window.attachEvent) {
          window.attachEvent('onload', fnOnLoadAnalyticsRealTime );
        window.attachEvent('onbeforeunload', fnOnLeaveAnalyticsRealTime );
        }
      })();
    </script>
    <!-- fin comentarios -->
  </div>
</section>

				</div>
				
					<section class="lateral right">
	<div class="seccion-social">
		<a id="a-twitter-tv" href="http://twitter.com/tvbiobio" target="_blank">
      <div id="twitter-tv">SIGUENOS @TVBIOBIO<img src="/assets/bbcltv/img/twitter_32.png" /></div>
    </a>
	</div>
	<div class="seccion-banners">
		<div class="ads left" style="padding-top:10px">
			<div id='div-gpt-ad-1394657995670-0' style='width:300px; '>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657995670-0'); });
				</script>
			</div>
		</div>
    <div class="ads left" style="padding-top:10px">
    </div>
		<div class="ads left" style="padding-top:10px">
			<div id='div-gpt-ad-1394658279022-0' style='width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394658279022-0'); });
				</script>
			</div>
		</div>
	</div>

	<div class="masLeido left">
        <div class="masLeido left" style="margin-top:10px;"><script>
	(function($){
		$(window).load(function(){
			$("#ul-newmasleido").mCustomScrollbar({
				scrollButtons:{
					enable:false
				}
			});
		});
	})(jQuery);
</script>

<style>
#cont-newmasleido {
	background-color: #EDEDED;
	width: 320px;
	float: left;
	border: 1px dotted #A09E9E;
}

#cabecera-newmasleido {
	font-family: Calibri;
	font-weight: bold;
	color: white;
	background-color: #003B6C;
	padding: 8px;
	background: -webkit-linear-gradient(#5A5A5A, #000000);
	background: -o-linear-gradient(#5A5A5A, #000000);
	background: -moz-linear-gradient(#5A5A5A, #000000);
	background: linear-gradient(#5A5A5A, #000000);
	margin-bottom: 10px;
	font-size: 16px;
}

#cabecera-newmasleido img {
	width: 100px;
	float: right;
	margin-top: -3px;
}

#ul-newmasleido {
	list-style: none;
	padding: 0 5px 5px 5px;
	margin: 0;
	float: left;
	height: 300px;
	margin-bottom:10px;
}

.item-newmasleido {
	height: 100px;
	float: left;
	margin-top: 5px;
}

.item-newmasleido:hover {
	background-color: #CCCCCC;
}

.item-newmasleido a{
	float: left;
}

.item-newmasleido img {
	float: left;
}

.item-newmasleido p {
	float: left;
	color: #000;
	font-family: Arial;
	font-size: 14px;
	width: 180px;
	margin: 5px 0 0 10px;
}

.item-newmasleido .visitasMasLeido {
	float: left;
	color: #0F6BA8;
}

#ul-newmasleido .mCSB_scrollTools .mCSB_dragger .mCSB_dragger_bar{
	background: #00619C !important;
}
</style>
<div id="cont-newmasleido">
	<div id="cabecera-newmasleido">+VISTO<img src="/assets/bbcltv/imagenes/logo.png"></div>
	<ul id="ul-newmasleido">
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/comentarios-bio-bio/2017/08/26/tomas-mosciatti-metas-extraordinarias-de-instituciones-estatales.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2016/10/tomas-mosciatti-320x240.jpg); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">Tomás Mosciatti: "Somos ciegos y sordos"</p>
                <p class="visitasMasLeido">23663 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/los-columnistas-tv/2017/08/30/a-correr-bala-nomas.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/captura-de-pantalla-2017-08-30-a-las-12-26-43-320x240.png); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">A correr bala nomás</p>
                <p class="visitasMasLeido">19639 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/los-columnistas-tv/2017/08/25/lo-peor-del-clasismo-chileno.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/vlcsnap-error227-320x240.png); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">Lo peor del clasismo chileno</p>
                <p class="visitasMasLeido">12920 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/comentarios-bio-bio/2017/08/25/nibaldo-mosciatti-platas-de-campanas-por-que-lloran-los-candidatos.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/vlcsnap-error715-320x240.png); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">Nibaldo Mosciatti: "Platas de campañas: Por qué lloran los candidatos"</p>
                <p class="visitasMasLeido">3257 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/entrevistas-bio-bio-tv/2017/08/24/andre-rieu-realizara-hoy-el-primero-de-sus-cuatro-conciertos-en-chile.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/vlcsnap-error136-320x240.png); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">André Rieu realizará hoy el primero de sus cuatro conciertos en Chile</p>
                <p class="visitasMasLeido">1523 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/los-columnistas-tv/2017/08/29/una-mala-noticia-para-la-alcaldesa-matthei.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/vlcsnap-error070-320x240.png); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">Una mala noticia para la alcaldesa Matthei</p>
                <p class="visitasMasLeido">1467 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/los-columnistas-tv/2017/08/24/puras-mentiras.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/vlcsnap-error871-320x240.png); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">Puras mentiras</p>
                <p class="visitasMasLeido">1240 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/radiograma/2017/08/25/candidatura-de-guillier-parece-que-se-lanzo-a-la-piscina-sin-saber-si-tenia-agua.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/a_uno_816437-320x240.jpg); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">Candidatura de Guillier: "Parece que se lanzó a la piscina sin saber si tenía agua"</p>
                <p class="visitasMasLeido">1179 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/puntos-de-vista-tv/2017/08/25/los-peligros-de-la-densificacion-inmobiliaria.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/vlcsnap-error691-320x240.png); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">Los peligros de la densificación inmobiliaria</p>
                <p class="visitasMasLeido">1070 visitas.</p>
            </a>
        </li>
                <li class="item-newmasleido">
            <a href="http://www.biobiochile.cl/noticias/bbtv/puntos-de-vista-tv/2017/08/25/a-nuestros-hermanos-y-su-lucha-permanente.shtml">
                <div style="width: 100px; height: 100px; background-image: url(https://media.biobiochile.cl/wp-content/uploads/2017/08/vlcsnap-error658-320x240.png); background-size: cover;display: inline-block; float: left;"></div>
                <p class="item-titulo-newmasleido">A nuestros hermanos y su lucha permanente</p>
                <p class="visitasMasLeido">892 visitas.</p>
            </a>
        </li>
        	</ul>
</div>
</div>

    </div>
	<div class="seccion-banners">
		<div class="ads left" style="padding-top:10px">
			<div id='div-gpt-ad-1394658365722-0' style='width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394658365722-0'); });
				</script>
			</div>
		</div>
		<div class="ads left" style="padding-top:10px">
			<div id='div-gpt-ad-1394658431801-0' style='width:300px;'>
  			<script type='text/javascript'>
  			   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394658431801-0'); });
  			</script>
			</div>
		</div>
	</div>
</section>

				
			</div>
		</div>
    <footer>
  <div class="seccion-pie" id="pie-a">
    <a href="/portada/bbtv/">
      <img src="/assets/bbcltv/imagenes/logo-pie.png" />
    </a>
  </div>
  <div class="seccion-pie" id="pie-c">
    <div class="miniseccion-pie" id="miniseccion-pie1">
      <label>Contacto</label>
      <a href="mailto:santiago@biobiotvcl">santiago@biobiotv.cl</a>
    </div>
  </div>
  <div id="pie">
    </br>
    <p>BioBioChile 2009-2016 | Concepción, Chile | Contenidos bajo Creative Commons (CC-BY-NC) salvo donde indique lo contrario</p>
    <p>Basado en sistema Wordpress | Desarrollo por BioBioChile</p>
  </div>
  <script>
    $( "#adv-custom-caption" ).mouseout(function() {
      $('.cycle-slideshow').cycle('resume');
    });
    $( "#adv-custom-caption" ).mouseover(function() {
      $('.cycle-slideshow').cycle('pause');
    });
  </script>
  <script type="text/javascript">

  /**/
$(function() {
$.ajax({
url: "https://contador.biobiochile.cl/noticia/?id=3366661&callback=koala",
dataType:"jsonp",
jsonpCallback:"bbcl_nota_visitas",
async: true,
success:function(json){
if(typeof json['success'] !== 'undefined' && json['success'] == true) {
$('#NumeroVisitas').html(json["count"]);
}
}
});

});
</script>
</footer>

    <script>
    function gapiInit(){
		var params = {
	    nolog: true,
	    id: "http://www.biobiochile.cl/noticias/bbtv/agenda-propia-tv/2017/08/30/siguen-las-repercusiones-por-el-rechazo-a-dominga.shtml",
	    source: "widget",
	    userId: "@viewer",
	    groupId: "@self"
	  };

	  //gapi.client.setApiKey('AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ')
	  gapi.client.rpcRequest('pos.plusones.get', 'v1', params).execute(function(resp) {
	    document.getElementById('gplus-couter').innerText = resp.result.metadata.globalCounts.count;
	  });
	}
	(function() {
	  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	  po.src = 'https://apis.google.com/js/client:plusone.js?onload=gapiInit';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	</script>
    <script>
    $(function() {
	    if($( "#vrudo" ).size()== 1) {
		    $( "h3 .video" ).remove();
	    }
    })
    </script>
	</div>
	

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="biobiochile.cl"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

</body>
</html>





